<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  
<link rel="icon"
      type="image/x-icon"
      href="/theme/images/favicon/duluthnewstribune.ico" />

  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  
                                                                                          
  <meta name="robots" content="index, follow" />

  


  <script>
    // global_data_tags is a global variable of article tags used in googletag.js
    // and global_domain is the domain for the page
    var global_data_tags = [{"name":"fishing","uri":"tags\/fishing-1"},{"name":"Hunting","uri":"tags\/hunting"},{"name":"LEAD-FREE TACKLE","uri":"tags\/LEAD-FREE_TACKLE"},{"name":"Lead ammunition","uri":"tags\/Lead_ammunition"},{"name":"NORTHLAND OUTDOORS","uri":"tags\/NORTHLAND_OUTDOORS"},{"name":"bald eagles","uri":"tags\/bald_eagles"},{"name":"loons","uri":"tags\/loons"},{"name":"Lead poisoning","uri":"tags\/lead_poisoning"}];
    var global_domain = "duluthnewstribune";
  </script>
        
                  
        
  
  
      
            
            
                        
        
        
        
            
                                              
                
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta property="description" content="Separate bills that would ban small lead fishing tackle, ban lead shot on state wildlife lands and offer anglers and hunters free non-toxic alternatives all are in play this year at the state Capitol." />
    <meta property="fb:app_id" content="264600393705982" />
    <meta property="og:title" content="Lead fishing tackle, ammunition bills gaining traction in Minnesota Legislature | Duluth News Tribune" />
    <meta property="og:url" content="/sports/outdoors/4980438-Lead-fishing-tackle-ammunition-bills-gaining-traction-in-Minnesota-Legislature" />
    <meta property="og:type" content="website" />
    <meta property="og:site_name" content="Duluth News Tribune" />
    <meta property="og:description" content="Separate bills that would ban small lead fishing tackle, ban lead shot on state wildlife lands and offer anglers and hunters free non-toxic alternatives all are in play this year at the state Capitol." />
    <meta property="og:image" content="https://www.fccnn.com/incoming/4984260-u44fjq-030520EAGLE.JPG/alternates/BASE_LANDSCAPE/030520EAGLE.JPG" />
    <meta property="og:image:height" content="1140" />
    <meta property="og:image:width" content="712" />
    <meta property="og:video" content="" />
    <meta property="og:video:width" content="" />
    <meta property="og:video:height" content="" />
    <meta property="twitter:image" content="https://www.fccnn.com/incoming/4984260-u44fjq-030520EAGLE.JPG/alternates/BASE_LANDSCAPE/030520EAGLE.JPG" />
    <meta property="twitter:url" content="/sports/outdoors/4980438-Lead-fishing-tackle-ammunition-bills-gaining-traction-in-Minnesota-Legislature" />
    <meta property="twitter:title" content="Lead fishing tackle, ammunition bills gaining traction in Minnesota Legislature | Duluth News Tribune" />
    <meta property="twitter:site" content="Duluth News Tribune" />
    <meta property="twitter:card" content="summary_large_image" />
  
    <title>Lead fishing tackle, ammunition bills gaining traction in Minnesota Legislature | Duluth News Tribune</title>

    <link rel='canonical' href="/sports/outdoors/4980438-Lead-fishing-tackle-ammunition-bills-gaining-traction-in-Minnesota-Legislature" />

    <!-- Piano -->
<script>
    var pianoInitData = new Object();
  var pianoInitRunStack = new Array();

  document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
  var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
  };
  var script = document.createElement("script");
  script.setAttribute("async", true);
  script.setAttribute("src", "//www.npttech.com/advertising.js");
  script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
  document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<!-- Load Custom Modernizr to detect CSS Grid feature -->
<script type="text/javascript" src="/theme/js/modernizr.grid.min.js"></script>
<!-- Load Custom lazyload plugin -->
<script type="text/javascript" src="/theme/js/jquery.lazyload.js"></script>
<!-- Load Custom slider plugin -->
<script type="text/javascript" src="/theme/js/jquery.fcc_slider.js"></script>
<!-- Load JW Player -->
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/sm0dWOKa.js"></script>
<!-- WSI Weather -->
<script type="text/javascript" src="https://widgets-lts.media.weather.com/wxwidget.loader.js?cid=315354512"></script>
<!-- Load sha1 encoder -->
<script type="text/javascript" src="/theme/js/sha1.js"></script>
<!-- Load iframe-resizer -->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.2.10/iframeResizer.js"></script>



<!-- Google Tag Manager -->
<script>
      dataLayer = [{
    'page_category': ''
  }];
</script>
<script type="text/javascript" src="/theme/js/fccgtmscriptloader.js"></script>
<!-- End Google Tag Manager -->

    <!-- Load GPT code -->
  <script src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <!-- Load Prebid -->
  <script src="/theme/js/prebid.min.js"></script>
  <!-- DFP tags -->
  <script type="text/javascript" src="/theme/js/googletag-prebid.js"></script>

  <!-- ChartBeat -->
                                    
           
  <script type='text/javascript'>
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      let domain = window.location.hostname;
      _sf_async_config.uid = 63431;
      _sf_async_config.domain = domain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.sections = 'Outdoors';
      _sf_async_config.authors = 'John Myers';
      _sf_async_config.type = 'article';
      var _cbq = window._cbq = (window._cbq || []);
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  <!-- End ChartBeat -->

  <!-- Nativo -->
  <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
  <!-- End Nativo -->

  <!-- DFP Pixels -->
  

      
<script type='text/javascript'>
    var axel = Math.random() + '';
    var a = axel * 10000000000000;
    document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/7021/DFPAudiencePixel;ord=' + a + ';dc_seg=755649716?" style="float:left;" width=1 height=1 border=0/>');
</script>

<noscript>
  <img src="https://pubads.g.doubleclick.net/activity;dc_iu=/7021/DFPAudiencePixel;ord=1;dc_seg=755649716?" style="float:left;" width=1 height=1 border=0/>
</noscript>
  <!-- End of DFP Pixels -->

<!-- Sailthru Personalization Engine -->
  <script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>
  <script>Sailthru.init({ customerId: '9e7bc57959175b728437094c98026ec5' });</script>
<!-- End Sailthru Personalization Engine -->

<!-- Sublink iframe scrolling -->
<script type="text/javascript">

    window.addEventListener('message', function(event) {
        if (!event.origin.includes('newscyclecloud.com')) return;
        window.scrollTo(0, 0);
    }, false);

</script>
<!-- End Sublink iframe scrolling -->
    <link rel="stylesheet" type="text/css" href="/theme/css/layout.css">
<link rel="stylesheet" type="text/css" href="/theme/css/owl.carousel.min.css">

       </head>
   <body>
                         <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GVGN9S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
           
           <!-- Google Consumer Survey -->
            <script type="text/javascript">
          // Google Consumer Survey
          (function () {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                      '<scr' + 'ipt ' +
                      'src="//survey.g.doubleclick.net/survey?site=_clwhgb5dbumtwrlqskvpptcdfe' +
                      '&url=' + encodeURIComponent(ARTICLE_URL) +
                      (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
                      '&random=' + (new Date).getTime() +
                      '" type="text/javascript">' + '\x3C/scr' + 'ipt>');
          })();
      </script>
      <!-- Google Consumer Survey -->
    
    
          <header class="main-header" role="banner">
  <div id="bigLogo" class="site-masthead-container">
    <div class="site-masthead">
      <a href="/" class="logo-link" tabindex="1">
    <img id="bigLogoImage" src="https://static.forumcomm.com/images/620x220/duluthnewstribune.png" onError="this.onerror=null;this.src='/theme/images/logos/logo_pngs/duluthnewstribune.png';" alt="duluthnewstribune logo">
  </a>
</div>
  </div>
  <div id="sticky-header" class="sticky-mobile">
    

<div id="topNav" class="top-nav">
  <div class="top-wrapper">

    <div class="current-weather">
      <a href="/news/weather/" tabindex="3">
        
<div class="header-weather-widget">
  <wx-config language="en" latitude="46.782978" longitude="-92.104884" header="false" group="true" icast="true"></wx-config>
  <wx-widget type="current-conditions" icast="true"></wx-widget>
</div>
      </a>
    </div>

    <div class="weather">
  <div class="header-weather">
    <!-- The "Weather Notifications" label is "display: none" by default and will only be shown if:
         1. There is a weatherAlertCount OR
         2. there is a weather announcement count greater than zero AND
         3. it is not already being shown in the weatherAlertCount block -->
    <a href="/news/weather/" class="weather-notifications-text" style="display: none;"></a>

        
      <!-- If there are weather announcements show this block in the nav -->
      <div class="weather-announcements" style="display: none;">
        <a href="/severe-weather">
          <div class="blue-circle announcements-count">0</div>
          <h5>Announcements</h5>
        </a>
      </div>

  </div>

  <script>

    $(document).ready(function(){

      getCountAJAX();

      function displayAnnouncementCount(announcementCount){
        // if announcement count greater than zero, display it on pages
        if(announcementCount > 0){
          $('.weather-announcements').show();
          $('.announcements-count').text(announcementCount);
          // Make sure we are showing the "Weather Notifications" label
          let weatherNotificationsText = $('.weather-notifications-text').text();
          if(weatherNotificationsText != "Weather Notifications"){
            // If "Weather Notifications" is not already showing from the weatherAlertCount block
            $('.weather-notifications-text').show();
            $('.weather-notifications-text').text("Weather Notifications");
          }
        }
        else{
          $('.current-weather').css('display','block');
        }
      }

      function getCountAJAX(){
        // Use ajax to get the number of weather announcements
        // For testing of getting all results in one request, use this URL:
        // 'https://enrichmentservices.fccinteractive.com/weather-announcements-all.php?publication=inforum&format=json&test_all=true',
        let feedCount = 0;
        $.ajax({
          type: "GET",
          url: 'https://enrichmentservices.fccinteractive.com/weather-announcements-all.php?publication=duluthnewstribune&format=json&group=all',
          dataType: "json",
          success: (result) => {
            // console.log("weather ajax SUCCESS!:", result);
            for(i = 0; i < result.length; i++){
              closingList = result[i].closingGroup.closingList;
              feedCount += closingList.length;
            }
            displayAnnouncementCount(feedCount);
          },
          error: (error) => {
            console.log("weather announcements ajax FAILED", error);
          }
        });
      }
    });

  </script>

</div>

    <div class="e-paper-link">
      <a href="/account/e-paper"  title="E-Paper" target="_self" tabindex=>E-Paper</a>    </div>

    <div class="search-menu" tabindex="3">
      <a class="link search-icon" title="search" target="_self">
  <span class="search-label">Search</span> <svg class="icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
    <path d="M31.008 27.231l-7.58-6.447c-.784-.705-1.622-1.029-2.299-.998a11.954 11.954 0 0 0 2.87-7.787c0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-.031.677.293 1.515.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007.23s.997-2.903-.23-4.007zM12 20a8 8 0 1 1 0-16 8 8 0 0 1 0 16z"></path>
</svg> 
</a>
    </div>

    <div id="search-popup">
  <div class="arrow-up-background"></div>
  <div class="arrow-up"></div>
  <div class="search-body">
    <form action="">
      <input type="text" placeholder="Search duluthnewstribune" />
      <span class="input-search-icon"><svg class="icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
    <path d="M31.008 27.231l-7.58-6.447c-.784-.705-1.622-1.029-2.299-.998a11.954 11.954 0 0 0 2.87-7.787c0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-.031.677.293 1.515.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007.23s.997-2.903-.23-4.007zM12 20a8 8 0 1 1 0-16 8 8 0 0 1 0 16z"></path>
</svg></span>
    </form>
  </div>
</div>

<script>
  $('html').click(function(event) {
    if($('#search-popup').is(":visible") && $(event.target).closest('#search-popup').length === 0){
      $('#search-popup').toggle("fast");
    }
  });

  $('.search-menu').click(function(event) {
    event.stopPropagation();
    $('#search-popup').toggle("fast");
    $('.search-body input').focus();
  });

  // Sanitizes the search input
  function searchFormSubmit(search_input) {
    if (search_input.val().length > 1) {
      let sanitizedSearchTerm = search_input.val().replace(/[^a-zA-Z0-9 ]/g, "")
      window.location.href = "/search/?q=" + encodeURIComponent(sanitizedSearchTerm);
    } else {
      alert("Please type in something to search");
      search_input.focus();
    }
  }

  // Desktop form
  $( "#search-popup form" ).submit(function( event ) {
    var search_input = $('#search-popup input');
    searchFormSubmit(search_input);
    event.preventDefault();
  });

  // Desktop/mobile form submit when clicking icon
  $( "form > .input-search-icon" ).on("click", function(event) {
    var search_input = $('#search-popup input');
    if (search_input.val().length < 1) { search_input = $('#search-popup-mobile input'); }
    searchFormSubmit(search_input);
    event.preventDefault();
  });
  </script>

  </div>
</div>

    <nav class="header">
  <div class="main-wrapper">

    <input class="menu-btn" type="checkbox" id="menu-btn" />
    <label class="menu-icon" for="menu-btn" tabindex="0"><span class="navicon"></span><span class="menu-label">Menu</span></label>

    <div class="home-logo">
      
<a href="/" class="logo-link" tabindex="1">

  <img src="https://static.forumcomm.com/images/300x86/duluthnewstribune.png" onError="this.onerror=null;this.src='/theme/images/logos/logo_pngs/logo-small/duluthnewstribune.png';" alt="duluthnewstribune logo">

</a>
    </div>

    <div class="menu-outer">
      <ul class="menu">
                <div id="search-popup-mobile">
          <div class="search-body search-body-mobile">
            <form action="">
              <input type="text" placeholder="Search duluthnewstribune" />
              <span class="input-search-icon"><svg class="icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
    <path d="M31.008 27.231l-7.58-6.447c-.784-.705-1.622-1.029-2.299-.998a11.954 11.954 0 0 0 2.87-7.787c0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-.031.677.293 1.515.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007.23s.997-2.903-.23-4.007zM12 20a8 8 0 1 1 0-16 8 8 0 0 1 0 16z"></path>
</svg></span>
            </form>
          </div>
        </div>
        <div>
          <li class="e-paper-link-mobile main-nav-item">
            <a href="/account/e-paper"  title="E-Paper" target="_self" tabindex=>E-Paper</a>          </li>
        </div>
                  <div>
            <li id="myAccountButtonMobile" class="my-account-link-mobile main-nav-item">
              <a href="/account"  title="My Account" target="_self" tabindex=>My Account</a>            </li>
            <li id="loginButtonMobile" class="my-account-link-mobile main-nav-item">
              <a href="javascript:login();"  title="Log in" target="_self" tabindex=>Log in</a>            </li>
          </div>
                          <li class="main-nav-item">
            <a href="https://www.duluthnewstribune.com/news/"  title="News" target="_self" tabindex=1>News</a>          </li>
                  <li class="main-nav-item">
            <a href="https://www.duluthnewstribune.com/sports/"  title="Sports" target="_self" tabindex=1>Sports</a>          </li>
                  <li class="main-nav-item">
            <a href="https://www.duluthnewstribune.com/opinion/"  title="Opinion" target="_self" tabindex=1>Opinion</a>          </li>
                  <li class="main-nav-item">
            <a href="https://www.duluthnewstribune.com/videos/"  title="Videos" target="_self" tabindex=1>Videos</a>          </li>
                  <li class="main-nav-item">
            <a href="https://www.duluthnewstribune.com/news/weather/"  title="Weather" target="_self" tabindex=1>Weather</a>          </li>
                  <li class="main-nav-item">
            <a href="https://www.duluthnewstribune.com/business/"  title="Business" target="_self" tabindex=1>Business</a>          </li>
                  <li class="main-nav-item">
            <a href="https://www.duluthnewstribune.com/obituaries/"  title="Obituaries" target="_self" tabindex=1>Obituaries</a>          </li>
        
        <li class="dropdown-list-item">
          <button class="header-more" tabindex="2">
            <div class="more-sections-button">
              Sections<span class="navicon top-navicon"> &#9660;</span>
            </div>
          </button>
          <ul class="dropdown-nav">
                          <li class="main-nav-item">
                <a href="https://www.duluthnewstribune.com/entertainment/"  title="Entertainment" target="_self" tabindex=1>Entertainment</a>              </li>
                          <li class="main-nav-item">
                <a href="https://www.duluthnewstribune.com/lifestyle/"  title="Lifestyle" target="_self" tabindex=1>Lifestyle</a>              </li>
                          <li class="main-nav-item">
                <a href="https://www.duluthnewstribune.com/milestones/"  title="Milestones" target="_self" tabindex=1>Milestones</a>              </li>
                          <li class="main-nav-item">
                <a href="https://www.duluthnewstribune.com/community/"  title="Community" target="_self" tabindex=1>Community</a>              </li>
                        <li>


<ul class="hq-nav main-nav-item">
      <li class="main-nav-item" ><a class="white-link" href="http://www.carshq.com" title="Motors" target="_blank" tabindex="1">Motors</a></li>
      <li class="main-nav-item" ><a class="white-link" href="https://www.jobshq.com" title="JobsHQ" target="_blank" tabindex="1">JobsHQ</a></li>
      <li class="main-nav-item" ><a class="white-link" href="https://www.homeshq.com" title="HomesHQ" target="_blank" tabindex="1">HomesHQ</a></li>
      <li class="main-nav-item" ><a class="white-link" href="http://www.apartmentshq.com" title="ApartmentsHQ" target="_blank" tabindex="1">ApartmentsHQ</a></li>
      <li class="main-nav-item" ><a class="white-link" href="/classifieds" title="Classifieds" target="_self" tabindex="1">Classifieds</a></li>
      <li class="main-nav-item" ><a class="white-link" href="https://searchmarketplaces.com/marketplace/duluthnewstribune" title="Marketplace" target="_blank" tabindex="1">Marketplace</a></li>
  </ul>
</li>
          </ul>
        </li>
      </ul>
    </div>

    <div class="header-buttons">
              <div class="login">
          <a id="epaperLink" class="epaper-link" href="/account/benefits" target="_self" >
  <span class="epaper">benefits</span>
</a>
<a id="logInLink" class="log-in-link" href="javascript:login();" target="_self">
  <span class="my-account">log in</span>
</a>
<a id="myAccountLinkLeft" class="subscribe-btn" href="/account" target="_self">
  <span class="my-account">my account</span>
</a>

<script>
    document.getElementById('logInLink').style.display = "none";
  document.getElementById('epaperLink').style.display = "none";

    pianoInitRunStack.push(waitForPianoInitLoginButton);

  function waitForPianoInitLoginButton() {
        var arrayLength = pianoInitData.data.length;
    if(arrayLength == 0) {
            document.getElementById('logInLink').style.display = "none";
      document.getElementById('myAccountLinkLeft').style.display = "table-cell";
    }
    else {
            for (var i=0; i < arrayLength; i++) {
        if(pianoInitData.data[i].granted == true) {
          document.getElementById('epaperLink').style.display = "table-cell";
          document.getElementById('logInLink').style.display = "none";
          break;
        }
        else {
          document.getElementById('myAccountLinkLeft').style.display = "table-cell";
        }
      }
    }
  }

    tp = window["tp"] || [];
  tp.push(['init', function() {
    if (!tp.user.isUserValid()) {
      document.getElementById('logInLink').style.display = "table-cell";
    }
  }]);
</script>
        </div>
        <div class="subscribe">
          <a id="myAccountLink" class="subscribe-btn" href="/account" target="_self">
  <span class="my-account">my account</span>
</a>
<a id="subscribeLink" class="subscribe-btn" href="/subscribe">
  <span class="my-account">Subscribe</span>
</a>

<script>
    document.getElementById('subscribeLink').style.display = "none";
  document.getElementById('myAccountLink').style.display = "none";

    pianoInitRunStack.push(waitForPianoInitSubscribeButton);

  function waitForPianoInitSubscribeButton() {
        var arrayLength = pianoInitData.data.length;
    if(arrayLength == 0) {
            document.getElementById('subscribeLink').style.display = "table-cell";
    }
    else {
            for (var i=0; i < arrayLength; i++) {
        if(pianoInitData.data[i].granted == true){
          document.getElementById('myAccountLink').style.display = "table-cell";
          document.getElementById('subscribeLink').style.display = "none";
          break;
        }
        else{
          document.getElementById('subscribeLink').style.display = "table-cell";
        }
      }
    }
  }

    tp = window["tp"] || [];
  tp.push(['init', function() {
    if (!tp.user.isUserValid()) {
      document.getElementById('subscribeLink').style.display = "table-cell";
    }
  }]);
</script>
        </div>
          </div>



      <script>
      // Mobile form submit when clicking icon
      $( "form > .input-search-icon" ).on("click", function(event) {
        var search_input = $('#search-popup input');
        if (search_input.val().length < 1) { search_input = $('#search-popup-mobile input'); }
        searchFormSubmit(search_input);
        event.preventDefault();
      });
      // Mobile Form
      $( "#search-popup-mobile form" ).submit(function( event ) {
        var search_input = $('#search-popup-mobile input');
        searchFormSubmit(search_input);
        event.preventDefault();
      });
          </script>
  </div>
</nav>

<script>
  function login() {
    window.parent.postMessage("login", "*");
  }

    document.getElementById('myAccountButtonMobile').style.display = "none";
  document.getElementById('loginButtonMobile').style.display = "block";

  // Add callback function to call stack for execution when piano init completes
  pianoInitRunStack.push(waitForPianoInitMainNavigation);

  function waitForPianoInitMainNavigation() {

    var arrayLength = pianoInitData.data.length;
    if(arrayLength == 0) {
      document.getElementById('myAccountButtonMobile').style.display = "block";
      document.getElementById('loginButtonMobile').style.display = "none";
    }
    for (var i=0; i < arrayLength; i++)
    {
      if(pianoInitData.data[i].granted == true) {
        document.getElementById('myAccountButtonMobile').style.display = "none";
        document.getElementById('loginButtonMobile').style.display = "none";
        break;
      }
      else {
        document.getElementById('myAccountButtonMobile').style.display = "block";
        document.getElementById('loginButtonMobile').style.display = "none";
      }
    }
    if (!tp.user.isUserValid()) {
      document.getElementById('loginButtonMobile').style.display = "block";
    }
  }

  
  $(document).ready(setSectionDropdownHeight);
  $(window).resize(setSectionDropdownHeight);

  observeStickyHeader = document.querySelector("#sticky-header");
  observer = new MutationObserver(setSectionDropdownHeight);
  observer.observe(observeStickyHeader, {attributes: true });

  function setSectionDropdownHeight() {
    // Determine normal dropdown-nav required height
    var bottomOfStickyHeader = $("#sticky-header").height() + $("#sticky-header").position().top;

    var dropdownNavHeight = 0;
    var dropdownNavListItems = $(".dropdown-nav").children("li");
    $.each(dropdownNavListItems, function(index, value){
      dropdownNavHeight += $(this).height();
    });

    if ($(window).height() < bottomOfStickyHeader + dropdownNavHeight && window.outerWidth > 1274) {
      $(".dropdown-list-item").height(dropdownNavHeight);
      $(".dropdown-nav").css({ margin: 0, "overflow-y": "auto" });
      $(".dropdown-nav").height($(window).height() - bottomOfStickyHeader);
    } else {
      $(".dropdown-list-item").height("auto");
      $(".dropdown-nav").css("overflow","hidden");
      $(".dropdown-nav").height("auto");
    }

    // if the menu-btn is checked, click it to remove the border on the big desktop view
    if ($(".menu-btn").is(":checked") === true && window.outerWidth > 1274) {
      $(".menu-btn").click();
    }
  }
</script>
  </div>

    <script>
    document.addEventListener('DOMContentLoaded', function() {
      var sectionPage = null;
      var section = null;
      var mainNav = $('#sticky-header'),
      mainLogo = $('#bigLogoImage'),
      core = $('.container').eq(0),
      mainNavScrolled = 'sticky',
      mainNavHeight, header;

      $(window).resize(function() {
        mainNavHeight = mainNav.outerHeight();
        header = $('.site-masthead-container').outerHeight();
      })

      .resize().scroll(function() {
        //check if window is wide enough to display the bigLogoImage
        if ($(document).width() > 1275){
          //if on an account/paywall page, add 'sticky' class and adjust z-index of mainNav
          if (['my-account-index','my-account-benefits','my-account-e-paper','my-account-newsletter','my-account-subscriptions','activate','subscribe','help-center','password-reset', 'promos', 'promo'].indexOf(sectionPage) >= 0) {
            document.getElementById('topNav').style.border='none';
            mainNav.addClass(mainNavScrolled);
            mainNav.css('z-index', 300000); //adjusting z-index to keep mainNav below piano modals
          }
          else if (section == "bison") {
            document.getElementById('topNav').style.border='none';
            mainNav.addClass(mainNavScrolled);
            mainNav.css('z-index', 300000); //adjusting z-index to keep mainNav below piano modals
            core.css('margin-top', mainNavHeight);
          }
           else if ($(this).scrollTop() > header) {
            mainNav.addClass(mainNavScrolled);
            core.css('margin-top', mainNavHeight);
          } else {
            mainNav.removeClass(mainNavScrolled);
            core.attr('style', '');
          }
        }
      })
      .on('load', function() {
        $(this).scroll();
      })
    });
  </script>
</header>
    
          <div class="container">
                              <!---google data layer var -->
<script>
dataLayer.push({ 'page_category': 'story' });
</script>
<div class="trending-news-ticker">
    <div class="trending-stories-ticker-container">
    <h5 class="trending-stories-header">Trending Articles</h5>
    <div class="owl-carousel owl-theme trending-ticker-slide-wrapper">
                                  <div class="item trending-item-wrapper item1">
          
<article itemscope itemtype="http://schema.org/Article">
<div class="article-teaser-container">
  <div class="article-teaser-content">
      <div class="noimage">   </div>   <div class="article-teaser">
                <div class="section-time">
      <a href="/opinion/columns/" class="link section-label allCaps">Columns</a>    


    
      

    <time class="timestamp">
        <meta itemprop="datePublished" content="2020-03-09T00:00:00.000Z">

        Mar 8th 2020 - 7pm

    </time>
  </div>
      <h3 class="article-headline"><a href="https://www.duluthnewstribune.com/opinion/columns/4988765-Sam-Cook-column-The-pitfalls-of-the-paring-down-process">Sam Cook column: The pitfalls of the paring-down process</a></h3>
      </div>
</div>
</div>
</article>
        </div>
                                      <div class="item trending-item-wrapper item2">
          
<article itemscope itemtype="http://schema.org/Article">
<div class="article-teaser-container">
  <div class="article-teaser-content">
      <div class="noimage">   </div>   <div class="article-teaser">
                <div class="section-time">
      <a href="/lifestyle/travel/" class="link section-label allCaps">Travel</a>    


    
      

    <time class="timestamp">
        <meta itemprop="datePublished" content="2020-03-08T13:00:00.000Z">

        Mar 8th 2020 - 8am

    </time>
  </div>
      <h3 class="article-headline"><a href="https://www.duluthnewstribune.com/lifestyle/travel/4976440-Architects-offer-a-retreat-for-the-imagination">Architects offer a retreat for the imagination</a></h3>
      </div>
</div>
</div>
</article>
        </div>
                                      <div class="item trending-item-wrapper item3">
          
<article itemscope itemtype="http://schema.org/Article">
<div class="article-teaser-container">
  <div class="article-teaser-content">
      <div class="noimage">   </div>   <div class="article-teaser">
                <div class="section-time">
      <a href="/opinion/columns/" class="link section-label allCaps">Columns</a>    


    
      

    <time class="timestamp">
        <meta itemprop="datePublished" content="2020-02-14T12:00:00.000Z">

        Feb 14th 2020 - 6am

    </time>
  </div>
      <h3 class="article-headline"><a href="https://www.duluthnewstribune.com/opinion/columns/4931685-Local-View-Column-I-think-I-love-you">Local View Column: &#039;I think I love you!&#039;</a></h3>
      </div>
</div>
</div>
</article>
        </div>
                                      <div class="item trending-item-wrapper item4">
          
<article itemscope itemtype="http://schema.org/Article">
<div class="article-teaser-container">
  <div class="article-teaser-content">
      <div class="noimage">   </div>   <div class="article-teaser">
                <div class="section-time">
      <a href="/sports/" class="link section-label allCaps">Sports</a>    


    
      

    <time class="timestamp">
        <meta itemprop="datePublished" content="2016-02-18T18:23:36.000Z">

        Feb 18th 2016 - 12pm

    </time>
  </div>
      <h3 class="article-headline"><a href="https://www.rivertowns.net/sports/3950977-wrestling-team-qualifies-state-meet-thanks-dominating-performance-sections">Wrestling team qualifies for state meet thanks to dominating performance at sections</a></h3>
      </div>
</div>
</div>
</article>
        </div>
                                  </div>

<script type="text/javascript">
  $(document).ready(function () {
    $('.owl-carousel.trending-ticker-slide-wrapper').owlCarousel({
      loop:true,
      margin:10,
      responsiveClass:true,
      responsive:{
        0:{
          items:1,
          nav:true
        },
        560:{
          items:3,
          nav:true
        },
        768:{
          items:4,
          nav:false
        }
      },
      dots: false
    })
  });
</script>  </div>
</div>

<div class="article-story-page-container">
  <div id="bannerOne">
    <div id="banner-1">
  <script>
    googletag.cmd.push(function() {
      googletag.display('banner-1');
    });
    $(window).ready(function() {
      refreshBid('banner-1', 'banner_1');
    });
  </script>
</div>
  </div>

    
  <div id="article-section-header"><section>
    <div id="article-header">

      <div class="article-header-title">
        <a href="/sports/outdoors/" class="link section-label allCaps">Outdoors</a><h1 class="article-headline">
            Lead fishing tackle, ammunition bills gaining traction in Minnesota Legislature
    </h1><div class="article-leadtext">Separate bills that would ban small lead fishing tackle, ban lead shot on state wildlife lands and offer anglers and hunters free non-toxic alternatives all are in play this year at the state Capitol.</div>  
        
  
        
  <div class="light-grey byline">
    

          <span itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="mr2 b primary">
      Written By: <span class="ttu"><a href="https://www.duluthnewstribune.com/incoming/author/John-Myers">John Myers</a></span> |
            </span>
        


    
      

    <time class="timestamp">
        <meta itemprop="datePublished" content="2020-03-08T11:45:00.000Z">

        Mar 8th 2020 - 6am.

    </time>
      </div>
</div>

                          

    </div>
  </section>

</div>

  <div id="article-section-body">
    <div id="top-social-share"><ul class="social-sharing">
  <div class="addthis_inline_share_toolbox"></div>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ec67b5ab5cb344"></script>
</ul>
</div>
                  
              <div class="article-header-media">
                   
      <div class="image">   
          <img src="https://www.fccnn.com/incoming/4984260-u44fjq-030520EAGLE.JPG/alternates/BASE_LANDSCAPE/030520EAGLE.JPG" alt="Mike Billington, the education program manager at the University of Minnesota&#039;s Raptor Center, handles 22-year-old bald eagle Maxime at a legislative hearing in St. Paul&#039;s State Office Building on Thursday, March 5, 2020. Sarah Mearhoff / Forum News Service" width="" srcset=""/>
            </div> 
	<div class="caption">Mike Billington, the education program manager at the University of Minnesota&#039;s Raptor Center, handles 22-year-old bald eagle Maxime at a legislative hearing in St. Paul&#039;s State Office Building on Thursday, March 5, 2020. Sarah Mearhoff / Forum News Service<span class="credit"></span></div>
      </div>
    
        
    <div class="article-body"><div class="main-body">
      <div class="first-p">                        <p>Lawmakers at the Capitol in St. Paul have introduced multiple bills this session to get the lead out of Minnesota fishing tackle and hunting ammunition, either by law — banning the stuff altogether — or by using more gentle persuasion.</p></div>    <div class="p402_premium"><div id="article-mobile-container">
  <div id="article-mobile">
    <script>
      googletag.cmd.push(function() {
          googletag.display('article-mobile');
      });
      // Pass in the slot for the ad
      $(window).on("load", function() {
        $('#article-mobile-container').lazyload('article-mobile');
      });
    </script>
  </div>
</div>
                        <p>One bill, SF 3892/HF 3825, would ban the use, manufacture and sale of all lead sinkers and jigs smaller than one ounce in an effort to keep the toxic tackle away from loons and other waterfowl.</p>                            <p>Another bill, HF3342, would ban the use of lead shot while hunting all small game on state-managed wildlife areas in farmland areas.</p>                            <p>Other bills in the House and Senate would require participants in official state-sponsored hunting events, like the governor’s deer hunting opener and governor&#039;s pheasant opener, to use non-toxic ammunition. A House bill, HF 2946, would give the University of Minnesota Raptor Center $133,000 in state funds to hold hunter workshops to promote non-toxic alternatives to lead bullets.</p>                            <p>And two bills would spend state money to encourage hunters and anglers to voluntarily get the lead out: HF 3220 would pay for a free tackle exchange in which residents could turn in their lead fishing tackle for non-toxic alternatives like tin or tungsten. And HF 3063 would offer all new recipients of state firearms safety certificates a voucher for a free box of non-toxic ammunition, such as copper bullets for deer hunting or steel shot shotgun shells for small game and upland birds.</p>    <div class="in-article-container"><div id="in-article">
  <script>
    googletag.cmd.push(function() {
      googletag.display('in-article');
    });
    $(window).ready(function() {
      refreshBid('in-article', 'in_article');
    });
  </script>
</div></div>
        <div id="live-and-newsletter"  class="p402_hide">
      
            <div id="newsletterSignup">
          


<section class="marketing-newsletter-image">

  <a href="javascript:newsletter();">
    <img class="imgDesktop" src="https://static.forumcomm.com/images/300x50/newsletter_signup.png" />
  </a>
</section>

<script>
  function newsletter(){
    window.parent.postMessage("click", "*");
  }
</script>
      </div>
    </div>                        <p>“The data shows that once people are exposed to non-toxic ammunition, once they use it and are comfortable with it, they are far more likely to keep using it,’’ said Rep. Jamie Becker-Finn, DFL-Roseville.</p>                            <p>Becker-Finn, an avid outdoorsperson, is the chief author of the bills offering a carrot, rather than a stick, for hunters and anglers to switch. </p>                            <p>“For some reason whenever some people see lead in legislation they think we’re typing to end hunting or end fishing. And some people, especially people who hunt and fish, just don&#039;t like being told what to do,’’ Becker-Finn told the News Tribune.</p>                            <p>So Becker-Finn is hoping to nudge people toward using nontoxic alternatives, rather than forcing them, by giving away samples of tackle.</p>                            <p>“Part of the problem is that the alternatives, while they exist, aren&#039;t always on store shelves. We need to make them more available,’’ she said, adding that she senses more state residents are ready for the change.</p>    <div id="in-article-2-container">
  <div id="in-article-2">
    <script>
      googletag.cmd.push(function() {
          googletag.display('in-article-2');
      });
      // Pass in the slot name for the ad
      $(window).on("load", function() {
        $("#in-article-2-container").lazyload('in_article_2');
      });
    </script>
  </div>
</div>
<div id="article-mobile-2-container">
  <div id="article-mobile-2">
    <script>
      googletag.cmd.push(function() {
          googletag.display('article-mobile-2');
      });
      // Pass in the slot name for the ad
      $(window).on("load", function() {
        $("#article-mobile-2-container").lazyload('article-mobile-2');
      });
    </script>
  </div>
</div>
                        <p>Both of her bills were heard Thursday in the Environment and Natural Resources Finance Committee without opposition, and the hearing included a visit from a bald eagle survivor of lead poisoning. The bills will be attached to a larger spending bill later in the session and given dollar amounts.</p>                            <p>“We had a couple high-profile cases of swans dying (from lead poisoning) in my district and I’m getting constituents calling me and asking me to do something about it ... I think there is some momentum to pass something this session. The public is more aware of what’s going than they were just a few years ago,’’ Becker-Finn said.</p>                            <p>Meanwhile Rep. Peter Fischer, DFL-Maplewood, is chief author of the House bill to ban the use, sale and manufacture of small lead fishing tackle. Fischer said he was approached by a group of Girl Scouts last year who made lead tackle and loon deaths a project. Fischer agreed to take up their cause at the Capitol. Fischer noted that the high-profile lead poisoning of groundwater and employees at the Water Gremlin plant in the Twin Cities, a major fishing tackle and battery manufacturer, raised awareness of the lead issue. In October, two state agencies ordered the shutdown of White Bear Township-based Water Gremlin after the children of employees were found to have dangerous levels of lead in their blood.</p>                            <p>&quot;People saw that in the news and wondered why the heck we are still making any fishing tackle out of lead, especially when they (Water Gremlin) already makes tackle out of other materials. Why are they still using lead at all?&quot;</p>                            <p>California has banned all lead ammunition for hunting. And several states have banned small lead fishing tackle, including New Hampshire, New York, Vermont and Maine.</p>    <div id="in-article-3-container">
  <div id="in-article-3">
    <script>
      googletag.cmd.push(function() {
          googletag.display('in-article-3');
      });
      // Pass in the slot name for the ad
      $(window).on("load", function() {
        $("#in-article-3-container").lazyload('in_article_3');
      });
    </script>
  </div>
</div>
<div id="article-mobile-3-container">
  <div id="article-mobile-3">
    <script>
      googletag.cmd.push(function() {
          googletag.display('article-mobile-3');
      });
      // Pass in the slot name for the ad
      $(window).on("load", function() {
        $("#article-mobile-3-container").lazyload('article-mobile-3');
      });
    </script>
  </div>
</div>
                        <p>Some state officials have for years been trying to push non-lead alternatives for lead tackle — especially small sinkers and jigs — because loons and other water birds accidentally find them on lake bottoms and ingest them, mistaking them for grit needed to digest their food. (Former Duluth state Sen. Yvonne Prettner Solon first introduced legislation to ban small lead tackle in 2007.) Yet, despite multiple alternatives, lead remains a staple of recreational fishing tackle like weights and jig heads, as well as hunting ammunition. It is especially popular in bullets for rifles but also pellets for shotgun shells not used for waterfowl. Lead is so popular because it melts quickly and is easily formed into all sorts of shapes and sizes and, especially, because it’s so cheap. Alternatives like tungsten, tin and bismuth are generally more expensive.</p>                            <p>That lead is a nasty, sometimes deadly, neurotoxin has never been in doubt. That&#039;s the reason the stuff was taken out of paint and gasoline decades ago, to protect humans, especially children. It’s also been illegal for waterfowl hunting nationwide since 1988. Lead is highly toxic to birds, just like it is to humans and other animals, and state biologists estimate about 15% of confirmed loon deaths are from lead poisoning. Swans and other waterfowl also succumb to lead poisoning on a regular basis.</p>                            <p>Meanwhile, bald eagles feeding on gut piles or wounded deer left behind by hunters are dying when they eat fragments of lead bullets. The University of Minnesota Raptor Center reports that up to 90 percent of the eagles they treat each year have elevated levels of lead in their blood and that 25 percent have full-blown lead poisoning. Most of those birds die. The biggest spike in eagles admitted to the center comes just after deer hunting season.</p>                            <p>Last November, the Minnesota Department of Natural Resources said it would pass on a formal request to ban lead fishing tackle and lead ammunition in the state, instead punting the hot debate to the state Legislature. The DNR said it had received a formal petition from several conservation and environmental groups in September seeking the lead ban, but agency leaders decided the issue should be resolved by state lawmakers with opportunity for public input.</p>                                      <p>Meanwhile, as <a href="https://www.duluthnewstribune.com/news/4511356-minnesota-loons-may-get-72-million-bp-oil-spill-settlement" target="_blank" ><u>part of the legal settlement</u></a> over the BP Deepwater Horizon oil spill in the Gulf of Mexico a decade ago, the U.S. Fish and Wildlife Service awarded Minnesota agencies more than $6 million for loon conservation efforts, in large part because most loons that spend their summers in Minnesota spend their winters in the Gulf of Mexico near where the oil spill occurred. Research since the spill has discovered contaminants in the loons and loon eggs from chemicals used in the oil spill cleanup. About $1.2 million of that settlement money will be designated over the next three years for the &quot;Get the Lead Out&quot; program run by the Minnesota Pollution Control Agency to offer non-toxic tackle free of charge.</p>                            <p>Minnesota hosts about 12,000 loons each summer, the most of any state outside Alaska. The state also has more than 2,000 nesting pairs of bald eagles, up from just a few dozen in the 1970s. There is no indication lead is causing a major population decline in either population, but supporters of the move to non-toxic tackle and ammo say it will end needless suffering and death at very little cost to anglers.</p>                            <p>The PCA website,<u><a href="https://www.pca.state.mn.us/living-green/nontoxic-tackle-lets-get-lead-out" target="_blank" > www.pca.state.mn.us/living-green/nontoxic-tackle-lets-get-lead-out</a>,</u> lists 38 companies that produce or sell non-toxic fishing tackle. Multiple manufacturers produce lead-free shotgun shells and rifle bullets as well, including Minnesota-based Federal Ammunition.</p>    </div><script type="text/javascript">
            tp = window["tp"] || [];
      tp.push(['init', function() {
        if (!tp.user.isUserValid()) {
          try {
            _402_Show();
          } catch(e) {}
        }
      }]);
            pianoInitRunStack.push(waitForPianoInitSurvery);
      function waitForPianoInitSurvery() {
        if(pianoInitData.data.length == 0){
          try {
            _402_Show();
          } catch(e) {}
        }
      }
    </script></div>
</div>
            
    
                      
                
        
                                                          
                              
                            
              
                
        
                                                          
                              
                            
              
                
        
                                                          
                              
                            
       <div id="bottom-social-share"><ul class="social-sharing">
  <div class="addthis_inline_share_toolbox"></div>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ec67b5ab5cb344"></script>
</ul>
</div>
    <div id="marketing-1-mobile-container">
  <div id="marketing-1-mobile">
    <script>
      googletag.cmd.push(function() {
        googletag.display('marketing-1-mobile');
      });
      $(window).on("load", function() {
        $('#marketing-1-mobile-container').lazyload('marketing-1-mobile');
      });
    </script>
  </div>
</div>
  </div>

  <div id="article-section-related">
    <div class="related-media"><div class="fcc-slider fccslider article-slider">
  <button class='prev'>
    <img src='/theme/images/fcc-slider/arrow-back.png'>
  </button>     
    <div class="individual-slide">
      <img src="https://www.fccnn.com/incoming/4984275-xj61y5-030520EAGLE2.JPG/alternates/LANDSCAPE_768/030520EAGLE2.JPG" alt="Duluth News Tribune">
      <div class="carousel-info">
        <div id="counter"><span>1</span> / 3</div>
        <div class="caption">Minnesota State Representatives Kristin Bahner, D-Maple Grove, Jamie Becker-Finn, D-Roseville and Patty Acomb, D-Minnetonka stand with Mike Billington, the education program manager at the University of Minnesota&#039;s Raptor Center, as 22-year-old bald eagle Maxime eats a snack in St. Paul&#039;s State Office Building on Thursday, March 5, 2020. Sarah Mearhoff / Forum News Service</div>
        <div class="credit"></div>
      </div>
    </div>
           
    <div class="individual-slide">
      <img src="https://www.duluthnewstribune.com/incoming/4980432-penb3j-030820.O.DNT.leadbillsC1.jpg/alternates/LANDSCAPE_768/030820.O.DNT.leadbillsC1.jpg" alt="Duluth News Tribune">
      <div class="carousel-info">
        <div id="counter"><span>2</span> / 3</div>
        <div class="caption">A bald eagle with lead poisoning breathes through a mask at the Raptor Center in St. Paul in an effort to deliver more oxygen to its lungs. Lead disrupts the red blood cells, making the eagles gasp for air.  (Submitted photo)</div>
        <div class="credit"></div>
      </div>
    </div>
           
    <div class="individual-slide">
      <img src="https://www.duluthnewstribune.com/incoming/4933747-5rmsxm-030820.O.DNT.leadbillsC2/alternates/LANDSCAPE_768/030820.O.DNT.leadbillsC2" alt="Duluth News Tribune">
      <div class="carousel-info">
        <div id="counter"><span>3</span> / 3</div>
        <div class="caption">This X-ray of a loon that died from lead poisoning shows lead fishing tackle the loon had swallowed. (Photo courtesy of the Minnesota Department of Natural Resources)</div>
        <div class="credit"></div>
      </div>
    </div>
        <button class='next'>
    <img src='/theme/images/fcc-slider/arrow-next.png'>
  </button>
</div>

<script>
  $.fcc_slider('.fccslider');
</script></div>
    <div class = "article-tag-list">
        <h3>Related Topics</h3>
  <div class="tag-item">
      <a href="/tags/fishing-1" class="tag-link">FISHING</a>
  </div>
<div class="tag-item">
      <a href="/tags/hunting" class="tag-link">HUNTING</a>
  </div>
<div class="tag-item">
      <a href="/tags/LEAD-FREE_TACKLE" class="tag-link">LEAD-FREE TACKLE</a>
  </div>
<div class="tag-item">
      <a href="/tags/Lead_ammunition" class="tag-link">LEAD AMMUNITION</a>
  </div>
<div class="tag-item">
      <a href="/tags/NORTHLAND_OUTDOORS" class="tag-link">NORTHLAND OUTDOORS</a>
  </div>
<div class="tag-item">
      <a href="/tags/bald_eagles" class="tag-link">BALD EAGLES</a>
  </div>
<div class="tag-item">
      <a href="/tags/loons" class="tag-link">LOONS</a>
  </div>
    </div>
    <div class="mobile-origami">  <div id="origami-ad-container"></div>
  <script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="1c775ca2-fb6b-4b84-a4b3-2c4b69e7ede1"></script>
</div>
  </div>

  <div id="article-section-footer"><section class="article-footer">
<div id="marketing-1-footer">
</div>      <h1 class="section-header">Suggested Articles</h1>
<section class="related-content">
    <div class="section-three-across">
                                                        
                        
                        
                        
                                                  
            
<article itemscope itemtype="http://schema.org/Article">
<div class="article-teaser-container">
  <div class="article-teaser-content">
      <div class="article-teaser-image">      
      <div class="image">   
          <a href="/sports/outdoors/4973650-At-Nashwauk-Keewatin-High-School-fishing-class-is-in-session" title="At Nashwauk-Keewatin High School, fishing class is in session">
        <img src="https://www.duluthnewstribune.com/incoming/4984653-9dkag2-030820.O.DNT.fishingclass-c03.JPG/alternates/LANDSCAPE_768/030820.O.DNT.fishingclass%20c03.JPG" alt="Alex &#039;Bubba&#039; Milstead gets a little help from teacher Luke Adam while spooling a reel in Spartan Angling fishing class Tuesday, March 3, at Nashwauk-Keewatin High School. (Tyler Schank / tschank@duluthnews.com)" width="" srcset=""/>

              </a>
      </div> 
  </div>   <div class="article-teaser">
                  <div class="section-time">
      <a href="/sports/outdoors/" class="link section-label allCaps">Outdoors</a>    


    
      

    <time class="timestamp">
        <meta itemprop="datePublished" content="2020-03-08T11:30:00.000Z">

        Mar 8th 2020 - 6am

    </time>
  </div>
            <h3 class="article-headline"><a href="/sports/outdoors/4973650-At-Nashwauk-Keewatin-High-School-fishing-class-is-in-session">At Nashwauk-Keewatin High School, fishing class is in session</a></h3>
      </div>
</div>
</div>
</article>
                                    
              <div id="nativo-sponsored-content-article"></div>
    </div>
</section>
  </section>
</div>

  <div id="aside">
    <div class="sidebar tablet-1"><div id="article-tablet-container">
  <div id="article-tablet">
    <script>
      googletag.cmd.push(function() {
          googletag.display('article-tablet');
      });
      // Pass in the slot for the ad
      $(window).on("load", function() {
        $('#article-tablet-container').lazyload('article-tablet');
      });
    </script>
  </div>
</div>
</div>
    <div class="sidebar jobs">  <div id="jobsHQ-hotjobs-desktop" class="jobsWidget"></div>
  <div id="jobsHQ-hotjobs-list" class="jobsWidget"></div>
  <div id="jobsHQ-hotjobs-single" class="jobsWidget"></div>
  <script async src="https://widgets.stagingjobshq.com/dist/loadJobsHQ.js"></script>
  <script>
    window.onload = function () {
      if ($(window).width() > 1060) {
        loadJobsHQ.desktop('jobsHQ-hotjobs-desktop', 6);
      }
      else if ($(window).width() > 767 && ($('.section-page-container').length > 0 || $('.article-story-page-container').length > 0) ) {
        loadJobsHQ.desktop('jobsHQ-hotjobs-desktop', 6);
      }
      else if ($(window).width() > 767) {
        loadJobsHQ.block('jobsHQ-hotjobs-list', 6);
      }
      else {
        loadJobsHQ.singles(['jobsHQ-hotjobs-single'], 6);
      }
    };
  </script>
</div>
    <div class="sidebar newsletter">
            <div id="live-and-newsletter">
        
                <div id="newsletterSignup">
            


<section class="marketing-newsletter-image">

  <a href="javascript:newsletter();">
    <img class="imgDesktop" src="https://static.forumcomm.com/images/300x50/newsletter_signup.png" />
  </a>
</section>

<script>
  function newsletter(){
    window.parent.postMessage("click", "*");
  }
</script>
        </div>
      </div>
    </div>
    <div class="sidebar sidebar-mid"><div id="article-sidebar-container">
  <div id="article-sidebar">
    <script>
      googletag.cmd.push(function() {
          googletag.display('article-sidebar');
      });
      // Pass in the slot for the ad
      $(window).on("load", function() {
        $('#article-sidebar-container').lazyload('article-sidebar');
      });
    </script>
  </div>
</div>
</div>
    <div class="sidebar market-1">
      <div id="marketing-1-container">
  <div id="marketing-1">
    <script>
      googletag.cmd.push(function() {
        googletag.display('marketing-1');
      });
      $(window).on("load", function() {
        $('#marketing-1-container').lazyload('marketing-1');
      });
    </script>
  </div>
</div>
</div>
    <div class="sidebar origami">  <div id="origami-ad-container"></div>
  <script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="1c775ca2-fb6b-4b84-a4b3-2c4b69e7ede1"></script>
</div>
    <div class="sidebar motors-widget">
      <div id="motors-widget-container">
  <div id="motors-widget">
    <script>
      googletag.cmd.push(function() {
        googletag.display('motors-widget');
      });
      $(window).on("load", function() {
        $('#motors-widget-container').lazyload('motors-widget');
      });
    </script>
  </div>
</div>
    </div>
    <div class="sidebar tablet-2"><div id="article-tablet-2-container">
  <div id="article-tablet-2">
    <script>
      googletag.cmd.push(function() {
          googletag.display('article-tablet-2');
      });
      // Pass in the slot for the ad
      $(window).on("load", function() {
        $('#article-tablet-2-container').lazyload('article-tablet-2');
      });
    </script>
  </div>
</div>
</div>
    <div class="sidebar schema">        
          
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  
    <div itemscope itemtype='http://schema.org/NewsArticle'>
    <meta itemprop='articleSection' content="Outdoors">
        <meta itemprop='dateline' content="Fargo,ND 55802">
    <meta itemprop='articleBody' content=" &lt;p&gt; Lawmakers at the Capitol in St. Paul have introduced multiple bills this session to get the lead out of Minnesota fishing tackle and hunting ammunition, either by law — banning the stuff altogether — or by using more gentle persuasion. &lt;/p&gt; &lt;p&gt; One bill, SF 3892/HF 3825, would ban the use, manufacture and sale of all lead sinkers and jigs smaller than one ounce in an effort to keep the toxic tackle away from loons and other waterfowl. &lt;/p&gt; &lt;p&gt; Another bill, HF3342, would ban the use of lead shot while hunting all small game on state-managed wildlife areas in farmland areas. &lt;/p&gt; &lt;p&gt; Other bills in the House and Senate would require participants in official state-sponsored hunting events, like the governor’s deer hunting opener and governor&#039;s pheasant opener, to use non-toxic ammunition. A House bill, HF 2946, would give the University of Minnesota Raptor Center $133,000 in state funds to hold hunter workshops to promote non-toxic alternatives to lead bullets. &lt;/p&gt; &lt;p&gt; And two bills would spend state money to encourage hunters and anglers to voluntarily get the lead out: HF 3220 would pay for a free tackle exchange in which residents could turn in their lead fishing tackle for non-toxic alternatives like tin or tungsten. And HF 3063 would offer all new recipients of state firearms safety certificates a voucher for a free box of non-toxic ammunition, such as copper bullets for deer hunting or steel shot shotgun shells for small game and upland birds. &lt;/p&gt; &lt;p&gt; “The data shows that once people are exposed to non-toxic ammunition, once they use it and are comfortable with it, they are far more likely to keep using it,’’ said Rep. Jamie Becker-Finn, DFL-Roseville. &lt;/p&gt; &lt;p&gt; Becker-Finn, an avid outdoorsperson, is the chief author of the bills offering a carrot, rather than a stick, for hunters and anglers to switch.  &lt;/p&gt; &lt;p&gt; “For some reason whenever some people see lead in legislation they think we’re typing to end hunting or end fishing. And some people, especially people who hunt and fish, just don&#039;t like being told what to do,’’ Becker-Finn told the News Tribune. &lt;/p&gt; &lt;p&gt; So Becker-Finn is hoping to nudge people toward using nontoxic alternatives, rather than forcing them, by giving away samples of tackle. &lt;/p&gt; &lt;p&gt; “Part of the problem is that the alternatives, while they exist, aren&#039;t always on store shelves. We need to make them more available,’’ she said, adding that she senses more state residents are ready for the change. &lt;/p&gt; &lt;p&gt; Both of her bills were heard Thursday in the Environment and Natural Resources Finance Committee without opposition, and the hearing included a visit from a bald eagle survivor of lead poisoning. The bills will be attached to a larger spending bill later in the session and given dollar amounts. &lt;/p&gt; &lt;p&gt; “We had a couple high-profile cases of swans dying (from lead poisoning) in my district and I’m getting constituents calling me and asking me to do something about it ... I think there is some momentum to pass something this session. The public is more aware of what’s going than they were just a few years ago,’’ Becker-Finn said. &lt;/p&gt; &lt;p&gt; Meanwhile Rep. Peter Fischer, DFL-Maplewood, is chief author of the House bill to ban the use, sale and manufacture of small lead fishing tackle. Fischer said he was approached by a group of Girl Scouts last year who made lead tackle and loon deaths a project. Fischer agreed to take up their cause at the Capitol. Fischer noted that the high-profile lead poisoning of groundwater and employees at the Water Gremlin plant in the Twin Cities, a major fishing tackle and battery manufacturer, raised awareness of the lead issue. In October, two state agencies ordered the shutdown of White Bear Township-based Water Gremlin after the children of employees were found to have dangerous levels of lead in their blood. &lt;/p&gt; &lt;p&gt; &quot;People saw that in the news and wondered why the heck we are still making any fishing tackle out of lead, especially when they (Water Gremlin) already makes tackle out of other materials. Why are they still using lead at all?&quot; &lt;/p&gt; &lt;p&gt; California has banned all lead ammunition for hunting. And several states have banned small lead fishing tackle, including New Hampshire, New York, Vermont and Maine. &lt;/p&gt; &lt;p&gt; Some state officials have for years been trying to push non-lead alternatives for lead tackle — especially small sinkers and jigs — because loons and other water birds accidentally find them on lake bottoms and ingest them, mistaking them for grit needed to digest their food. (Former Duluth state Sen. Yvonne Prettner Solon first introduced legislation to ban small lead tackle in 2007.) Yet, despite multiple alternatives, lead remains a staple of recreational fishing tackle like weights and jig heads, as well as hunting ammunition. It is especially popular in bullets for rifles but also pellets for shotgun shells not used for waterfowl. Lead is so popular because it melts quickly and is easily formed into all sorts of shapes and sizes and, especially, because it’s so cheap. Alternatives like tungsten, tin and bismuth are generally more expensive. &lt;/p&gt; &lt;p&gt; That lead is a nasty, sometimes deadly, neurotoxin has never been in doubt. That&#039;s the reason the stuff was taken out of paint and gasoline decades ago, to protect humans, especially children. It’s also been illegal for waterfowl hunting nationwide since 1988. Lead is highly toxic to birds, just like it is to humans and other animals, and state biologists estimate about 15% of confirmed loon deaths are from lead poisoning. Swans and other waterfowl also succumb to lead poisoning on a regular basis. &lt;/p&gt; &lt;p&gt; Meanwhile, bald eagles feeding on gut piles or wounded deer left behind by hunters are dying when they eat fragments of lead bullets. The University of Minnesota Raptor Center reports that up to 90 percent of the eagles they treat each year have elevated levels of lead in their blood and that 25 percent have full-blown lead poisoning. Most of those birds die. The biggest spike in eagles admitted to the center comes just after deer hunting season. &lt;/p&gt; &lt;p&gt; Last November, the Minnesota Department of Natural Resources said it would pass on a formal request to ban lead fishing tackle and lead ammunition in the state, instead punting the hot debate to the state Legislature. The DNR said it had received a formal petition from several conservation and environmental groups in September seeking the lead ban, but agency leaders decided the issue should be resolved by state lawmakers with opportunity for public input. &lt;/p&gt; &lt;p&gt; Meanwhile, as  &lt;/p&gt; &lt;p&gt;  over the BP Deepwater Horizon oil spill in the Gulf of Mexico a decade ago, the U.S. Fish and Wildlife Service awarded Minnesota agencies more than $6 million for loon conservation efforts, in large part because most loons that spend their summers in Minnesota spend their winters in the Gulf of Mexico near where the oil spill occurred. Research since the spill has discovered contaminants in the loons and loon eggs from chemicals used in the oil spill cleanup. About $1.2 million of that settlement money will be designated over the next three years for the &quot;Get the Lead Out&quot; program run by the Minnesota Pollution Control Agency to offer non-toxic tackle free of charge. &lt;/p&gt; &lt;p&gt; Minnesota hosts about 12,000 loons each summer, the most of any state outside Alaska. The state also has more than 2,000 nesting pairs of bald eagles, up from just a few dozen in the 1970s. There is no indication lead is causing a major population decline in either population, but supporters of the move to non-toxic tackle and ammo say it will end needless suffering and death at very little cost to anglers. &lt;/p&gt; &lt;p&gt; The PCA website, &lt;/p&gt; &lt;p&gt;  lists 38 companies that produce or sell non-toxic fishing tackle. Multiple manufacturers produce lead-free shotgun shells and rifle bullets as well, including Minnesota-based Federal Ammunition. &lt;/p&gt;">
    <span itemprop='headline'>
      <meta itemprop='headline' content="Lead fishing tackle, ammunition bills gaining traction in Minnesota Legislature">
      <meta itemprop='author' content="John Myers">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="/theme/images/social_default_image.png">
          <meta itemprop="width" content="128">
          <meta itemprop="height" content="128">
        </div>
        <meta itemprop="name" content="duluthnewstribune">
      </div>
      <meta itemprop='datePublished' content="2020-03-03T17:53:49.000Z">
      <meta itemprop='dateModified' content="2020-03-08T11:45:00.000Z">
      <link itemprop='mainEntityOfPage' content="/sports/outdoors/4980438-Lead-fishing-tackle-ammunition-bills-gaining-traction-in-Minnesota-Legislature">
    </span>
          <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.fccnn.com/incoming/4984260-u44fjq-030520EAGLE.JPG/alternates/BASE_LANDSCAPE/030520EAGLE.JPG">
        <meta itemprop="width" content="1140">
        <meta itemprop="height" content="712">
      </span>
        <div itemscope itemtype='http://schema.org/CreativeWork' id='schemaorg-creative-work'>
      <meta itemprop='author' content="John Myers">
    </div>
    <div itemscope itemtype='http://schema.org/Thing' id='schemaorg-name'>
      <meta itemprop='name' content="Lead fishing tackle, ammunition bills gaining traction in Minnesota Legislature">
    </div>
        <div itemscope itemtype='http://schema.org/PostalAddress' id='schemaorg-address'>
      <meta itemprop='addressLocality' content="Duluth">
      <meta itemprop='addressRegion' content="MN">
      <meta itemprop='streetAddress' content="424 W. First St.">
      <meta itemprop='postalCode' content="55802">
    </div>
  </div>
  </div>

  </div>

</div>
                        </div>
    
      <div id="banner-3-container">
  <div id="banner-3">
    <script>
      googletag.cmd.push(function() {
          googletag.display('banner-3');
      });
      // Pass in the slot name for the ad
      $(window).on("load", function() {
        $("#banner-3-container").lazyload('banner-3');
      });
    </script>
  </div>
</div>
  <div id="in-page">
  <script>
    googletag.cmd.push(function() {
      googletag.display('in-page');
    });
    $(window).ready(function() {
      // refreshBid('in-page', 'in_page');
      googletag.pubads().refresh([window['in_page']]);
    });
  </script>
</div>
  
<footer class="footer white">
  <div class="footer-block">
      

          
  
<div class="footer nav-group">
      <div class="footer nav-block">
      <h3 class="white-header" title="Account">Account</h3>      <ul>
                  <li><a class="white-link" href="https://www.duluthnewstribune.com/account" title="Manage My Account" target="_self" tabindex="1">Manage My Account</a></li>
                  <li><a class="white-link" href="/privacy/" title="Privacy Policy" target="_self" tabindex="1">Privacy Policy</a></li>
                  <li><a class="white-link" href="/terms/" title="Terms and Conditions" target="_self" tabindex="1">Terms and Conditions</a></li>
              </ul>
    </div>
      <div class="footer nav-block">
      <h3 class="white-header" title="Newspaper">Newspaper</h3>      <ul>
                  <li><a class="white-link" href="/subscribe" title="Subscribe to the Paper" target="_self" tabindex="1">Subscribe to the Paper</a></li>
                  <li><a class="white-link" href="/account/e-paper" title="Access E-Paper" target="_self" tabindex="1">Access E-Paper</a></li>
                  <li><a class="white-link" href="javascript:footerNewsletter();" title="Sign Up for E-Newsletters" target="_self" tabindex="1">Sign Up for E-Newsletters</a></li>
              </ul>
    </div>
      <div class="footer nav-block">
      <h3 class="white-header" title="Contact">Contact</h3>      <ul>
                  <li><a class="white-link" href="/duluthnewstribune-contact-us" title="Contact Us" target="_self" tabindex="1">Contact Us</a></li>
                  <li><a class="white-link" href="/help-center" title="Get Website Help" target="_self" tabindex="1">Get Website Help</a></li>
                  <li><a class="white-link" href="http://www.forumcomm.com/careers" title="Work with Us" target="_blank" tabindex="1">Work with Us</a></li>
              </ul>
    </div>
      <div class="footer nav-block">
      <h3 class="white-header" title="More">More</h3>      <ul>
                  <li><a class="white-link" href="https://www.jobshq.com" title="JobsHQ" target="_blank" tabindex="1">JobsHQ</a></li>
                  <li><a class="white-link" href="http://www.carshq.com" title="Motors" target="_blank" tabindex="1">Motors</a></li>
                  <li><a class="white-link" href="https://www.homeshq.com/fargo-nd" title="HomesHQ" target="_blank" tabindex="1">HomesHQ</a></li>
                  <li><a class="white-link" href="http://www.northlandoutdoors.com" title="Northland Outdoors" target="_blank" tabindex="1">Northland Outdoors</a></li>
                  <li><a class="white-link" href="https://www.agweek.com" title="Agweek" target="_blank" tabindex="1">Agweek</a></li>
                  <li><a class="white-link" href="http://impact.areavoices.com" title="Impact Magazine" target="_blank" tabindex="1">Impact Magazine</a></li>
              </ul>
    </div>
  </div>

<script>
  function footerNewsletter(){
    window.parent.postMessage("footerClick", "*");
  }
</script>

      
<div class="footer nav-block social">
    <h3 class="white-header" title="Social">Social</h3>
    <ul class="social">
                          <li class="twitter"> <a href="https://twitter.com/duluthnews" class="link secondary" title="Find us on Twitter" target="_blank">
  <svg class="icon-twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32">
    <path d="M29.5 6.875c-.813 1.25-1.813 2.25-3 3.125v.75c0 8-6.125 17.25-17.25 17.25-3.438 0-6.563-1-9.25-2.75.5.063.938.125 1.438.125 2.813 0 5.438-1 7.5-2.625-2.625-.063-4.875-1.813-5.625-4.188.375.063.75.125 1.125.125.563 0 1.125-.125 1.625-.25-2.75-.563-4.875-3-4.875-5.938v-.063c.813.438 1.75.75 2.75.75-1.625-1.063-2.688-2.938-2.688-5.063 0-1.125.313-2.125.813-3 3 3.688 7.438 6.063 12.438 6.313-.125-.438-.125-.875-.125-1.375a6.03 6.03 0 0 1 6.063-6.063c1.75 0 3.25.75 4.375 1.938 1.375-.25 2.688-.813 3.875-1.5-.438 1.438-1.438 2.625-2.688 3.375 1.25-.125 2.438-.438 3.5-.938z"></path>
</svg></a>
 </li>
                          <li class="facebook"> <a href="https://www.facebook.com/duluthnews" class="link secondary" title="Find us on Facebook" target="_blank">
  <svg class="icon-facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 32">
    <path d="M8 12h4l-.5 4H8v12H2.812V16H-.001v-4h2.813V9.312c0-3.375 1.438-5.313 5.688-5.313H12v4H9.875C8.187 7.999 8 8.562 8 9.624v2.375z"></path>
</svg></a>
 </li>
                <li class="rss"> 
<a href="/latest/rss/" class="link secondary" title="Our rss feed" target="_blank">
  <svg class="icon-rss" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
    <path d="M4.259 23.467A4.265 4.265 0 0 0 0 27.719a4.25 4.25 0 0 0 4.259 4.244 4.25 4.25 0 0 0 4.265-4.244 4.265 4.265 0 0 0-4.265-4.252zM.005 10.873v6.133c3.993 0 7.749 1.562 10.577 4.391A14.897 14.897 0 0 1 14.966 32h6.16c0-11.651-9.478-21.127-21.121-21.127zM.012 0v6.136C14.255 6.136 25.848 17.74 25.848 32H32C32 14.36 17.648 0 .012 0z"></path>
</svg></a>
 </li>
    </ul>

</div>

      <div class="footer copyright">
    
<div class="footer company">
    © Duluth News Tribune and
    <a class="company" href="http://www.forumcomm.com/" target="_blank">Forum Communications Company</a>
</div>
    <br>
    
<div class="footer company-location">
  <div class="footer company-address">424 W. First St.,
                                      Duluth,
                                      MN
                                      55802</div>
  <div class="footer company-phone">(218) 723-5281</div>
</div>
</div>  </div>
     <div class="line"></div>
</footer>

    
<link rel="stylesheet" href="https://static.forumcomm.com/css/all.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.2/moment.min.js"></script>
<script src="https://cdn.jwplayer.com/libraries/sm0dWOKa.js"></script>
<script src="/theme/js/sss.min.js"></script>
<script src="/theme/js/jquery.oembed.js"></script>
<script src="/theme/js/main.js"></script>
<script src="/theme/js/embed-card.js"></script>
<script src="/theme/js/poll.js"></script>
<script src="/theme/js/owl.carousel.min.js"></script>



        <!-- Piano Implementation -->






  
              
        
  <script>
  //check url for newsletter_subscribed utm and add cookie
  $(document).ready(function () {
    if(window.location.href.indexOf("?utm_sub=newsletter_subscribed") > -1) {
      var exdays = 90;
      var d = new Date();
      d.setTime(d.getTime() + (exdays*24*60*60*1000));
      var cookieName = "_pc_duluthnewstribune_newsletter=signedup;";
      var expires = "expires=" + d.toUTCString() + ";";
      document.cookie = cookieName + expires + " path=/";
    }
  });
  </script>

    <script>
    (function(src) {
      var a = document.createElement("script");
      a.type = "text/javascript";
      a.async = true;
      a.src = src;
      var b = document.getElementsByTagName("script")[0];
      b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=VErzYtPit4");
  </script>

    <script type="text/javascript">
      function pushPianoObj(pianoUserId, pianoApplicationId, pianoGuestStatus) {
        
                if (typeof pianoApplicationId === 'undefined') pianoApplicationId = "";
        if (typeof pianoGuestStatus === 'undefined') pianoGuestStatus = "";

        var piano_obj = {
          "pianoApplicationId": pianoApplicationId,
          "pianoGuestStatus": pianoGuestStatus
        };

                if (typeof pianoUserId !== 'undefined' && pianoUserId !== '') piano_obj['pianoUserId'] = pianoUserId;

                dataLayer.push(piano_obj);
      }
  </script>

    <script>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</script>

    <script>tp.push(["setUsePianoIdUserProvider", true ]);</script>

      <script>console.log("Production Environment");</script>
  
    <script type="text/javascript">
      var data_layer_obj = {
        "cueArticleID": "4980438",
        "cueArticleTitle": "Lead fishing tackle, ammunition bills gaining traction in Minnesota Legislature | Duluth News Tribune",
        "cueImage": "",
        "cuePageDescription": "",
        "cueSite": "Duluth News Tribune",
        "cueTags": js_tags,
        "cueURL": "/sports/outdoors/4980438-Lead-fishing-tackle-ammunition-bills-gaining-traction-in-Minnesota-Legislature",
        "cueVideo": "",
        "fbAppId": ""
      };
      if(typeof _sf_async_config !== 'undefined') {
        data_layer_obj["cueAuthors"] = _sf_async_config.authors;
        data_layer_obj["cueSections"] = _sf_async_config.sections;
      };


      dataLayer.push(data_layer_obj);
    </script>
  </body>
</html>
