<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <link rel="icon" type="image/png" href="https://static.forumcomm.com/images/favicons/duluthnewstribune-favicon.png" />
  <meta name="viewport" content="width=device-width, initial-scale=1">
    
                                                                                                                        
  <meta name="robots" content="index, follow">


  <script>
    // global_data_tags is a global variable of article tags used in googletag.js
    // and global_domain is the domain for the page
    var global_data_tags = [{"name":"FISHING","uri":"tags\/FISHING"},{"name":"WALLEYES","uri":"tags\/WALLEYES"},{"name":"St. Louis River","uri":"tags\/st._louis_river"},{"name":"fish consumption","uri":"tags\/fish_consumption"},{"name":"mercury poisoning","uri":"tags\/mercury_poisoning"},{"name":"POLLUTION","uri":"tags\/POLLUTION"},{"name":"U.S. ENVIRONMENTAL PROTECTION AGENCY","uri":"tags\/U.S._ENVIRONMENTAL_PROTECTION_AGENCY"},{"name":"U.S. Geological Survey","uri":"tags\/u.s._geological_survey"},{"name":"HEALTH","uri":"tags\/HEALTH"},{"name":"NORTHLAND OUTDOORS","uri":"tags\/NORTHLAND_OUTDOORS"},{"name":"DULUTH","uri":"tags\/DULUTH"}];
    var global_domain = "duluthnewstribune";

    var tp = window["tp"] || [];
  </script>
        
                  
        
  
              
  
      
      
                              
        
        
          
      
                                
    
    
          
      <meta name="description" content="A new study shows mercury in the estuary sediment was left by industry decades ago. It continues to build up in fish, making some unsafe to eat." />
    <meta property="fb:app_id" content="264600393705982" />
    <meta property="og:title" content="Higher mercury in St. Louis River walleyes comes from old pollution | Duluth News Tribune" />
    <meta property="og:url" content="/northland-outdoors/6976071-Higher-mercury-in-St.-Louis-River-walleyes-comes-from-old-pollution" />
    <meta property="og:type" content="website" />
    <meta property="og:site_name" content="Duluth News Tribune" />
    <meta property="og:description" content="A new study shows mercury in the estuary sediment was left by industry decades ago. It continues to build up in fish, making some unsafe to eat." />
    <meta property="og:image" content="https://www.duluthnewstribune.com/incoming/6977366-soe37m-041721.O.DNT.oldmercuryc1/alternates/BASE_LANDSCAPE/041721.O.DNT.oldmercuryc1" />
    <meta property="og:image:height" content="1140" />
    <meta property="og:image:width" content="712" />
    <meta property="og:video" content="" />
    <meta property="og:video:width" content="" />
    <meta property="og:video:height" content="" />
    <meta property="twitter:image" content="https://www.duluthnewstribune.com/incoming/6977366-soe37m-041721.O.DNT.oldmercuryc1/alternates/BASE_LANDSCAPE/041721.O.DNT.oldmercuryc1" />
    <meta property="twitter:url" content="/northland-outdoors/6976071-Higher-mercury-in-St.-Louis-River-walleyes-comes-from-old-pollution" />
    <meta property="twitter:title" content="Higher mercury in St. Louis River walleyes comes from old pollution | Duluth News Tribune" />
    <meta property="twitter:site" content="Duluth News Tribune" />
    <meta property="twitter:card" content="summary_large_image" />
  
    <title>Higher mercury in St. Louis River walleyes comes from old pollution | Duluth News Tribune</title>

          <link rel='canonical' href="https://www.duluthnewstribune.com/northland-outdoors/6976071-Higher-mercury-in-St.-Louis-River-walleyes-comes-from-old-pollution" />

                  
  
                      

                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
      "isAccessibleForFree": false,
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": false,
      "cssSelector": ".tp-modal-open"
    },
    "headline": "Higher mercury in St. Louis River walleyes comes from old pollution | Duluth News Tribune",
  "image": [
    "https://www.duluthnewstribune.com/incoming/6977366-soe37m-041721.O.DNT.oldmercuryc1/alternates/BASE_LANDSCAPE/041721.O.DNT.oldmercuryc1",
    "https://www.duluthnewstribune.com/incoming/6976123-v6wl5y-041721.O.DNT.oldmercuryC2/alternates/BASE_LANDSCAPE/041721.O.DNT.oldmercuryC2",
    "https://www.duluthnewstribune.com/incoming/6976123-v6wl5y-041721.O.DNT.oldmercuryC2/alternates/BASE_LANDSCAPE/041721.O.DNT.oldmercuryC2",
    "https://www.duluthnewstribune.com/incoming/6984363-99826d-Mercury-in-fish.jpg/alternates/BASE_LANDSCAPE/Mercury%20in%20fish.jpg",
    "https://www.duluthnewstribune.com/incoming/6976100-o4ojm4-041721.O.DNT.oldmercuryC3/alternates/BASE_LANDSCAPE/041721.O.DNT.oldmercuryC3",
    "https://www.duluthnewstribune.com/incoming/6976113-ij6b2y-041721.O.DNT.oldmercuryC4/alternates/BASE_LANDSCAPE/041721.O.DNT.oldmercuryC4",
    "https://www.duluthnewstribune.com/incoming/6982268-l9vopx-041721.O.DNT.oldmercuryC5/alternates/BASE_LANDSCAPE/041721.O.DNT.oldmercuryC5"
],
  "datePublished": "2021-04-15T14:21:41.000Z",
  "dateModified": "2021-04-17T11:05:00.000Z",
  "description": "A new study shows mercury in the estuary sediment was left by industry decades ago. It continues to build up in fish, making some unsafe to eat.",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.duluthnewstribune.com/northland-outdoors/6976071-Higher-mercury-in-St.-Louis-River-walleyes-comes-from-old-pollution"
  },
  "author": {
    "@type": "Person",
    "name": "John Myers"
},
  "publisher": {
    "@type": "Organization",
    "name": "Duluth News Tribune",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.forumcomm.com/images/620x220/duluthnewstribune.png"
    }
  }
}
</script>
      <!-- Piano -->
<script>
    var pianoInitData = new Object();
  var pianoInitRunStack = new Array();

  document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
  var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
  };
  var script = document.createElement("script");
  script.setAttribute("async", true);
  script.setAttribute("src", "//www.npttech.com/advertising.js");
  script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
  document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script
  src="https://code.jquery.com/jquery-3.5.0.min.js"
  integrity="sha256-xNzN2a4ltkB44Mc/Jz3pT4iU1cmeR0FkXs4pru/JxaQ="
  crossorigin="anonymous"></script>
<!-- Load Custom lazyload plugin -->
<script type="text/javascript" src="/theme/js/jquery.lazyload.min.js"></script>
<!-- Load lazysizes for img lazyload  -->
<script src="/theme/js/lazysizes.min.js" async></script>

<script src="/theme/js/saveLoadUTMCookies.js" async></script>

<!-- Load Custom slider plugin -->
<script type="text/javascript" src="/theme/js/jquery.fcc_slider.min.js"></script>
<!-- Load JW Player -->
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/sm0dWOKa.js"></script>

  <!-- WSI Weather -->
  <script defer type="text/javascript" src="https://widgets-lts.media.weather.com/wxwidget.loader.js?cid=315354512"></script>

<!-- Load sha1 encoder -->
<script type="text/javascript" src="/theme/js/sha1.min.js"></script>
<!-- Load iframe-resizer -->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.2.10/iframeResizer.js"></script>

<script src="https://cdn.auth0.com/js/auth0-spa-js/1.13.6/auth0-spa-js.production.js"></script>
<script src="../../theme/js/auth0.js"></script>

  <!-- general lightbox js -->
  <link href="https://cdn.rawgit.com/noelboss/featherlight/1.7.13/release/featherlight.min.css" type="text/css" rel="stylesheet" />
  <script src="https://cdn.rawgit.com/noelboss/featherlight/1.7.13/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>



<script>
  // Get cookie function
  function getCookie(cName) {
    // Check if cookie exists.
    // If so, return its value.
    if (document.cookie.indexOf(cName) > -1) {
      const cookie = `; ${document.cookie}`;
      const cookieArray = cookie.split(`; ${cName}=`);
      if (cookieArray.length === 2) {
        return cookieArray[1].split(';')[0];
      }
    } else {
      // Cookie doesn't exist.  Return -1.
      return -1;
    }
  }

  // Set cookie function
  function setCookie(cName, cValue, cExpire){
    var date = new Date();
    date.setTime(date.getTime() + (cExpire*24*60*60*1000));

    var statusCookie = cName + "=" + cValue + ";";
    var expires = "expires=" + date.toUTCString() + ";";
    document.cookie = statusCookie + expires + " path=/";
  }
</script>

  



<!-- Google Tag Manager -->
<script>
      dataLayer = [{
    'page_category': ''
  }];
</script>
<script type="text/javascript" src="/theme/js/fccgtmscriptloader.js"></script>
<!-- End Google Tag Manager -->

    <!-- Load GPT code -->
  <script src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <!-- Load Prebid -->
  <script src="/theme/js/prebid.min.js"></script>
  <!-- DFP tags -->
        <script>
      var hasMotorsSpot = false;
    </script>
    <script type="text/javascript" src="/theme/js/googletag-prebid.min.js"></script>
  <!-- End DFP tags -->

        <!-- ChartBeat -->
                                                        
               
    <script type='text/javascript'>
      (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        let domain = window.location.hostname;
        _sf_async_config.uid = 63431;
        _sf_async_config.domain = domain;
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'Northland Outdoors';
        _sf_async_config.authors = 'John Myers';
        _sf_async_config.type = 'article';
        var _cbq = window._cbq = (window._cbq || []);
        /** CONFIGURATION END **/
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0];
          e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat_video.js';
          n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
      })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    <!-- End ChartBeat -->
  
        <!-- Nativo -->
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
    <!-- End Nativo -->
  
  <!-- DFP Pixels -->
  

      
<script type='text/javascript'>
    var axel = Math.random() + '';
    var a = axel * 10000000000000;
    document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/7021/DFPAudiencePixel;ord=' + a + ';dc_seg=755649716?" alt="" style="float:left;" width=1 height=1 border=0/>');
</script>

<noscript>
  <img src="https://pubads.g.doubleclick.net/activity;dc_iu=/7021/DFPAudiencePixel;ord=1;dc_seg=755649716?" alt="" style="float:left;" width=1 height=1 border=0/>
</noscript>
  <!-- End of DFP Pixels -->

  <!-- Sailthru Personalization Engine -->
  <script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>
  <script>Sailthru.init({ customerId: '9e7bc57959175b728437094c98026ec5' });</script>
  <!-- End Sailthru Personalization Engine -->

<!-- Sublink iframe scrolling -->
<script type="text/javascript">

    window.addEventListener('message', function(event) {
        if (!event.origin.includes('newscyclecloud.com')) return;
        if (!event.data.includes('Post message recieved')) return;
        window.scrollTo(0, 0);
        $(".featherlight-content").scrollTop(0);
    }, false);

</script>
<!-- End Sublink iframe scrolling -->
<!-- BE IXF: JavaScript begin -->
    <script async src="//cdn.bc0a.com/autopilot/f00000000235003/autopilot_sdk.js"></script>
  <link rel="stylesheet" type="text/css" href="/theme/css/brightedge.css">
  <!-- BE IXF: JavaScript end -->
  <!-- Begin GetAdmiral -->
  <script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://stereotypedsugar.com/v2wtoCE0AXKEzbHiJunLDM7I6qn3scyI4Znk5ksAe-LMsKOSfIKwv_0w",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");;;;!(function(n,t,i,u,e,o,r){function a(n){if(n){var u=(n.data||{}).__uspapiCall;u&&t[i](u.command,u.version,(function(t,i){n.source.postMessage({__uspapiReturn:{returnValue:t,success:i,callId:u.callId}},"*")}))}}!(function f(){if(!window.frames[u]){var t=n.body;if(t){var i=n.createElement("iframe");i.style.display="none",i.name=u,t.appendChild(i)}else setTimeout(f,5)}})();var s={getUSPData:function(n,t){return n!==1?t&&t(null,!1):t&&t({version:null,uspString:null},!1)}};function c(n,t,i){return s[n](t,i)}c.v=1,"function"!=typeof t[i]&&(t[i]=t[i]||c,t.addEventListener?t.addEventListener("message",a,!1):t.attachEvent&&t.attachEvent("onmessage",a)),o=n.createElement(e),r=n.getElementsByTagName(e)[0],o.src="https://stereotypedsugar.com/v2pjp8SpkdZfOmUEVUdLyvkQvkHOGlRcyIklDKze61sUHgGa_KkMV8hjzE7jZ6E-xMKB6dE7i",r.parentNode.insertBefore(o,r)})(document,window,"__uspapi","__uspapiLocator","script");</script>
  <!-- End GetAdmiral -->
  <link rel="stylesheet" type="text/css" href="/theme/css/duluthnewstribune.css">
<link rel="stylesheet" type="text/css" href="/theme/css/owl.carousel.min.css">  
   </head>
   <body>
                         <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GVGN9S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
           
           <!-- Google Consumer Survey -->
            <script type="text/javascript">
          // Google Consumer Survey
          (function () {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                      '<scr' + 'ipt ' +
                      'src="//survey.g.doubleclick.net/survey?site=_clwhgb5dbumtwrlqskvpptcdfe' +
                      '&url=' + encodeURIComponent(ARTICLE_URL) +
                      (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
                      '&random=' + (new Date).getTime() +
                      '" type="text/javascript">' + '\x3C/scr' + 'ipt>');
          })();
      </script>
      <!-- Google Consumer Survey -->
    
    
          
  
  
<header id="main-header" class="main-header " role="banner">
            <div id="bigLogo" class="site-masthead-container">
        <div class="site-masthead">
      <a href="/" class="logo-link" tabindex="0">
    <img id="bigLogoImage" class="lazyload" data-src="https://static.forumcomm.com/images/620x220/duluthnewstribune.png" onError="this.onerror=null;this.src='/theme/images/logos/logo_pngs/duluthnewstribune.png';" alt="duluthnewstribune logo">
  </a>
</div>
      </div>
      <div id="sticky-header" class="sticky-mobile">
        

  
<div id="topNav" class="top-nav">
  <div class="top-wrapper">

    <div class="current-weather">
      <a href="/news/weather/">
        
  <div class="header-weather-widget">
    <wx-config language="en" latitude="46.782978" longitude="-92.104884" group="true" icast="true" theme="dark-gray"></wx-config>
    <wx-widget type="current-conditions" icast="true" header="false"></wx-widget>
  </div>
      </a>
    </div>

          <div class="weather-widget-ad">
        
  <div id="weather-header-container">
    <script>
      googletag.cmd.push(function() {
        googletag.display('weather-header-container');
      });
      $(window).ready(function() {
        refreshBid('weather-header-container', 'weather_header');
      });
    </script>
  </div>
      </div>
    
    <div class="weather">
  <div class="header-weather">
    <!-- The "Weather Notifications" label is "display: none" by default and will only be shown if:
         1. There is a weatherAlertCount OR
         2. there is a weather announcement count greater than zero AND
         3. it is not already being shown in the weatherAlertCount block -->
    <a href="/news/weather/" class="weather-notifications-text" style="display: none;"></a>

        
      <!-- If there are weather announcements show this block in the nav -->
      <div class="weather-announcements" style="display: none;">
        <a href="/severe-weather">
          <div class="blue-circle announcements-count">0</div>
          <h5>Announcements</h5>
        </a>
      </div>

  </div>

  <script>

    $(document).ready(function(){

      getCountAJAX();

      function displayAnnouncementCount(announcementCount){
        // if announcement count greater than zero, display it on pages
        if(announcementCount > 0){
          $('.weather-announcements').show();
          $('.announcements-count').text(announcementCount);
          // Make sure we are showing the "Weather Notifications" label
          let weatherNotificationsText = $('.weather-notifications-text').text();
          if(weatherNotificationsText != "Weather Notifications"){
            // If "Weather Notifications" is not already showing from the weatherAlertCount block
            $('.weather-notifications-text').show();
            $('.weather-notifications-text').text("Weather Notifications");
          }
        }
        else{
          $('.current-weather').css('display','block');
        }
        //remove after weather announcement/alert has been placed on own line
        if($(".weather-notifications-text").is(":hidden")){
          $('#topnav-button').css('display','block');
        }
      }

      function getCountAJAX(){
        // Use ajax to get the number of weather announcements
        // For testing of getting all results in one request, use this URL:
        // 'https://enrichmentservices.fccinteractive.com/weather-announcements-all.php?publication=inforum&format=json&test_all=true',
        let feedCount = 0;
        $.ajax({
          type: "GET",
          url: 'https://enrichmentservices.fccinteractive.com/weather-announcements-all.php?publication=duluthnewstribune&format=json&group=all',
          dataType: "json",
          success: (result) => {
            // console.log("weather ajax SUCCESS!:", result);
            for(i = 0; i < result.length; i++){
              closingList = result[i].closingGroup.closingList;
              feedCount += closingList.length;
            }
            displayAnnouncementCount(feedCount);
          },
          error: (error) => {
            console.log("weather announcements ajax FAILED", error);
          }
        });
      }
    });

  </script>

</div>

              
  <div id="topnav-button" class="red-background-button">
    <a id="topnav-link" href="https://www.duluthnewstribune.com/newsmd/coronavirus/6882656-COVID-19-How-many-vaccines-have-Northland-counties-administered-See-the-latest-numbers" target="_self">
      <span id="topnav-link-icon">
        <i class="" aria-hidden="true"></i>
      </span>
      <span id="topnav-link-text">Vaccine Tracker</span>
    </a>
  </div>

    <div class="search-menu">
      <a class="link search-icon" title="search" target="_self">
  <svg class="icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
    <path d="M31.008 27.231l-7.58-6.447c-.784-.705-1.622-1.029-2.299-.998a11.954 11.954 0 0 0 2.87-7.787c0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-.031.677.293 1.515.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007.23s.997-2.903-.23-4.007zM12 20a8 8 0 1 1 0-16 8 8 0 0 1 0 16z"></path>
</svg> <span class="search-label">Search</span>
</a>
    </div>

    <div id="search-popup">
  <div class="arrow-up-background"></div>
  <div class="arrow-up"></div>
  <div class="search-body">
    <form action="">
      <input type="text" placeholder="Search duluthnewstribune" />
      <span class="input-search-icon"><svg class="icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
    <path d="M31.008 27.231l-7.58-6.447c-.784-.705-1.622-1.029-2.299-.998a11.954 11.954 0 0 0 2.87-7.787c0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-.031.677.293 1.515.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007.23s.997-2.903-.23-4.007zM12 20a8 8 0 1 1 0-16 8 8 0 0 1 0 16z"></path>
</svg></span>
    </form>
  </div>
</div>

<script>
  $('html').click(function(event) {
    if($('#search-popup').is(":visible") && $(event.target).closest('#search-popup').length === 0){
      $('#search-popup').toggle("fast");
    }
  });

  $('.search-menu').click(function(event) {
    event.stopPropagation();
    $('#search-popup').toggle("fast");
    $('.search-body input').focus();
  });

  // Sanitizes the search input
  function searchFormSubmit(search_input) {
    if (search_input.val().length > 1) {
      let sanitizedSearchTerm = search_input.val().replace(/[^a-zA-Z0-9 ]/g, "")
      window.location.href = "/search/?q=" + encodeURIComponent(sanitizedSearchTerm);
    } else {
      alert("Please type in something to search");
      search_input.focus();
    }
  }

  // Desktop form
  $( "#search-popup form" ).submit(function( event ) {
    var search_input = $('#search-popup input');
    searchFormSubmit(search_input);
    event.preventDefault();
  });

  // Desktop/mobile form submit when clicking icon
  $( "form > .input-search-icon" ).on("click", function(event) {
    var search_input = $('#search-popup input');
    if (search_input.val().length < 1) { search_input = $('#search-popup-mobile input'); }
    searchFormSubmit(search_input);
    event.preventDefault();
  });
  </script>

  </div>
</div>

                  
<nav class="header full-header">
  <div class="main-wrapper">
    <input class="menu-btn" type="checkbox" id="menu-btn" onclick="scrollChaining()" />
    <label class="menu-icon" for="menu-btn" tabindex="0"><span class="navicon"></span><span class="menu-label">Menu</span></label>

    <div class="home-logo">
      
<a href="/" class="logo-link">

  <img src="https://static.forumcomm.com/images/300x86/duluthnewstribune.png" onError="this.onerror=null;this.src='/theme/images/logos/logo_pngs/logo-small/duluthnewstribune.png';" alt="duluthnewstribune logo">

</a>
    </div>

    <div class="menu-outer menu-outer-full">
      <div class="menu menu-full">
                <div id="search-popup-mobile">
          <div class="search-body search-body-mobile">
            <form>
              <input type="text" placeholder="Search duluthnewstribune" />
              <span class="input-search-icon"><svg class="icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
    <path d="M31.008 27.231l-7.58-6.447c-.784-.705-1.622-1.029-2.299-.998a11.954 11.954 0 0 0 2.87-7.787c0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-.031.677.293 1.515.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007.23s.997-2.903-.23-4.007zM12 20a8 8 0 1 1 0-16 8 8 0 0 1 0 16z"></path>
</svg></span>
            </form>
          </div>
        </div>

        <div class="mobile-divider"></div>

        <div class="all-sections">
                    <div class="mobile-section-wrapper">
            <div class="menu-section first-menu-section">Topics</div>
            <ul class="topics-first">
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/news/"  title="News" target="_self" tabindex=0>News

  </a>
                </li>
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/news/weather/"  title="Weather" target="_self" tabindex=0>Weather

  </a>
                </li>
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/news/crime-and-courts/"  title="Crime and Courts" target="_self" tabindex=0>Crime &amp; Courts

  </a>
                </li>
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/sports/"  title="Sports" target="_self" tabindex=0>Sports

  </a>
                </li>
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/obituaries/"  title="Obituaries" target="_self" tabindex=0>Obituaries

  </a>
                </li>
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/newsmd/"  title="NewsMD" target="_self" tabindex=0>Health

  </a>
                </li>
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/business/"  title="Business" target="_self" tabindex=0>Business

  </a>
                </li>
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/news/education/"  title="Education" target="_self" tabindex=0>Education

  </a>
                </li>
                          </ul>
          </div>

          <div class="dropdown-list-item">
            <button class="header-more" tabindex="-1">
              <div class="more-sections-button"><div>More</div><i class="fal fa-angle-down"></i></div>
              <div class="more-sections-button" style="display: none">Less<i class="fal fa-angle-up"></i></div>
            </button>
            <div class="dropdown-nav">

              <div class="section-wrapper">
                <ul class="topics-second">
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/lifestyle/"  title="Lifestyle" target="_self" tabindex=0>Lifestyle

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/news/nation/"  title="Nation" target="_self" tabindex=0>National

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/news/government-and-politics/"  title="Government and Politics" target="_self" tabindex=0>Government &amp; Politics

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/derek-chauvin-trial/"  title="Derek Chauvin Trial" target="_self" tabindex=0>Derek Chauvin Trial

  </a>
                    </li>
                                  </ul>
              </div>

                            <div class="section-wrapper">
                <div class="menu-section">Our News Network</div>
                <ul class="forum-network">
                                                                                                                      <li class="main-nav-item">
                        <a href="https://www.brainerddispatch.com"  title="Brainerd" target="_blank" tabindex=0>Brainerd

  <i class="fal fa-external-link"></i></a>
                      </li>
                                                                                                                        <li class="main-nav-item">
                        <a href="https://www.inforum.com"  title="Fargo-Moorhead" target="_blank" tabindex=0>Fargo-Moorhead

  <i class="fal fa-external-link"></i></a>
                      </li>
                                                                                                                        <li class="main-nav-item">
                        <a href="https://www.grandforksherald.com"  title="Grand Forks" target="_blank" tabindex=0>Grand Forks

  <i class="fal fa-external-link"></i></a>
                      </li>
                                                                                                                        <li class="main-nav-item">
                        <a href="https://www.postbulletin.com"  title="Rochester" target="_blank" tabindex=0>Rochester

  <i class="fal fa-external-link"></i></a>
                      </li>
                                                                                                                        <li class="main-nav-item">
                        <a href="https://www.wctrib.com"  title="Willmar" target="_blank" tabindex=0>Willmar

  <i class="fal fa-external-link"></i></a>
                      </li>
                                                                                                                        <li class="main-nav-item">
                        <a href="/news-network"  title="More…" target="_self" tabindex=0>More…

  </a>
                      </li>
                                                      </ul>
              </div>

                                                          <div class="section-wrapper">
                  <div class="menu-section">Special Interests</div>
                  <ul class="special-interests">
                                          <li class="main-nav-item">
                                                <a href="https://www.duluthnewstribune.com/indigenous-impacts/"  title="Indigenous Impacts" target="_self" tabindex=0>Indigenous Impacts

  </a>
                      </li>
                                          <li class="main-nav-item">
                                                <a href="https://www.duluthnewstribune.com/newsmd/"  title="NewsMD" target="_self" tabindex=0>NewsMD

  </a>
                      </li>
                                          <li class="main-nav-item">
                                                <a href="https://www.duluthnewstribune.com/northland-outdoors/"  title="Northland Outdoors" target="_self" tabindex=0>Northland Outdoors

  </a>
                      </li>
                                          <li class="main-nav-item">
                                                <a href="https://www.duluthnewstribune.com/astro-bob/"  title="Astro Bob" target="_self" tabindex=0>Astro Bob

  </a>
                      </li>
                                          <li class="main-nav-item">
                                                <a href="https://www.duluthnewstribune.com/podcasts/"  title="Podcasts" target="_self" tabindex=0>Podcasts

  </a>
                      </li>
                                          <li class="main-nav-item">
                                                <a href="https://www.duluthnewstribune.com/the-vault/"  title="The Vault" target="_self" tabindex=0>The Vault

  </a>
                      </li>
                                          <li class="main-nav-item">
                                                <a href="https://www.therinklive.com"  title="" target="_blank" tabindex=0>The Rink Live

  <i class="fal fa-external-link"></i></a>
                      </li>
                                          <li class="main-nav-item">
                                                <a href="https://thewomantoday.com/"  title="" target="_blank" tabindex=0>The Woman Today

  <i class="fal fa-external-link"></i></a>
                      </li>
                                          <li class="main-nav-item">
                                                <a href="https://shop.forumcomm.com"  title="" target="_blank" tabindex=0>Shop

  <i class="fal fa-external-link"></i></a>
                      </li>
                                      </ul>
                </div>
              
                            <div class="section-wrapper">
                <div class="menu-section" id="opinions-menu"><a href="/opinion/" title="Opinion">Opinion</a></div>
                <ul class="opinions">
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/opinion/columns/"  title="Columns" target="_self" tabindex=0>Columns

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/opinion/letters/"  title="Letters" target="_self" tabindex=0>Letters

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/opinion/editorials/"  title="Editorials" target="_self" tabindex=0>Editorials

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/opinion/cartoons/"  title="Cartoons" target="_self" tabindex=0>Cartoons

  </a>
                    </li>
                                  </ul>
              </div>

                            <div class="section-wrapper">
                <div class="menu-section">Community Interests</div>
                <ul class="community-interests">
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/entertainment/"  title="Entertainment" target="_self" tabindex=0>Entertainment

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/milestones/"  title="Milestones" target="_self" tabindex=0>Milestones

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/community/"  title="Community" target="_self" tabindex=0>Community

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="/comics"  title="" target="_self" tabindex=0>Comics

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="/games"  title="" target="_self" tabindex=0>Games

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/community/legal-notices/"  title="Legal Notices" target="_self" tabindex=0>Legal Notices

  </a>
                    </li>
                                  </ul>
              </div>

                            <div class="section-wrapper hq-section-wrapper">
                <div class="menu-section">Listings</div>
                
  

<div class="hq-nav main-nav-item">
  <ul class="listings">
          <li class="main-nav-item">
                <a href="https://motors.duluthnewstribune.com"  title="" target="_blank" tabindex=0>Motors

  <i class="fal fa-external-link"></i></a>
      </li>
          <li class="main-nav-item">
                <a href="https://www.jobshq.com"  title="" target="_blank" tabindex=0>JobsHQ

  <i class="fal fa-external-link"></i></a>
      </li>
          <li class="main-nav-item">
                <a href="https://www.homeshq.com"  title="" target="_blank" tabindex=0>HomesHQ

  <i class="fal fa-external-link"></i></a>
      </li>
          <li class="main-nav-item">
                <a href="http://www.apartmentshq.com"  title="" target="_blank" tabindex=0>ApartmentsHQ

  <i class="fal fa-external-link"></i></a>
      </li>
          <li class="main-nav-item">
                <a href="/classifieds"  title="" target="_self" tabindex=0>Classifieds

  </a>
      </li>
          <li class="main-nav-item">
                <a href="https://searchmarketplaces.com/marketplace/duluthnewstribune"  title="" target="_blank" tabindex=0>Marketplace

  <i class="fal fa-external-link"></i></a>
      </li>
      </ul>
</div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="header-buttons">
      <div class="e-paper-link">
          <a href="/account/e-paper" title="E-Paper" target="_self" tabindex="">
  <span class="epaper"><svg class="epaper-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"></path>
</svg>
E-Paper</span>
</a>
      </div>
              <div id="loginButton" class="login">
          <a id="benefitsLink" class="benefits-link" href="/account/benefits" target="_self" >
  <span class="benefits"><svg class="benefits-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512">  <path d="M448 64V16c0-8.8-7.2-16-16-16H144c-8.8 0-16 7.2-16 16v48H16C7.2 64 0 71.2 0 80v60.8C0 201.1 68.3 266 159.6 283.4c27.4 57.9 68.1 88.2 104.4 97.4V464h-64c-22.1 0-40 17.9-40 40 0 4.4 3.6 8 8 8h240c4.4 0 8-3.6 8-8 0-22.1-17.9-40-40-40h-64v-83.2c36.3-9.3 77-39.5 104.4-97.4C507.5 266.1 576 201.2 576 140.8V80c0-8.8-7.2-16-16-16H448zM48 140.8V112h80c0 39.2 2.1 76.2 12.3 116.8-55.1-18.9-92.3-58.9-92.3-88zM288 336c-53 0-112-78.4-112-216V48h224v72c0 140.5-60.8 216-112 216zm240-195.2c0 29.1-37.2 69.1-92.3 88C445.9 188.2 448 151.1 448 112h80v28.8z"/>
</svg>
Benefits</span>
</a>
<a id="logInLink" class="log-in-link" target="_self" tabindex="0" onclick="login()">
  <span class="my-account"><svg class="login-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path d="M248 104c-53 0-96 43-96 96s43 96 96 96 96-43 96-96-43-96-96-96zm0 144c-26.5 0-48-21.5-48-48s21.5-48 48-48 48 21.5 48 48-21.5 48-48 48zm0-240C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 448c-49.7 0-95.1-18.3-130.1-48.4 14.9-23 40.4-38.6 69.6-39.5 20.8 6.4 40.6 9.6 60.5 9.6s39.7-3.1 60.5-9.6c29.2 1 54.7 16.5 69.6 39.5-35 30.1-80.4 48.4-130.1 48.4zm162.7-84.1c-24.4-31.4-62.1-51.9-105.1-51.9-10.2 0-26 9.6-57.6 9.6-31.5 0-47.4-9.6-57.6-9.6-42.9 0-80.6 20.5-105.1 51.9C61.9 339.2 48 299.2 48 256c0-110.3 89.7-200 200-200s200 89.7 200 200c0 43.2-13.9 83.2-37.3 115.9z"></path>
</svg>
Log in</span>
</a>
<a id="myAccountLinkLeft" class="subscribe-btn" href="/account" target="_self">
  <span class="my-account"><svg class="login-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path d="M248 104c-53 0-96 43-96 96s43 96 96 96 96-43 96-96-43-96-96-96zm0 144c-26.5 0-48-21.5-48-48s21.5-48 48-48 48 21.5 48 48-21.5 48-48 48zm0-240C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 448c-49.7 0-95.1-18.3-130.1-48.4 14.9-23 40.4-38.6 69.6-39.5 20.8 6.4 40.6 9.6 60.5 9.6s39.7-3.1 60.5-9.6c29.2 1 54.7 16.5 69.6 39.5-35 30.1-80.4 48.4-130.1 48.4zm162.7-84.1c-24.4-31.4-62.1-51.9-105.1-51.9-10.2 0-26 9.6-57.6 9.6-31.5 0-47.4-9.6-57.6-9.6-42.9 0-80.6 20.5-105.1 51.9C61.9 339.2 48 299.2 48 256c0-110.3 89.7-200 200-200s200 89.7 200 200c0 43.2-13.9 83.2-37.3 115.9z"></path>
</svg>
Account</span>
</a>
        </div>
        <div id="subscribeButton" class="subscribe">
              
<a id="myAccountLink" class="subscribe-btn" href="/account" target="_self">
  <span class="my-account"><svg class="login-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path d="M248 104c-53 0-96 43-96 96s43 96 96 96 96-43 96-96-43-96-96-96zm0 144c-26.5 0-48-21.5-48-48s21.5-48 48-48 48 21.5 48 48-21.5 48-48 48zm0-240C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 448c-49.7 0-95.1-18.3-130.1-48.4 14.9-23 40.4-38.6 69.6-39.5 20.8 6.4 40.6 9.6 60.5 9.6s39.7-3.1 60.5-9.6c29.2 1 54.7 16.5 69.6 39.5-35 30.1-80.4 48.4-130.1 48.4zm162.7-84.1c-24.4-31.4-62.1-51.9-105.1-51.9-10.2 0-26 9.6-57.6 9.6-31.5 0-47.4-9.6-57.6-9.6-42.9 0-80.6 20.5-105.1 51.9C61.9 339.2 48 299.2 48 256c0-110.3 89.7-200 200-200s200 89.7 200 200c0 43.2-13.9 83.2-37.3 115.9z"></path>
</svg>
 Account</span>
</a>
<a id="subscribeLink" class="subscribe-btn" href="/subscribe">
  <span class="subscribe-text">SUBSCRIBE NOW</span>
  <span class="subscribe-micro">$4 for 16 weeks</span>
</a>
        </div>
          </div>



      <script>
      // Mobile form submit when clicking icon
      $( "form > .input-search-icon" ).on("click", function(event) {
        let search_input = $('#search-popup input');
        if (search_input.val().length < 1) { search_input = $('#search-popup-mobile input'); }
        searchFormSubmit(search_input);
        event.preventDefault();
      });
      // Mobile Form
      $( "#search-popup-mobile form" ).submit(function( event ) {
        let search_input = $('#search-popup-mobile input');
        searchFormSubmit(search_input);
        event.preventDefault();
      });
      
    </script>
  </div>
</nav>

<script>
  
    $(document).ready(toggleMoreLess);

  function toggleMoreLess() {
    $(".dropdown-list-item").hover(function() {
      $( ".more-sections-button" ).toggle();
    });
  }

    $(document).ready(setSectionDropdownHeight);
  $(window).resize(setSectionDropdownHeight);

  observeStickyHeader = document.querySelector("#sticky-header");
  observer = new MutationObserver(setSectionDropdownHeight);
  observer.observe(observeStickyHeader, {attributes: true });

  function setSectionDropdownHeight() {
    // Determine normal dropdown-nav required height
    var bottomOfStickyHeader = $("#sticky-header").height() + $("#sticky-header").position().top;
    var dropdownNavHeight = 0;
    var dropdownNavListItems = $(".dropdown-nav").find(".main-nav-item");
    $.each(dropdownNavListItems, function(){
      dropdownNavHeight += $(this).height();
    });

    if ($(window).height() < bottomOfStickyHeader + dropdownNavHeight && window.outerWidth > 1274) {
      $(".dropdown-nav").height($(window).height() - bottomOfStickyHeader);
    } else {
      $(".dropdown-list-item").height("auto");
      $(".dropdown-nav").height("auto");
    }

    // if the menu-btn is checked, click it to remove the border on the big desktop view
    if ($(".menu-btn").is(":checked") === true && window.outerWidth > 1274) {
      $(".menu-btn").click();
    }
  }

  // scroll chaining is handled with overscroll-behavior-y: contain; on all browsers except Safari
  function scrollChaining() {
    let isItSafari = navigator.userAgent.indexOf("Safari") > -1;
    let isItChrome = navigator.userAgent.indexOf("Chrome") > -1;

    // Chrome on Macs identify as Chrome and Safari - so mark it as not Safari
    if ((isItChrome) && (isItSafari)) isItSafari = false;

    if (isItSafari === true && window.outerWidth < 768 ) {

      var bottomOfHeader;
      if (document.querySelector('.subscribe-banner-container')) {
        bottomOfHeader = $("#sticky-header").height() + $("#sticky-header").position().top - $(".subscribe-banner-container").height();
      }
      else {
        bottomOfHeader = $("#sticky-header").height() + $("#sticky-header").position().top;
      }
      let browserHeight = ($(window).height() - bottomOfHeader);
      let menuWrapper = document.querySelector('.menu-outer-full');
      menuWrapper.style.maxHeight = `${browserHeight}px`;

      const mobileMenuBtn = document.getElementById("menu-btn");
      const body = document.querySelector('body');
      let scrollPosition = window.pageYOffset;

      if (mobileMenuBtn.checked == true) {
        body.style.overflow = 'hidden';
        body.style.position = 'fixed';
        body.style.top = `-${scrollPosition}px`;
      } else {
        body.style.removeProperty('overflow');
        body.style.removeProperty('position');
        let topValue = body.style.top;
        let preMenuOpenedScrollPosition = topValue.replace(/\D/g,'');
        body.style.removeProperty('top');
        window.scrollTo(0, preMenuOpenedScrollPosition);
      }
    }

    if (isItSafari != true && window.outerWidth < 768 ) {
      let browserHeight = window.innerHeight - 82;
      let menuWrapper = document.querySelector('.menu-outer-full');
      menuWrapper.style.maxHeight = `${browserHeight}px`;
    }
  }

  // listener to close the nav menu
  document.getElementById("menu-btn").addEventListener('click', function() {
    const mobileMenuBtn = document.getElementById("menu-btn");

    //toggle the menu depending on the menu button
    if (mobileMenuBtn.checked == false) $(".menu-full").hide();
    else $(".menu-full").show();
  }, false);
</script>
                                      <div class="subscribe-banner-container">
                  
<a id="subscribeBanner" class="subscribe-banner" href="/subscribe">
  <span class="subscribe-text">SUBSCRIBE NOW</span>
  <span class="subscribe-micro">$4 for 16 weeks</span>
</a>
            </div>
                    <div id="piano-subscription-promo"></div>
              </div>
  
    <script>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</script>
</header>
    
          <div class="container">
                              <!---google data layer var -->
<script>
dataLayer.push({ 'page_category': 'story' });
</script>

<div class="trending-news-ticker">
    <div class="trending-stories-ticker-container">
    <h5 class="trending-stories-header">Trending Articles</h5>
    <div class="owl-carousel owl-theme trending-ticker-slide-wrapper">
                            <div class="item trending-item-wrapper item1">
          
<div class="trending-ticker-teasers-item">
  <div class="article-teaser-container">
    <div class="article-teaser-content">
                          <div class="noimage">             </div>       <div class="article-teaser">
                            <div class="section-time">
                                                                              
      <a href="/news/nation/" class="link section-label allCaps">Nation</a>  
  </div>
          <h3 class="article-headline"><a href="https://www.duluthnewstribune.com/news/nation/6978113-Biden-administration-punts-on-DAPL-shutdown-likely-leaving-pipelines-fate-to-federal-judge">Biden administration punts on DAPL shutdown, likely leaving pipeline&#039;s fate to federal judge</a></h3>
              </div>
    </div>
  </div>
</div>        </div>
                                      <div class="item trending-item-wrapper item2">
          
<div class="trending-ticker-teasers-item">
  <div class="article-teaser-container">
    <div class="article-teaser-content">
                          <div class="noimage">             </div>       <div class="article-teaser">
                            <div class="section-time">
                                                
      <a href="/business/technology/" class="link section-label allCaps">Technology</a>  
  </div>
          <h3 class="article-headline"><a href="https://www.duluthnewstribune.com/business/technology/6988725-Superior-Duluth-seek-route-to-faster-cheaper-internet-service">Superior, Duluth seek route to faster, cheaper internet service</a></h3>
              </div>
    </div>
  </div>
</div>        </div>
                                      <div class="item trending-item-wrapper item3">
          
<div class="trending-ticker-teasers-item">
  <div class="article-teaser-container">
    <div class="article-teaser-content">
                          <div class="noimage">             </div>       <div class="article-teaser">
                            <div class="section-time">
  
      <a href="/community/history/" class="link section-label allCaps">History</a>  
  </div>
          <h3 class="article-headline"><a href="https://www.duluthnewstribune.com/community/history/6753901-45-years-after-sinking-last-communications-from-Edmund-Fitzgerald-still-haunt">45 years after sinking, last communications from Edmund Fitzgerald still haunt</a></h3>
              </div>
    </div>
  </div>
</div>        </div>
                                      <div class="item trending-item-wrapper item4">
          
<div class="trending-ticker-teasers-item">
  <div class="article-teaser-container">
    <div class="article-teaser-content">
                          <div class="noimage">             </div>       <div class="article-teaser">
                            <div class="section-time">
                                      
      <a href="/news/crime-and-courts/" class="link section-label allCaps">Crime and Courts</a>  
  </div>
          <h3 class="article-headline"><a href="https://www.duluthnewstribune.com/news/crime-and-courts/6990588-Man-dies-after-Saturday-night-assault-outside-downtown-St.-Paul-bar">Man dies after Saturday night assault outside downtown St. Paul bar</a></h3>
              </div>
    </div>
  </div>
</div>        </div>
                                                  </div>

<script type="text/javascript">
  $(document).ready(function () {
    $('.owl-carousel.trending-ticker-slide-wrapper').owlCarousel({
      loop:true,
      margin:10,
      responsiveClass:true,
      responsive:{
        0:{
          items:1,
          nav:true
        },
        560:{
          items:3,
          nav:true
        },
        768:{
          items:4,
          nav:false
        }
      },
      dots: false
    })
  });
</script>
  </div>
</div>

<div class="article-story-page-container">
  <div id="bannerOne">
    <div id="banner-1">
  <script>
    googletag.cmd.push(function() {
      googletag.display('banner-1');
    });
    $(window).ready(function() {
      refreshBid('banner-1', 'banner_1');
    });
  </script>
</div>
  </div>

            <div id="topSponsorBanner">
      <div id="template-top-sponsor">
    
  
                    <a href="/northland-outdoors/">
              <img src="https://static.forumcomm.com/images/1400x140/Northland_Outdoors-BANNER_AWS-1400x140.jpg" class="desktop" alt="Northland Outdoors">
        <img src="https://static.forumcomm.com/images/500x120/Northland_Outdoors-BANNER_AWS-500x120.jpg" class="mobile" alt="Northland Outdoors">
      </a>
      </div>
    </div>
  
  <div id="article-section-header"><section>
    <div id="article-header">

      <div class="article-header-title">
        <a href="/northland-outdoors/" class="link section-label allCaps">Northland Outdoors</a><h1 class="article-headline">
            Higher mercury in St. Louis River walleyes comes from old pollution
    </h1><div class="article-leadtext">A new study shows mercury in the estuary sediment was left by industry decades ago. It continues to build up in fish, making some unsafe to eat.</div>  
        
  
        
  <div class="light-grey byline">
    

          <span itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="mr2 b primary">
      Written By: <span class="ttu"><a href="https://www.duluthnewstribune.com/incoming/author/John-Myers1">John Myers</a></span> |
            </span>
        
          

        
    
    <time class="timestamp">
        <meta itemprop="datePublished" content="2021-04-17T11:05:00.000Z">

        6:05 am, Apr. 17, 2021

    </time>
      </div>
</div>

                          

    </div>
  </section>

</div>

  <div id="article-section-body">
    <div id="top-social-share"><ul class="social-sharing">
  <div class="addthis_inline_share_toolbox"></div>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ec67b5ab5cb344"></script>
</ul>
</div>
                  
          
                      <div class="article-header-media">
          
                     
  <div class="landscape ">
                               <picture class="image">
                                      <source media="(max-width:768px)" data-srcset="https://www.duluthnewstribune.com/incoming/6977366-soe37m-041721.O.DNT.oldmercuryc1/alternates/LANDSCAPE_768/041721.O.DNT.oldmercuryc1" />
                <img id="topMedia" class="lazyload" data-src="https://www.duluthnewstribune.com/incoming/6977366-soe37m-041721.O.DNT.oldmercuryc1/alternates/BASE_LANDSCAPE/041721.O.DNT.oldmercuryc1" alt="Clough Island in the St. Louis River estuary. A new study has found that the source of unusually high mercury levels in estuary fish is legacy mercury from decades ago that remains in the sediment. (Bob King/ News Tribune file / 2012)" width="" /> 
        
                  <div class="top-media-modal" id="modal">
  <span class="close-pop" id="close">&times;</span>
  <img class="top-media-image" id="pop-image">
</div>

<script>
  let modal = document.getElementById("modal");
  let close = document.getElementById("close");
  let topImage = document.getElementById("topMedia");
  let modalImage = document.getElementById("pop-image");

  topImage.onclick = () => {
    let imageSource = topImage.src;

    if (imageSource.includes("LANDSCAPE")) {
      updatedImage = imageSource.replace("LANDSCAPE", "FREE");
    } else if (imageSource.includes("PORTRAIT")) {
      updatedImage = imageSource.replace("PORTRAIT", "FREE");
    } else if (imageSource.includes("SQUARE")) {
      updatedImage = imageSource.replace("SQUARE", "FREE");
    } else {
      updatedImage = imageSource;
    }
    modalImage.src = updatedImage;
    modal.style.display = "block";
  }

  close.onclick = () => {
    modal.style.display = "none";
  }
</script>
              </picture>
      </div> 
        <div class="caption">Clough Island in the St. Louis River estuary. A new study has found that the source of unusually high mercury levels in estuary fish is legacy mercury from decades ago that remains in the sediment. (Bob King/ News Tribune file / 2012)<span class="credit"></span></div>
          </div>
          
    <div id="piano-inline-container"></div>

    <div class="article-body"><div class="main-body">
      <div class="first-p">                        <p>For decades now, health officials in Minnesota and Wisconsin have warned people to limit their meals of walleyes from the St. Louis River estuary in Duluth and Superior because of unsafe levels of toxic mercury.</p></div>    <div id="inline-hardstop"></div>
      <div class="p402_premium">
  <div id="article-mobile-container">
    <div id="article-mobile">
      <script>
        googletag.cmd.push(function() {
            googletag.display('article-mobile');
        });
        // Pass in the slot for the ad
        $(window).on("load", function() {
          $('#article-mobile-container').lazyload('article-mobile');
        });
      </script>
    </div>
  </div>
                        <p>The fish consumption advisories are among the most severe in the Northland: Men should eat only one meal of large walleye per month while women under 50 and children should not eat any large walleye, 20 inches or longer, from the river. Ever.</p>                            <p>The amount of mercury in St. Louis River estuary walleyes is among the highest in either state. That matters because mercury is a potent neurotoxin that can cause severe brain and neurological disorders, especially in children and fetuses.</p>                            <p>But it’s never been clear where all that extra mercury is coming from. Until now.</p>                            <p><b>PREVIOUSLY:</b></p>    <div class="in-article-container">
  <div id="in-article">
    <script>
      googletag.cmd.push(function() {
        googletag.display('in-article');
      });
      $(window).ready(function() {
        refreshBid('in-article', 'in_article');
      });
    </script>
  </div>
</div>
        <div id="live-and-newsletter"  class="p402_hide">
      
            <div id="newsletterSignup">
          
  
  

  <section class="marketing-newsletter-image">
          <a href="/newsletter">
          <img class="imgDesktop lazyload" data-src="https://static.forumcomm.com/images/300x50/no-get-the-outdoors-in-your-inbox.jpg" alt="Newsletter signup for email alerts"/>
    </a>
  </section>

  <script>
    function newsletter(){
      window.parent.postMessage("click", "*");
    }
  </script>
      </div>
    </div>                        <ul><li><b><a href="/news/1678707-Do-not-eat-Researchers-seek-clues-on-mercury-in-St.-Louis-River-estuary-fish">Do not eat: Researchers seek clues on mercury in St. Louis River estuary fish</a></b></li><li><b><a href="/northland-outdoors/6902799-Word-of-warning-Advisory-issued-for-Lake-Superior-smelt-due-to-PFAS-forever-chemicals">Word of warning: Advisory issued for Lake Superior smelt due to PFAS &quot;forever chemicals&quot;</a></b></li><li><b><a href="/news/1678707-Do-not-eat-Researchers-seek-clues-on-mercury-in-St.-Louis-River-estuary-fish">Do not eat: Researchers seek clues on mercury in St. Louis River estuary fish</a></b></li><li><p><b><a href="/news/science-and-nature/6859622-State-feds-agree-on-16-million-cleanup-plan-for-Erie-Pier-ponds-along-Duluth-harbor">State, feds agree on $16 million cleanup plan for Erie Pier ponds along Duluth harbor</a></b></p></li></ul>                            <p>After years of measuring mercury in the estuary muck, in the fish and in the rain falling from the sky, scientists now say they know the culprit: Huge amounts of decades-old “legacy” mercury pollution stored in the sediment is still getting into the fish.</p>                            <p>In a study published in the journal Science of the Total Environment, published online March 13, scientists from the Environmental Protection Agency’s Duluth laboratory, the U.S. Geological Survey and several other institutions used isotope “fingerprinting’’ to trace mercury in the fish all the way back to its source, differentiating old legacy mercury from new mercury falling from the sky.</p>                            <p>“There are different fingerprints for old mercury and new mercury,’’ said Sarah Janssen, a Wisconsin-based environmental chemist for the USGS and lead author of the study.</p>                            <p>It’s that legacy mercury making fish in the St. Louis River estuary have much higher mercury than those in nearby lakes, or even the same river upstream, or than Lake Superior just downstream.</p>    
  <div id="in-article-2-container">
    <div id="in-article-2">
      <script>
        googletag.cmd.push(function() {
            googletag.display('in-article-2');
        });
        // Pass in the slot name for the ad
        $(window).on("load", function() {
          $("#in-article-2-container").lazyload('in_article_2');
        });
      </script>
    </div>
  </div>

  <div id="article-mobile-2-container">
    <div id="article-mobile-2">
      <script>
        googletag.cmd.push(function() {
            googletag.display('article-mobile-2');
        });
        // Pass in the slot name for the ad
        $(window).on("load", function() {
          $("#article-mobile-2-container").lazyload('article-mobile-2');
        });
      </script>
    </div>
  </div>
                        <p>
  

<div class="inline-element">
  <div class="image">
                           
  <div class="free ">
                <picture class="image">
                                      <source media="(max-width:480px)" data-srcset="https://www.duluthnewstribune.com/incoming/6976123-v6wl5y-041721.O.DNT.oldmercuryC2/alternates/FREE_480/041721.O.DNT.oldmercuryC2" />
                                      <source media="(max-width:560px)" data-srcset="https://www.duluthnewstribune.com/incoming/6976123-v6wl5y-041721.O.DNT.oldmercuryC2/alternates/FREE_560/041721.O.DNT.oldmercuryC2" />
                                      <source media="(max-width:768px)" data-srcset="https://www.duluthnewstribune.com/incoming/6976123-v6wl5y-041721.O.DNT.oldmercuryC2/alternates/FREE_768/041721.O.DNT.oldmercuryC2" />
                <img id="" class="lazyload" data-src="https://www.duluthnewstribune.com/incoming/6976123-v6wl5y-041721.O.DNT.oldmercuryC2/alternates/BASE_FREE/041721.O.DNT.oldmercuryC2" alt="UMD researchers gather a sample of St. Louis River estuary sediment to be tested for mercury. Scientists from multiple universities and agencies gathered data for years to determine why so much mercury was showing up in walleyes in the estuary. The study concluded that much of the mercury has been in the sediment for decades. (John Myers / News Tribune / 2016 file) " width="1140" /> 
        
              </picture>
      </div> 
        <div class="caption">UMD researchers gather a sample of St. Louis River estuary sediment to be tested for mercury. Scientists from multiple universities and agencies gathered data for years to determine why so much mercury was showing up in walleyes in the estuary. The study concluded that much of the mercury has been in the sediment for decades. (John Myers / News Tribune / 2016 file) <span class="credit"></span></div>
  </div>
</div>
</p>                            <p>The original sources of the old mercury may never be known. Mercury was ubiquitous in both household and industrial uses in the 1800s and 1900s, said Joel Hoffman, a research biologist and co-author of the study who is chief of the Ecosystems Services Branch of the EPA&#039;s Duluth laboratory<b>.</b> Those sources likely included paper mills, lumber mills, steel mills, shipbuilding sites, manufacturing facilities and other sources that once dominated the river and Twin Ports harbor shoreline.</p>                            <p>“It was probably everywhere, sitting around in big barrels for that matter, and there wasn’t the awareness that there is now of the (health) dangers or how to dispose of it,’’ Hoffman noted.</p>                            <p>Much if it was probably dumped into the river. And that’s also where city sewage went, often laced with mercury from everyday uses like dental fillings, thermostats, thermometers and batteries. School science classes used to “play’’ with mercury to show its properties, and then often throw the stuff down the drain.</p>                            <p>“Remember that the sewer systems back then discharged into the river with little or no treatment,’’ Hoffman said.</p>    
  <div id="in-article-3-container">
    <div id="in-article-3">
      <script>
        googletag.cmd.push(function() {
            googletag.display('in-article-3');
        });
        // Pass in the slot name for the ad
        $(window).on("load", function() {
          $("#in-article-3-container").lazyload('in_article_3');
        });
      </script>
    </div>
  </div>

  <div id="article-mobile-3-container">
    <div id="article-mobile-3">
      <script>
        googletag.cmd.push(function() {
            googletag.display('article-mobile-3');
        });
        // Pass in the slot name for the ad
        $(window).on("load", function() {
          $("#article-mobile-3-container").lazyload('article-mobile-3');
        });
      </script>
    </div>
  </div>
                        <p>And with the unique nature of the estuary, where so-called seiche currents can push water upstream as well as the usual downstream movement, more old mercury became trapped in wetlands and bays throughout the estuary, not just near heavy industrial sites.</p>                            <p>The research helped rule out other potential sources of mercury, like higher local doses falling from the sky. Some groups had speculated that the estuary’s elevated mercury might have been coming out of the smokestacks from Minnesota taconite iron ore processing plants. </p>                            <p>
  

<div class="inline-element">
  <div class="image">
                           
  <div class="free ">
                <picture class="image">
                                      <source media="(max-width:480px)" data-srcset="https://www.duluthnewstribune.com/incoming/6984363-99826d-Mercury-in-fish.jpg/alternates/FREE_480/Mercury%20in%20fish.jpg" />
                                      <source media="(max-width:560px)" data-srcset="https://www.duluthnewstribune.com/incoming/6984363-99826d-Mercury-in-fish.jpg/alternates/FREE_560/Mercury%20in%20fish.jpg" />
                                      <source media="(max-width:768px)" data-srcset="https://www.duluthnewstribune.com/incoming/6984363-99826d-Mercury-in-fish.jpg/alternates/FREE_768/Mercury%20in%20fish.jpg" />
                <img id="" class="lazyload" data-src="https://www.duluthnewstribune.com/incoming/6984363-99826d-Mercury-in-fish.jpg/alternates/BASE_FREE/Mercury%20in%20fish.jpg" alt="" width="1140" /> 
        
              </picture>
      </div> 
    </div>
</div>
</p>                            <h2>10 times the mercury</h2>                            <p>The new study found mercury in the St. Louis River estuary sediment was on average 10 times higher than sediment from the Bad River, which scientists used for comparison in the study. Less than 100 miles away and subject to the same airborne mercury deposition patterns for new mercury, but not affected by historic onsite industrial or urban mercury sources, the Bad River served as the control for the research.</p>                            <p>Scientists also found mercury levels in the walleye from the St. Louis River estuary were on average twice as high as those in Bad River fish.</p>                            <p>Moreover, 60% of the walleye and 50% of the northern pike tested from the St. Louis River had levels of mercury higher than federal guidelines for human consumption. </p>                            <p>
  

<div class="inline-element">
  <div class="image">
                           
  <div class="free ">
                <picture class="image">
                                      <source media="(max-width:480px)" data-srcset="https://www.duluthnewstribune.com/incoming/6976100-o4ojm4-041721.O.DNT.oldmercuryC3/alternates/FREE_480/041721.O.DNT.oldmercuryC3" />
                                      <source media="(max-width:560px)" data-srcset="https://www.duluthnewstribune.com/incoming/6976100-o4ojm4-041721.O.DNT.oldmercuryC3/alternates/FREE_560/041721.O.DNT.oldmercuryC3" />
                                      <source media="(max-width:768px)" data-srcset="https://www.duluthnewstribune.com/incoming/6976100-o4ojm4-041721.O.DNT.oldmercuryC3/alternates/FREE_768/041721.O.DNT.oldmercuryC3" />
                <img id="" class="lazyload" data-src="https://www.duluthnewstribune.com/incoming/6976100-o4ojm4-041721.O.DNT.oldmercuryC3/alternates/BASE_FREE/041721.O.DNT.oldmercuryC3" alt="A big St. Louis River walleye, considered unsafe for women and children to eat. A new study has found that the primary reason St. Louis River estuary walleyes carry so much toxic mercury is because of decades-old legacy mercury in the sediment. Efforts to clean up that sediment may help lower the mercury levels in fish. (Steve Kuchera / News Tribune / 2019 file) " width="1140" /> 
        
              </picture>
      </div> 
        <div class="caption">A big St. Louis River walleye, considered unsafe for women and children to eat. A new study has found that the primary reason St. Louis River estuary walleyes carry so much toxic mercury is because of decades-old legacy mercury in the sediment. Efforts to clean up that sediment may help lower the mercury levels in fish. (Steve Kuchera / News Tribune / 2019 file) <span class="credit"></span></div>
  </div>
</div>
</p>                            <p>And it’s clear not everyone is abiding by the fish consumption advisories. According to a study by the Minnesota Department of Health released in 2012, one of every 10 babies born in the Lake Superior region of Minnesota had unsafe levels of toxic mercury in his or her bloodstream, likely because their mothers ate too much contaminated fish while pregnant.</p>                            <p>No matter what the source of the original mercury, the water in the St. Louis River is especially good at converting it to the toxic form, called methylation, because it has so much dissolved oxygen. Tea-colored waters and those with ample wetlands have been known for years to allow more mercury to be converted to the toxic form and build up in fish.</p>                            <p>And the new study confirmed that fish that spend more time in the river had more mercury while fish that migrated out of the estuary, spending more time in Lake Superior where far less legacy mercury exists, had much less mercury in their tissue.</p>                            <p>“The fish that (stayed mostly in the estuary) had mercury levels two or three times higher than those in Lake Superior,” Janssen said, because of the legacy mercury in the river sediment.</p>                            <h2>Hotspot cleanups can help</h2>                            <p>Hoffman said the study’s findings help determine how to reduce mercury levels in the fish.</p>                            <p>Globally, mercury pollution has been declining in recent decades, thanks in large part to less mercury going up smokestacks at coal-burning power plants. Some states, like Minnesota, also have gone to great lengths to reduce mercury in the waste stream, including catching mercury leaving dental offices and banning mercury in batteries, switches and other household items.</p>                            <p>But all those efforts were not reducing the mercury levels in St. Louis River fish because so much old mercury was still available in the ecosystem, sitting in the sediment waiting to be moved up the food chain from invertebrates to small fish, to big fish and then people.</p>                            <p>But efforts to remove that mercury-laced sediment, or cap it so it can’t get into the water, can help, Hoffman said, when they are aimed at the most toxic hotspots.</p>                                      <p>Tens of millions of dollars worth of projects in the works or already completed <span>—</span> at the Munger Landing, the ponds behind Erie Pier, 21st Avenue West, the Azcon/DSPA Slip and Minnesota Slip in Duluth and Howards Bay in Superior — all will take or keep old mercury out of the estuary ecosystem.</p>                            <p>“We believe that those projects, some of which already have happened or are underway, will make a difference’’ in reducing mercury in fish, Hoffman said.</p>                            <p>
  

<div class="inline-element">
  <div class="image">
                           
  <div class="free ">
                <picture class="image">
                                      <source media="(max-width:480px)" data-srcset="https://www.duluthnewstribune.com/incoming/6976113-ij6b2y-041721.O.DNT.oldmercuryC4/alternates/FREE_480/041721.O.DNT.oldmercuryC4" />
                                      <source media="(max-width:560px)" data-srcset="https://www.duluthnewstribune.com/incoming/6976113-ij6b2y-041721.O.DNT.oldmercuryC4/alternates/FREE_560/041721.O.DNT.oldmercuryC4" />
                                      <source media="(max-width:768px)" data-srcset="https://www.duluthnewstribune.com/incoming/6976113-ij6b2y-041721.O.DNT.oldmercuryC4/alternates/FREE_768/041721.O.DNT.oldmercuryC4" />
                <img id="" class="lazyload" data-src="https://www.duluthnewstribune.com/incoming/6976113-ij6b2y-041721.O.DNT.oldmercuryC4/alternates/BASE_FREE/041721.O.DNT.oldmercuryC4" alt="The St. Louis River estuary near the Bong Bridge. A new study has found that unusually high levels of mercury in St. Louis River estuary walleyes, twice as high as in a nearby river, are due to decades-old legacy pollution still in the sediment. Scientists say efforts to clean up mercury-contaminated hotspots in the estuary and harbor could reduce mercury levels in fish. ( Bob King / News Tribune / 2011 file)" width="1140" /> 
        
              </picture>
      </div> 
        <div class="caption">The St. Louis River estuary near the Bong Bridge. A new study has found that unusually high levels of mercury in St. Louis River estuary walleyes, twice as high as in a nearby river, are due to decades-old legacy pollution still in the sediment. Scientists say efforts to clean up mercury-contaminated hotspots in the estuary and harbor could reduce mercury levels in fish. ( Bob King / News Tribune / 2011 file)<span class="credit"></span></div>
  </div>
</div>
</p>                            <p>Scientists will go back out on a regular basis and check the top layer of sediment, and test fish, to see if mercury numbers indeed are going down.</p>                            <p>“We will want to see if the source fingerprint changes over time” after the sediment cleanup efforts, Hoffman said. Less of the mercury in fish should have the legacy fingerprint. And, most importantly for people who want to eat fish “does it change the total concentration of mercury in the fish? We think it will.”</p>                            <p>Janssen said similar efforts to trace the source of mercury are already underway in the Fox River in Wisconsin as well as high-mercury sites in Alabama, California and Oregon.</p>                            <p>Tracing the mercury fingerprint “is a very useful technique. It drives how you do the cleanup at each site,’’ she said.</p>                            <p>Meanwhile the St. Louis River estuary, which is already a decade into a massive cleanup effort under the Great Lakes Restoration Initiative, also can act as an example.</p>                            <p>“It’s a national demonstration project on how to do mercury cleanup,’’ Hoffman said.</p>                            <p>
  

<div class="inline-element">
  <div class="image">
                           
  <div class="free ">
                <picture class="image">
                                      <source media="(max-width:480px)" data-srcset="https://www.duluthnewstribune.com/incoming/6982268-l9vopx-041721.O.DNT.oldmercuryC5/alternates/FREE_480/041721.O.DNT.oldmercuryC5" />
                                      <source media="(max-width:560px)" data-srcset="https://www.duluthnewstribune.com/incoming/6982268-l9vopx-041721.O.DNT.oldmercuryC5/alternates/FREE_560/041721.O.DNT.oldmercuryC5" />
                                      <source media="(max-width:768px)" data-srcset="https://www.duluthnewstribune.com/incoming/6982268-l9vopx-041721.O.DNT.oldmercuryC5/alternates/FREE_768/041721.O.DNT.oldmercuryC5" />
                <img id="" class="lazyload" data-src="https://www.duluthnewstribune.com/incoming/6982268-l9vopx-041721.O.DNT.oldmercuryC5/alternates/BASE_FREE/041721.O.DNT.oldmercuryC5" alt="Boats on the St. Louis River for the 2009 walleye fishing opener. The river is a popular destination for anglers, but state health officials warn people to limit their meals of walleye due to high mercury contamination. Men should limit their meals of large St. Lous River walleyes — 20 inches and longer — to just one per month while women under 50 and all children should not eat any walleye from the river 20 inches or longer. (Sam Cook/ News Tribune / file)" width="1140" /> 
        
              </picture>
      </div> 
        <div class="caption">Boats on the St. Louis River for the 2009 walleye fishing opener. The river is a popular destination for anglers, but state health officials warn people to limit their meals of walleye due to high mercury contamination. Men should limit their meals of large St. Lous River walleyes — 20 inches and longer — to just one per month while women under 50 and all children should not eat any walleye from the river 20 inches or longer. (Sam Cook/ News Tribune / file)<span class="credit"></span></div>
  </div>
</div>
<i><br></br></i></p>                            <h2>Eating fish is good for you, if you eat the right fish</h2>                            <p>The Minnesota Department of Health says fish are an important part of a healthy, balanced diet. They provide a good source of protein and vitamins such as D and B2 (riboflavin). Fish are rich in calcium and phosphorus and are a great source of minerals, such as iron, zinc, iodine, magnesium and potassium.</p>                            <p>Health officials generally favor store-purchased fish such as salmon for the most health benefits, such as omega-3 fatty acids, with the least contaminants. But fish caught in the Northland also can be good for you, especially if you eat smaller fish such as crappie, sunfish, stream trout and perch that haven’t bio-accumulated large amounts of mercury and other toxins. If you eat game fish like walleye and pike, choose smaller fish to eat.</p>                            <p>Here are some Minnesota Department of Health suggestions for women and children for safe fish consumption: </p>                            <p>Eat up to two weekly meals of store-purchased catfish, cod, herring, Atlantic mackerel, pollock, ocean-caught or farmed salmon, sardines, shellfish and tilapia.</p>                            <p>Weekly meals are OK of canned “light” tuna, halibut, locally caught bullhead, crappie, inland trout, Lake Superior herring (cisco), lake whitefish, sunfish (bluegill) and perch. </p>                            <p>Up to one meal monthly is suggested for canned “white” (albacore) tuna, Chilean sea bass, grouper, marlin, tuna (steak or fillet) or locally caught bass, trout, pike or walleye — unless more restrictive local guidelines are in place, such as walleye from the St. Louis River or lake trout from Lake Superior.</p>                            <p>Do not ever eat swordfish, shark, king mackerel, tilefish or musky.</p>                                      <p>For more information go to <a href="https://www.health.state.mn.us/communities/environment/fish/index.html" target="_blank" >health.state.mn.us/communities/environment/fish/index.html</a>.</p>                            <p><i>Source: Minnesota Department of Health</i></p>    </div></div>
</div>
            
<script type="text/javascript">
  var userStatus = getCookie("_fcc_user_status");
  var liteRid = getCookie("_fcc_lite_rid");

        if (userStatus !== "subscribed" ||
      (liteRid !== -1 && liteRid !== "0" )) {
    try {
      _402_Show();
    } catch(e) {}
  }
</script>
                
    
              </div>

  <div id="article-section-related">
    <div class="related-media"></div>
    <div class = "article-tag-list">
        <h3>Related Topics</h3>
  <div class="tag-item">
      <a href="/tags/FISHING" class="tag-link">FISHING</a>
  </div>
<div class="tag-item">
      <a href="/tags/WALLEYES" class="tag-link">WALLEYES</a>
  </div>
<div class="tag-item">
      <a href="/tags/st._louis_river" class="tag-link">ST. LOUIS RIVER</a>
  </div>
<div class="tag-item">
      <a href="/tags/fish_consumption" class="tag-link">FISH CONSUMPTION</a>
  </div>
<div class="tag-item">
      <a href="/tags/mercury_poisoning" class="tag-link">MERCURY POISONING</a>
  </div>
<div class="tag-item">
      <a href="/tags/POLLUTION" class="tag-link">POLLUTION</a>
  </div>
<div class="tag-item">
      <a href="/tags/U.S._ENVIRONMENTAL_PROTECTION_AGENCY" class="tag-link">U.S. ENVIRONMENTAL PROTECTION AGENCY</a>
  </div>
    </div>

    <div id="bottom-social-share"><ul class="social-sharing">
  <div class="addthis_inline_share_toolbox"></div>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ec67b5ab5cb344"></script>
</ul>
</div>
  </div>

  <div id="article-section-footer"><section class="article-footer">
            
  <h2 class="section-header">Suggested Articles</h2>
<section class="related-content">
  <div class="section-three-across">
                                
                                                                          



                          
                                                              
        
<div class="related-content-teaser-item">
  <div class="article-teaser-container">
    <div class="article-teaser-content">
                          <div class="article-teaser-image">                      
  <div class="landscape ">
                        
      <a href="/northland-outdoors/6986598-These-are-the-good-old-days-for-big-walleyes-on-the-Missouri-River-System" title="These are the good, old days for big walleyes on the Missouri River System  " target="_self">
        <picture class="image">
                                              <source media="(max-width:1000px)" data-srcset="https://www.grandforksherald.com/northland-outdoors/6980636-evb7ls-Jared-Shypkoski-walleye.jpg/alternates/BASE_LANDSCAPE/Jared%20Shypkoski%20walleye.jpg" />
                    <img class="lazyload" data-src="https://www.grandforksherald.com/northland-outdoors/6980636-evb7ls-Jared-Shypkoski-walleye.jpg/alternates/LANDSCAPE_768/Jared%20Shypkoski%20walleye.jpg" alt="This 16-pound, 6-ounce walleye caught Saturday, March 13, by Jared Shypkoski of Dickinson, N.D., on Lake Oahe has been confirmed as the new North Dakota state record walleye, the Game and Fish Department reported Monday, April 12. (Photo courtesy of North Dakota Game and Fish Department)" width="" /> 
                  </picture>
      </a>
      </div> 
                </div>       <div class="article-teaser">
                              <div class="section-time">
  
      <a href="/northland-outdoors/" class="link section-label allCaps">Northland Outdoors</a>  
  </div>
                    <h3 class="article-headline"><a href="/northland-outdoors/6986598-These-are-the-good-old-days-for-big-walleyes-on-the-Missouri-River-System">These are the good, old days for big walleyes on the Missouri River System  </a></h3>
              </div>
    </div>
  </div>
</div>              
                                        
                                                        
                                                                          



                          
                                                              
        
<div class="related-content-teaser-item">
  <div class="article-teaser-container">
    <div class="article-teaser-content">
                          <div class="article-teaser-image">                      
  <div class="landscape ">
                        
      <a href="/northland-outdoors/6986479-Dokken-More-questions-means-longer-wait-for-certifying-record-fish-in-North-Dakota" title="Dokken: More questions means longer wait for certifying record fish in North Dakota" target="_self">
        <picture class="image">
                                              <source media="(max-width:1000px)" data-srcset="https://www.grandforksherald.com/incoming/5036770-ydk8ac-Fishing-Boat-silhouette.jpg/alternates/BASE_LANDSCAPE/Fishing-Boat%20silhouette.jpg" />
                    <img class="lazyload" data-src="https://www.grandforksherald.com/incoming/5036770-ydk8ac-Fishing-Boat-silhouette.jpg/alternates/LANDSCAPE_768/Fishing-Boat%20silhouette.jpg" alt="Photo/ North Dakota Game and Fish Department" width="" /> 
                  </picture>
      </a>
      </div> 
                </div>       <div class="article-teaser">
                              <div class="section-time">
  
      <a href="/northland-outdoors/" class="link section-label allCaps">Northland Outdoors</a>  
  </div>
                    <h3 class="article-headline"><a href="/northland-outdoors/6986479-Dokken-More-questions-means-longer-wait-for-certifying-record-fish-in-North-Dakota">Dokken: More questions means longer wait for certifying record fish in North Dakota</a></h3>
              </div>
    </div>
  </div>
</div>              
                                                        
                                                                          



                          
                                                              
        
<div class="related-content-teaser-item">
  <div class="article-teaser-container">
    <div class="article-teaser-content">
                          <div class="article-teaser-image">                      
  <div class="landscape ">
                        
      <a href="/northland-outdoors/6982044-Northland-Nature-Wild-leeks-green-the-forest-floor" title="Northland Nature: Wild leeks green the forest floor" target="_self">
        <picture class="image">
                                              <source media="(max-width:1000px)" data-srcset="https://www.duluthnewstribune.com/incoming/6982050-i2butf-041721.O.DNT.Webercolumn_1.jpg/alternates/BASE_LANDSCAPE/041721.O.DNT.Webercolumn_1.jpg" />
                    <img class="lazyload" data-src="https://www.duluthnewstribune.com/incoming/6982050-i2butf-041721.O.DNT.Webercolumn_1.jpg/alternates/LANDSCAPE_768/041721.O.DNT.Webercolumn_1.jpg" alt="A group of wild leeks (ramps) flourish in the April sunlight in a deciduous forest. (Photo by Larry Weber)" width="" /> 
                  </picture>
      </a>
      </div> 
                </div>       <div class="article-teaser">
                              <div class="section-time">
  
      <a href="/northland-outdoors/" class="link section-label allCaps">Northland Outdoors</a>  
  </div>
                    <h3 class="article-headline"><a href="/northland-outdoors/6982044-Northland-Nature-Wild-leeks-green-the-forest-floor">Northland Nature: Wild leeks green the forest floor</a></h3>
              </div>
    </div>
  </div>
</div>              
                                </div>
        <div class="section-three-across">
                                      
                                                                          



                          
                                                              
        
<div class="related-content-teaser-item">
  <div class="article-teaser-container">
    <div class="article-teaser-content">
                          <div class="article-teaser-image">                      
  <div class="landscape ">
                        
      <a href="/northland-outdoors/6985805-How-to-get-your-mandatory-BWCAW-training" title="How to get your mandatory BWCAW training" target="_self">
        <picture class="image">
                                              <source media="(max-width:1000px)" data-srcset="https://www.duluthnewstribune.com/incoming/6985811-ptzqzq-041721.O.DNT.bwcawC1/alternates/BASE_LANDSCAPE/041721.O.DNT.bwcawC1" />
                    <img class="lazyload" data-src="https://www.duluthnewstribune.com/incoming/6985811-ptzqzq-041721.O.DNT.bwcawC1/alternates/LANDSCAPE_768/041721.O.DNT.bwcawC1" alt="Campers not only extended a campfire outside of its fire pit but also cut down and tried to burn live trees at this campsite last summer. (Photo courtesy of the U.S. Forest Service) " width="" /> 
                  </picture>
      </a>
      </div> 
                </div>       <div class="article-teaser">
                              <div class="section-time">
  
      <a href="/northland-outdoors/" class="link section-label allCaps">Northland Outdoors</a>  
  </div>
                    <h3 class="article-headline"><a href="/northland-outdoors/6985805-How-to-get-your-mandatory-BWCAW-training">How to get your mandatory BWCAW training</a></h3>
              </div>
    </div>
  </div>
</div>              
                                                        
                                                                          



                          
                                                              
        
<div class="related-content-teaser-item">
  <div class="article-teaser-container">
    <div class="article-teaser-content">
                          <div class="article-teaser-image">                      
  <div class="landscape ">
                        
      <a href="/northland-outdoors/6982016-Great-Lakes-BioBlitz-gets-kids-outdoors-tuned-in-to-nature" title="Great Lakes BioBlitz gets kids outdoors, tuned in to nature" target="_self">
        <picture class="image">
                                              <source media="(max-width:1000px)" data-srcset="https://www.duluthnewstribune.com/incoming/6982019-2a80v8-041721.O.DNT.bioblitzC1/alternates/BASE_LANDSCAPE/041721.O.DNT.bioblitzC1" />
                    <img class="lazyload" data-src="https://www.duluthnewstribune.com/incoming/6982019-2a80v8-041721.O.DNT.bioblitzC1/alternates/LANDSCAPE_768/041721.O.DNT.bioblitzC1" alt="A robin in a nest built on top of an outdoor porch light. This is the type of biodiversity sighting that can be recorded as part of the second annual Great Lakes BioBlitz set to start April 22. (Photo courtesty of Minnesota Sea Grant) " width="" /> 
                  </picture>
      </a>
      </div> 
                </div>       <div class="article-teaser">
                              <div class="section-time">
  
      <a href="/northland-outdoors/" class="link section-label allCaps">Northland Outdoors</a>  
  </div>
                    <h3 class="article-headline"><a href="/northland-outdoors/6982016-Great-Lakes-BioBlitz-gets-kids-outdoors-tuned-in-to-nature">Great Lakes BioBlitz gets kids outdoors, tuned in to nature</a></h3>
              </div>
    </div>
  </div>
</div>              
                            
        
      <div id="nativo-sponsored-content-article"></div>
    </div>
</section>

    <div id="marketing-1-footer"></div>
</section>
    
  <div id="marketing-1-mobile-container">
    <div id="marketing-1-mobile">
      <script>
        googletag.cmd.push(function() {
          googletag.display('marketing-1-mobile');
        });
        $(window).on("load", function() {
          $('#marketing-1-mobile-container').lazyload('marketing-1-mobile');
        });
      </script>
    </div>
  </div>

    <div class="mobile-origami">
  <div id="origami-ad-container"></div>
  <script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="1c775ca2-fb6b-4b84-a4b3-2c4b69e7ede1"></script>
</div>
  </div>

  <div id="aside">
    <div class="sidebar tablet-1"><div id="article-tablet-container">
  <div id="article-tablet">
      <script>
      googletag.cmd.push(function() {
          googletag.display('article-tablet');
      });
      // Pass in the slot for the ad
      $(window).on("load", function() {
        $('#article-tablet-container').lazyload('article-tablet');
      });
    </script>
    </div>
</div>
</div>
    <div class="sidebar jobs">
  <div id="jobsHQ-hotjobs-desktop" class="jobsWidget"></div>
  <div id="jobsHQ-hotjobs-list" class="jobsWidget"></div>
  <div id="jobsHQ-hotjobs-single" class="jobsWidget"></div>
  <script async src="https://widgets.stagingjobshq.com/dist/loadJobsHQ.js"></script>
  <script>
    window.onload = function () {
      if ($(window).width() > 1060) {
        loadJobsHQ.desktop('jobsHQ-hotjobs-desktop', 6);
      }
      else if ($(window).width() > 767 && ($('.section-page-container').length > 0 || $('.article-story-page-container').length > 0) ) {
        loadJobsHQ.desktop('jobsHQ-hotjobs-desktop', 6);
      }
      else if ($(window).width() > 767) {
        loadJobsHQ.block('jobsHQ-hotjobs-list', 6);
      }
      else {
        loadJobsHQ.singles(['jobsHQ-hotjobs-single'], 6);
      }
    };
  </script>
</div>
    <div class="sidebar newsletter">
            <div id="live-and-newsletter">
        
                <div id="newsletterSignup">
            
  
  

  <section class="marketing-newsletter-image">
          <a href="/newsletter">
          <img class="imgDesktop lazyload" data-src="https://static.forumcomm.com/images/300x50/no-get-the-outdoors-in-your-inbox.jpg" alt="Newsletter signup for email alerts"/>
    </a>
  </section>

  <script>
    function newsletter(){
      window.parent.postMessage("click", "*");
    }
  </script>
        </div>
      </div>
    </div>
    <div class="sidebar sidebar-mid"><div id="article-sidebar-container">
  <div id="article-sidebar">
      <script>
      googletag.cmd.push(function() {
          googletag.display('article-sidebar');
      });
      // Pass in the slot for the ad
      $(window).on("load", function() {
        $('#article-sidebar-container').lazyload('article-sidebar');
      });
    </script>
    </div>
</div>
</div>
    <div class="sidebar market-1">
      
  <div id="marketing-1-container">
    <div id="marketing-1">
      <script>
        googletag.cmd.push(function() {
          googletag.display('marketing-1');
        });
        $(window).on("load", function() {
          $('#marketing-1-container').lazyload('marketing-1');
        });
      </script>
    </div>
  </div>
</div>
    <div class="sidebar origami">
  <div id="origami-ad-container"></div>
  <script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="1c775ca2-fb6b-4b84-a4b3-2c4b69e7ede1"></script>
</div>
          <div class="sidebar search-marketplace-widget">
        
  <div id="search-marketplace-widget-container">
    <div id="search-marketplace-widget">
      <script>
        googletag.cmd.push(function() {
          googletag.display('search-marketplace-widget');
        });
        $(window).on("load", function() {
          $('#search-marketplace-widget-container').lazyload('search-marketplace-widget');
        });
      </script>
    </div>
  </div>
      </div>
        <div class="sidebar tablet-2"><div id="article-tablet-2-container">
  <div id="article-tablet-2">
      <script>
      googletag.cmd.push(function() {
          googletag.display('article-tablet-2');
      });
      // Pass in the slot for the ad
      $(window).on("load", function() {
        $('#article-tablet-2-container').lazyload('article-tablet-2');
      });
    </script>
    </div>
</div>
</div>
    <div class="sidebar schema">        
          
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
    <div itemscope itemtype='http://schema.org/NewsArticle'>
    <meta itemprop='articleSection' content="Northland Outdoors">
        <meta itemprop='dateline' content="Fargo,ND 55802">
    <meta itemprop='articleBody' content=" &lt;p&gt; For decades now, health officials in Minnesota and Wisconsin have warned people to limit their meals of walleyes from the St. Louis River estuary in Duluth and Superior because of unsafe levels of toxic mercury. &lt;/p&gt; &lt;p&gt; The fish consumption advisories are among the most severe in the Northland: Men should eat only one meal of large walleye per month while women under 50 and children should not eat any large walleye, 20 inches or longer, from the river. Ever. &lt;/p&gt; &lt;p&gt; The amount of mercury in St. Louis River estuary walleyes is among the highest in either state. That matters because mercury is a potent neurotoxin that can cause severe brain and neurological disorders, especially in children and fetuses. &lt;/p&gt; &lt;p&gt; But it’s never been clear where all that extra mercury is coming from. Until now. &lt;/p&gt; &lt;p&gt; After years of measuring mercury in the estuary muck, in the fish and in the rain falling from the sky, scientists now say they know the culprit: Huge amounts of decades-old “legacy” mercury pollution stored in the sediment is still getting into the fish. &lt;/p&gt; &lt;p&gt; In a study published in the journal Science of the Total Environment, published online March 13, scientists from the Environmental Protection Agency’s Duluth laboratory, the U.S. Geological Survey and several other institutions used isotope “fingerprinting’’ to trace mercury in the fish all the way back to its source, differentiating old legacy mercury from new mercury falling from the sky. &lt;/p&gt; &lt;p&gt; “There are different fingerprints for old mercury and new mercury,’’ said Sarah Janssen, a Wisconsin-based environmental chemist for the USGS and lead author of the study. &lt;/p&gt; &lt;p&gt; It’s that legacy mercury making fish in the St. Louis River estuary have much higher mercury than those in nearby lakes, or even the same river upstream, or than Lake Superior just downstream. &lt;/p&gt; &lt;p&gt; The original sources of the old mercury may never be known. Mercury was ubiquitous in both household and industrial uses in the 1800s and 1900s, said Joel Hoffman, a research biologist and co-author of the study who is chief of the Ecosystems Services Branch of the EPA&#039;s Duluth laboratory &lt;/p&gt; &lt;p&gt;  Those sources likely included paper mills, lumber mills, steel mills, shipbuilding sites, manufacturing facilities and other sources that once dominated the river and Twin Ports harbor shoreline. &lt;/p&gt; &lt;p&gt; “It was probably everywhere, sitting around in big barrels for that matter, and there wasn’t the awareness that there is now of the (health) dangers or how to dispose of it,’’ Hoffman noted. &lt;/p&gt; &lt;p&gt; Much if it was probably dumped into the river. And that’s also where city sewage went, often laced with mercury from everyday uses like dental fillings, thermostats, thermometers and batteries. School science classes used to “play’’ with mercury to show its properties, and then often throw the stuff down the drain. &lt;/p&gt; &lt;p&gt; “Remember that the sewer systems back then discharged into the river with little or no treatment,’’ Hoffman said. &lt;/p&gt; &lt;p&gt; And with the unique nature of the estuary, where so-called seiche currents can push water upstream as well as the usual downstream movement, more old mercury became trapped in wetlands and bays throughout the estuary, not just near heavy industrial sites. &lt;/p&gt; &lt;p&gt; The research helped rule out other potential sources of mercury, like higher local doses falling from the sky. Some groups had speculated that the estuary’s elevated mercury might have been coming out of the smokestacks from Minnesota taconite iron ore processing plants.  &lt;/p&gt; &lt;p&gt; The new study found mercury in the St. Louis River estuary sediment was on average 10 times higher than sediment from the Bad River, which scientists used for comparison in the study. Less than 100 miles away and subject to the same airborne mercury deposition patterns for new mercury, but not affected by historic onsite industrial or urban mercury sources, the Bad River served as the control for the research. &lt;/p&gt; &lt;p&gt; Scientists also found mercury levels in the walleye from the St. Louis River estuary were on average twice as high as those in Bad River fish. &lt;/p&gt; &lt;p&gt; Moreover, 60% of the walleye and 50% of the northern pike tested from the St. Louis River had levels of mercury higher than federal guidelines for human consumption.  &lt;/p&gt; &lt;p&gt; And it’s clear not everyone is abiding by the fish consumption advisories. According to a study by the Minnesota Department of Health released in 2012, one of every 10 babies born in the Lake Superior region of Minnesota had unsafe levels of toxic mercury in his or her bloodstream, likely because their mothers ate too much contaminated fish while pregnant. &lt;/p&gt; &lt;p&gt; No matter what the source of the original mercury, the water in the St. Louis River is especially good at converting it to the toxic form, called methylation, because it has so much dissolved oxygen. Tea-colored waters and those with ample wetlands have been known for years to allow more mercury to be converted to the toxic form and build up in fish. &lt;/p&gt; &lt;p&gt; And the new study confirmed that fish that spend more time in the river had more mercury while fish that migrated out of the estuary, spending more time in Lake Superior where far less legacy mercury exists, had much less mercury in their tissue. &lt;/p&gt; &lt;p&gt; “The fish that (stayed mostly in the estuary) had mercury levels two or three times higher than those in Lake Superior,” Janssen said, because of the legacy mercury in the river sediment. &lt;/p&gt; &lt;p&gt; Hoffman said the study’s findings help determine how to reduce mercury levels in the fish. &lt;/p&gt; &lt;p&gt; Globally, mercury pollution has been declining in recent decades, thanks in large part to less mercury going up smokestacks at coal-burning power plants. Some states, like Minnesota, also have gone to great lengths to reduce mercury in the waste stream, including catching mercury leaving dental offices and banning mercury in batteries, switches and other household items. &lt;/p&gt; &lt;p&gt; But all those efforts were not reducing the mercury levels in St. Louis River fish because so much old mercury was still available in the ecosystem, sitting in the sediment waiting to be moved up the food chain from invertebrates to small fish, to big fish and then people. &lt;/p&gt; &lt;p&gt; But efforts to remove that mercury-laced sediment, or cap it so it can’t get into the water, can help, Hoffman said, when they are aimed at the most toxic hotspots. &lt;/p&gt; &lt;p&gt; Tens of millions of dollars worth of projects in the works or already completed  &lt;/p&gt; &lt;p&gt;  at the Munger Landing, the ponds behind Erie Pier, 21st Avenue West, the Azcon/DSPA Slip and Minnesota Slip in Duluth and Howards Bay in Superior — all will take or keep old mercury out of the estuary ecosystem. &lt;/p&gt; &lt;p&gt; “We believe that those projects, some of which already have happened or are underway, will make a difference’’ in reducing mercury in fish, Hoffman said. &lt;/p&gt; &lt;p&gt; Scientists will go back out on a regular basis and check the top layer of sediment, and test fish, to see if mercury numbers indeed are going down. &lt;/p&gt; &lt;p&gt; “We will want to see if the source fingerprint changes over time” after the sediment cleanup efforts, Hoffman said. Less of the mercury in fish should have the legacy fingerprint. And, most importantly for people who want to eat fish “does it change the total concentration of mercury in the fish? We think it will.” &lt;/p&gt; &lt;p&gt; Janssen said similar efforts to trace the source of mercury are already underway in the Fox River in Wisconsin as well as high-mercury sites in Alabama, California and Oregon. &lt;/p&gt; &lt;p&gt; Tracing the mercury fingerprint “is a very useful technique. It drives how you do the cleanup at each site,’’ she said. &lt;/p&gt; &lt;p&gt; Meanwhile the St. Louis River estuary, which is already a decade into a massive cleanup effort under the Great Lakes Restoration Initiative, also can act as an example. &lt;/p&gt; &lt;p&gt; “It’s a national demonstration project on how to do mercury cleanup,’’ Hoffman said. &lt;/p&gt; &lt;p&gt; The Minnesota Department of Health says fish are an important part of a healthy, balanced diet. They provide a good source of protein and vitamins such as D and B2 (riboflavin). Fish are rich in calcium and phosphorus and are a great source of minerals, such as iron, zinc, iodine, magnesium and potassium. &lt;/p&gt; &lt;p&gt; Health officials generally favor store-purchased fish such as salmon for the most health benefits, such as omega-3 fatty acids, with the least contaminants. But fish caught in the Northland also can be good for you, especially if you eat smaller fish such as crappie, sunfish, stream trout and perch that haven’t bio-accumulated large amounts of mercury and other toxins. If you eat game fish like walleye and pike, choose smaller fish to eat. &lt;/p&gt; &lt;p&gt; Here are some Minnesota Department of Health suggestions for women and children for safe fish consumption:  &lt;/p&gt; &lt;p&gt; Eat up to two weekly meals of store-purchased catfish, cod, herring, Atlantic mackerel, pollock, ocean-caught or farmed salmon, sardines, shellfish and tilapia. &lt;/p&gt; &lt;p&gt; Weekly meals are OK of canned “light” tuna, halibut, locally caught bullhead, crappie, inland trout, Lake Superior herring (cisco), lake whitefish, sunfish (bluegill) and perch.  &lt;/p&gt; &lt;p&gt; Up to one meal monthly is suggested for canned “white” (albacore) tuna, Chilean sea bass, grouper, marlin, tuna (steak or fillet) or locally caught bass, trout, pike or walleye — unless more restrictive local guidelines are in place, such as walleye from the St. Louis River or lake trout from Lake Superior. &lt;/p&gt; &lt;p&gt; Do not ever eat swordfish, shark, king mackerel, tilefish or musky. &lt;/p&gt; &lt;p&gt; For more information go to  &lt;/p&gt; &lt;p&gt; . &lt;/p&gt;">
    <span itemprop='headline'>
      <meta itemprop='headline' content="Higher mercury in St. Louis River walleyes comes from old pollution">
      <meta itemprop='author' content="John Myers">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="/theme/images/social_default_image.png">
          <meta itemprop="width" content="128">
          <meta itemprop="height" content="128">
        </div>
        <meta itemprop="name" content="duluthnewstribune">
      </div>
      <meta itemprop='datePublished' content="2021-04-08T18:38:23.000Z">
      <meta itemprop='dateModified' content="2021-04-17T11:05:00.000Z">
      <link itemprop='mainEntityOfPage' content="/northland-outdoors/6976071-Higher-mercury-in-St.-Louis-River-walleyes-comes-from-old-pollution">
    </span>
          <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.duluthnewstribune.com/incoming/6977366-soe37m-041721.O.DNT.oldmercuryc1/alternates/BASE_LANDSCAPE/041721.O.DNT.oldmercuryc1">
        <meta itemprop="width" content="1140">
        <meta itemprop="height" content="712">
      </span>
        <div itemscope itemtype='http://schema.org/CreativeWork' id='schemaorg-creative-work'>
      <meta itemprop='author' content="John Myers">
    </div>
    <div itemscope itemtype='http://schema.org/Thing' id='schemaorg-name'>
      <meta itemprop='name' content="Higher mercury in St. Louis River walleyes comes from old pollution">
    </div>
        <div itemscope itemtype='http://schema.org/PostalAddress' id='schemaorg-address'>
      <meta itemprop='addressLocality' content="Duluth">
      <meta itemprop='addressRegion' content="MN">
      <meta itemprop='streetAddress' content="424 W. First St.">
      <meta itemprop='postalCode' content="55802">
    </div>
  </div>
  </div>

        <div id="friends-2-follow-widget">
      
      <h1 class="section-header friends-2-follow">
       <a>Businesses To Follow</a>
    </h1>
  
  <div id="friends-2-follow-container">
    <div id="friends-2-follow">
      <script>
        googletag.cmd.push(function() {
            googletag.display('friends-2-follow');
        });
        $(window).ready(function() {
          refreshBid('friends-2-follow', 'friends_2_follow');
        });
      </script>
    </div>
  </div>
    </div>

  </div>

</div>  
<div id="newscycle-popup-container">
  <iframe id="newscycle-lightbox"></iframe>
</div>

<script>
  var offerId;
  var offerType;
  var zip;
  var campaignGroup;
  var buttonPressed = false;
  var userStatus = getCookie('_fcc_user_status');

  function pushOfferId(buttonOfferId, offerTypeFromPiano, zipFromPiano, campaignGroupFromPiano){
    //This function is called from piano to save the offerId and offer type
    //And saves it global to this twig
    offerId = buttonOfferId;
    offerType = offerTypeFromPiano;
    zip = zipFromPiano;
    campaignGroup = campaignGroupFromPiano;
    //This is used to signal an offer button was pressed
    //and we're only responding to the login from clicking an offer.
    buttonPressed = true;
  }
  function newscyclePopup(offerId, zip) {
    var host = window.location.hostname;

    if(host.indexOf(".cloud") !== -1 || host.indexOf(".local") !== -1 || host.indexOf(".pull-request") !== -1) {
      $('#newscycle-lightbox').attr("src","https://fcctestiservices.newscyclecloud.com/cmo_fcc-c-cmdbtst-01/subscriber/web/startoffers.html?siteId=" + "DNT" + "&mode=portal&campaign=" + offerId +"&skipZipCode=yes&showOfferCode=no&jwt=" + tp.pianoId.getToken());
    }
    else {
      $('#newscycle-lightbox').attr("src","https://fcciservices.newscyclecloud.com/cmo_fcc-c-cmdb-01/subscriber/web/startoffers.html?siteId=" + "DNT" + "&mode=portal&campaign=" + offerId +"&skipZipCode=yes&showOfferCode=no&jwt=" + tp.pianoId.getToken());
    }

    $.featherlight($('#newscycle-lightbox'), {
      afterOpen: function(event) {
  	    iFrameResize({}, '#newscycle-lightbox');
        window.addEventListener('message', function(event) {
          // detect the 'transactionCompleted' event that happens after subscribe and show article to new subscriber
          if(JSON.parse(event.data).event && JSON.parse(event.data).event == 'transactionCompleted') {
            showArticle();
          }
        });
      }
    });
  }
  function newscyclePopupWithZip(offerId, zip, campaignGroup) {
    var host = window.location.hostname;

    if(host.indexOf(".cloud") !== -1 || host.indexOf(".local") !== -1 || host.indexOf(".pull-request") !== -1) {
      $('#newscycle-lightbox').attr("src","https://fcctestiservices.newscyclecloud.com/cmo_fcc-c-cmdbtst-01/subscriber/web/startoffers.html?siteId=" + "DNT" + "&mode=portal&campaignGroup=" + campaignGroup + "&campaign=" + offerId + "&zipCode=" + zip + "&skipZipCode=no&showOfferCode=yes&jwt=" + tp.pianoId.getToken());
    }
    else {
      $('#newscycle-lightbox').attr("src","https://fcciservices.newscyclecloud.com/cmo_fcc-c-cmdb-01/subscriber/web/startoffers.html?siteId=" + "DNT" + "&mode=portal&campaignGroup=" + campaignGroup + "&campaign=" + offerId + "&zipCode=" + zip + "&skipZipCode=noo&showOfferCode=yes&jwt=" + tp.pianoId.getToken());
    }

    $.featherlight($('#newscycle-lightbox'), {
      afterOpen: function(event) {
  	    iFrameResize({}, '#newscycle-lightbox');
        window.addEventListener('message', function(event) {
          // detect the 'transactionCompleted' event that happens after subscribe and show article to new subscriber
          if(JSON.parse(event.data).event && JSON.parse(event.data).event == 'transactionCompleted') {
            showArticle();
          }
        });
      }
    });
  }

  if (userStatus === 'subscribed') {
        var liteRid = getCookie("_fcc_lite_rid");

    if (liteRid === -1 || liteRid === "0") {
            showArticle();
    } else if (liteRid !== "0") {
            pianoInitRunStack.push(waitForPianoInitNewscyclePopup);
    }
  } else {
    pianoInitRunStack.push(waitForPianoInitNewscyclePopup);
  }

  function waitForPianoInitNewscyclePopup() {
    if(buttonPressed) {
      if(offerType == "print") {
        newscyclePopupWithZip(offerId, zip, campaignGroup);
      } else {
        newscyclePopup(offerId, zip);
      }
    }
  }

  function showArticle() {
    $('#inline-hardstop').hide();
    $('.fade').hide();
    $('.p402_premium').show();
  }

</script>
<script>
    $(".inline-element img").each(function () {
        if (!$(this).parents().hasClass("landscape")) {
      $(this).on('load', function () {
        let imgWidth = $(this).width();
        $(this).parents().filter(".image").css({'width': (imgWidth + 'px')});
      });
    }
  });
</script>
                        </div>
    
    
  <div id="banner-3-container">
  <div id="banner-3">
      <script>
      googletag.cmd.push(function() {
          googletag.display('banner-3');
      });
      // Pass in the slot name for the ad
      $(window).on("load", function() {
        $("#banner-3-container").lazyload('banner-3');
      });
    </script>
    </div>
</div>
  
<div id="in-page">
      <script>
      googletag.cmd.push(function() {
        googletag.display('in-page');
      });
      $(window).ready(function() {
        // refreshBid('in-page', 'in_page');
        googletag.pubads().refresh([window['in_page']]);
      });
    </script>
  </div>
  

<footer class="footer white">
  <div class="footer-block">
      
  
  


  
  
<div class="footer nav-group">
      <div class="footer nav-block">
      <h3 class="white-header" title="Account">Account</h3>      <ul>
                  <li><a class="white-link" href="https://www.duluthnewstribune.com/account" title="Manage My Account" target="_self" tabindex="0">Manage My Account</a>
</li>
                  <li><a class="white-link" href="/privacy/" title="Privacy Policy" target="_self" tabindex="0">Privacy Policy</a>
</li>
                  <li><a class="white-link" href="/terms/" title="Terms and Conditions" target="_self" tabindex="0">Terms and Conditions</a>
</li>
                          <li id="ccpa-link"></li>
              </ul>
    </div>
      <div class="footer nav-block">
      <h3 class="white-header" title="News">News</h3>      <ul>
                  <li><a class="white-link" href="/subscribe" title="Subscription Options" target="_self" tabindex="0">Subscription Options</a>
</li>
                  <li><a class="white-link" href="/newsletter" title="Email Newsletters" target="_self" tabindex="0">Email Newsletters</a>
</li>
                  <li><a class="white-link" href="/account/e-paper" title="E-Paper" target="_self" tabindex="0">E-Paper</a>
</li>
                  <li><a class="white-link" href="/news-network" title="Our News Network" target="_self" tabindex="0">Our News Network</a>
</li>
                      </ul>
    </div>
      <div class="footer nav-block">
      <h3 class="white-header" title="Contact">Contact</h3>      <ul>
                  <li><a class="white-link" href="/help-center" title="Get Help" target="_self" tabindex="0">Get Help</a>
</li>
                  <li><a class="white-link" href="/duluthnewstribune-contact-us" title="News" target="_self" tabindex="0">News</a>
</li>
                  <li><a class="white-link" href="/duluthnewstribune-contact-us" title="Advertising" target="_self" tabindex="0">Advertising</a>
</li>
                  <li><a class="white-link" href="http://www.forumcomm.com/careers" title="Work with Us" target="_blank" tabindex="0">Work with Us</a>
</li>
                      </ul>
    </div>
      <div class="footer nav-block">
      <h3 class="white-header" title="More">More</h3>      <ul>
                  <li><a class="white-link" href="https://www.jobshq.com" title="JobsHQ" target="_blank" tabindex="0">JobsHQ</a>
</li>
                  <li><a class="white-link" href="https://motors.duluthnewstribune.com" title="Motors" target="_blank" tabindex="0">Motors</a>
</li>
                  <li><a class="white-link" href="https://www.homeshq.com/fargo-nd" title="HomesHQ" target="_blank" tabindex="0">HomesHQ</a>
</li>
                  <li><a class="white-link" href="https://shop.forumcomm.com" title="Shop" target="_blank" tabindex="0">Shop</a>
</li>
                      </ul>
    </div>
  </div>

<script>
  function footerNewsletter(){
    window.parent.postMessage("footerClick", "*");
  }
</script>

      
<div class="footer nav-block social">
    <h3 class="white-header" title="Social">Social</h3>
    <ul class="social">
                          <li class="twitter"> <a href="https://twitter.com/duluthnews" class="link secondary" title="Find us on Twitter" target="_blank">
  <svg class="icon-twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32">
    <path d="M29.5 6.875c-.813 1.25-1.813 2.25-3 3.125v.75c0 8-6.125 17.25-17.25 17.25-3.438 0-6.563-1-9.25-2.75.5.063.938.125 1.438.125 2.813 0 5.438-1 7.5-2.625-2.625-.063-4.875-1.813-5.625-4.188.375.063.75.125 1.125.125.563 0 1.125-.125 1.625-.25-2.75-.563-4.875-3-4.875-5.938v-.063c.813.438 1.75.75 2.75.75-1.625-1.063-2.688-2.938-2.688-5.063 0-1.125.313-2.125.813-3 3 3.688 7.438 6.063 12.438 6.313-.125-.438-.125-.875-.125-1.375a6.03 6.03 0 0 1 6.063-6.063c1.75 0 3.25.75 4.375 1.938 1.375-.25 2.688-.813 3.875-1.5-.438 1.438-1.438 2.625-2.688 3.375 1.25-.125 2.438-.438 3.5-.938z"></path>
</svg></a>
 </li>
                          <li class="facebook"> <a href="https://www.facebook.com/duluthnews" class="link secondary" title="Find us on Facebook" target="_blank">
  <svg class="icon-facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 32">
    <path d="M8 12h4l-.5 4H8v12H2.812V16H-.001v-4h2.813V9.312c0-3.375 1.438-5.313 5.688-5.313H12v4H9.875C8.187 7.999 8 8.562 8 9.624v2.375z"></path>
</svg></a>
 </li>
                <li class="rss"> 
<a href="/latest/rss/" class="link secondary" title="Our rss feed" target="_blank">
  <svg class="icon-rss" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
    <path d="M4.259 23.467A4.265 4.265 0 0 0 0 27.719a4.25 4.25 0 0 0 4.259 4.244 4.25 4.25 0 0 0 4.265-4.244 4.265 4.265 0 0 0-4.265-4.252zM.005 10.873v6.133c3.993 0 7.749 1.562 10.577 4.391A14.897 14.897 0 0 1 14.966 32h6.16c0-11.651-9.478-21.127-21.121-21.127zM.012 0v6.136C14.255 6.136 25.848 17.74 25.848 32H32C32 14.36 17.648 0 .012 0z"></path>
</svg></a>
 </li>
    </ul>

</div>


  <div class="be-ix-link-block"></div>
<div class="footer copyright">
    
<div class="footer company">
    © Duluth News Tribune and
    <a class="company" href="http://www.forumcomm.com/" target="_blank">Forum Communications Company</a>
</div>
    <br>
    
<div class="footer company-location">
  <div class="footer company-address">424 W. First St.,
                                      Duluth,
                                      MN
                                      55802</div>
  <div class="footer company-phone">
    <a href="tel:+1-218-723-5281">
      (218) 723-5281
    </a>
  </div>
</div>
</div>  </div>
     <div class="line"></div>
</footer>

    
<link rel="stylesheet" href="https://static.forumcomm.com/css/all.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.2/moment.min.js"></script>
<script src="https://cdn.jwplayer.com/libraries/sm0dWOKa.js"></script>
<script src="/theme/js/jquery.oembed.min.js"></script>
<script src="/theme/js/main.js"></script>
<script src="/theme/js/poll.js"></script>
<script src="/theme/js/owl.carousel.min.js"></script>



        <!-- Piano Implementation -->






  
                        
        
        
  <script>
    //check url for newsletter_subscribed utm and add cookie
    $(document).ready(function () {
      if(window.location.href.indexOf("?utm_sub=newsletter_subscribed") > -1) {
        var exdays = 90;
        var d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        var cookieName = "_pc_duluthnewstribune_newsletter=signedup;";
        var expires = "expires=" + d.toUTCString() + ";";
        document.cookie = cookieName + expires + " path=/";
      }
    });
  </script>


    <script type="text/javascript">
      function pushPianoObj(pianoUserId, pianoApplicationId, pianoGuestStatus) {
        
                if (typeof pianoApplicationId === 'undefined') pianoApplicationId = "";
        if (typeof pianoGuestStatus === 'undefined') pianoGuestStatus = "";

        var piano_obj = {
          "pianoApplicationId": pianoApplicationId,
          "pianoGuestStatus": pianoGuestStatus
        };

                if (typeof pianoUserId !== 'undefined' && pianoUserId !== '') piano_obj['pianoUserId'] = pianoUserId;

                dataLayer.push(piano_obj);
      }
  </script>

  <script>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</script>


      <script>console.log("Production Environment");</script>
  
    <script type="text/javascript">
      var data_layer_obj = {
        "cueArticleID": "6976071",
        "cueArticleTitle": "Higher mercury in St. Louis River walleyes comes from old pollution | Duluth News Tribune",
        "cueImage": "https://www.duluthnewstribune.com/incoming/6977366-soe37m-041721.O.DNT.oldmercuryc1/alternates/BASE_LANDSCAPE/041721.O.DNT.oldmercuryc1",
        "cuePageDescription": "A new study shows mercury in the estuary sediment was left by industry decades ago. It continues to build up in fish, making some unsafe to eat.",
        "cueSite": "Duluth News Tribune",
        "cueTags": js_tags,
        "cueURL": "/northland-outdoors/6976071-Higher-mercury-in-St.-Louis-River-walleyes-comes-from-old-pollution",
        "cueVideo": "",
        "fbAppId": "264600393705982"
      };
      if(typeof _sf_async_config !== 'undefined') {
        data_layer_obj["cueAuthors"] = _sf_async_config.authors;
        data_layer_obj["cueSections"] = _sf_async_config.sections;
      };


      dataLayer.push(data_layer_obj);
    </script>
  </body>
</html>
