<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <link rel="icon" type="image/png" href="https://static.forumcomm.com/images/favicons/duluthnewstribune-favicon.png" />
  <meta name="viewport" content="width=device-width, initial-scale=1">
    
                                                            
  <meta name="robots" content="index, follow">


  <script>
    // global_data_tags is a global variable of article tags used in googletag.js
    // and global_domain is the domain for the page
    var global_data_tags = [{"name":"GOVERNMENT AND POLITICS","uri":"tags\/GOVERNMENT_AND_POLITICS"},{"name":"MINNESOTA","uri":"tags\/MINNESOTA"},{"name":"ENBRIDGE LINE 3 REPLACEMENT","uri":"tags\/ENBRIDGE_LINE_3_REPLACEMENT"},{"name":"MINNESOTA POLLUTION CONTROL AGENCY","uri":"tags\/MINNESOTA_POLLUTION_CONTROL_AGENCY"},{"name":"Honor the Earth","uri":"tags\/honor_the_earth"}];
    var global_domain = "duluthnewstribune";
  </script>
        
                  
        
  
              
  
      
      
                                                                        
        
        
          
      
                                
    
          
      <meta name="description" content="ST. PAUL — Members of the Minnesota Pollution Control Agency&#039;s group on environmental justice have resigned en masse in response to the recent approval of permits for the Line 3 oil pipeline replacement project." />
    <meta property="fb:app_id" content="264600393705982" />
    <meta property="og:title" content="Minnesota environmental advisors resign over Line 3 approval | Duluth News Tribune" />
    <meta property="og:url" content="/news/government-and-politics/6765837-Minnesota-environmental-advisors-resign-over-Line-3-approval" />
    <meta property="og:type" content="website" />
    <meta property="og:site_name" content="Duluth News Tribune" />
    <meta property="og:description" content="ST. PAUL — Members of the Minnesota Pollution Control Agency&#039;s group on environmental justice have resigned en masse in response to the recent approval of permits for the Line 3 oil pipeline replacement project." />
    <meta property="og:image" content="https://www.postbulletin.com/incoming/5045220-l62hbe-Minnesota-News-Brief-graphic/alternates/BASE_LANDSCAPE/Minnesota%20News%20Brief%20graphic%0A" />
    <meta property="og:image:height" content="1140" />
    <meta property="og:image:width" content="712" />
    <meta property="og:video" content="" />
    <meta property="og:video:width" content="" />
    <meta property="og:video:height" content="" />
    <meta property="twitter:image" content="https://www.postbulletin.com/incoming/5045220-l62hbe-Minnesota-News-Brief-graphic/alternates/BASE_LANDSCAPE/Minnesota%20News%20Brief%20graphic%0A" />
    <meta property="twitter:url" content="/news/government-and-politics/6765837-Minnesota-environmental-advisors-resign-over-Line-3-approval" />
    <meta property="twitter:title" content="Minnesota environmental advisors resign over Line 3 approval | Duluth News Tribune" />
    <meta property="twitter:site" content="Duluth News Tribune" />
    <meta property="twitter:card" content="summary_large_image" />
  
    <title>Minnesota environmental advisors resign over Line 3 approval | Duluth News Tribune</title>
                  <link rel='canonical' href="https://www.duluthnewstribune.com/news/government-and-politics/6765837-Minnesota-environmental-advisors-resign-over-Line-3-approval" />

                            
  
          

                      

                                                                                                                                                                      
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
      "isAccessibleForFree": false,
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": false,
      "cssSelector": ".tp-modal-open"
    },
    "headline": "Minnesota environmental advisors resign over Line 3 approval | Duluth News Tribune",
  "image": [
    "https://www.postbulletin.com/incoming/5045220-l62hbe-Minnesota-News-Brief-graphic/alternates/BASE_LANDSCAPE/Minnesota%20News%20Brief%20graphic%0A"
],
  "datePublished": "2020-11-17T17:08:01.000Z",
  "dateModified": "2020-11-17T17:08:01.000Z",
  "description": "",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.duluthnewstribune.com/news/government-and-politics/6765837-Minnesota-environmental-advisors-resign-over-Line-3-approval"
  },
  "author": {
    "@type": "Person",
    "name": "Matthew Guerry"
},
  "publisher": {
    "@type": "Organization",
    "name": "Duluth News Tribune",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.forumcomm.com/images/620x220/duluthnewstribune.png"
    }
  }
}
</script>
          <!-- Piano -->
<script>
    var pianoInitData = new Object();
  var pianoInitRunStack = new Array();

  document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
  var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
  };
  var script = document.createElement("script");
  script.setAttribute("async", true);
  script.setAttribute("src", "//www.npttech.com/advertising.js");
  script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
  document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script
  src="https://code.jquery.com/jquery-3.5.0.min.js"
  integrity="sha256-xNzN2a4ltkB44Mc/Jz3pT4iU1cmeR0FkXs4pru/JxaQ="
  crossorigin="anonymous"></script>
<!-- Load Custom lazyload plugin -->
<script type="text/javascript" src="/theme/js/jquery.lazyload.js"></script>
<!-- Load lazysizes for img lazyload  -->
<script src="/theme/js/lazysizes.min.js" async></script>

<script src="/theme/js/saveLoadUTMCookies.js" async></script>

<!-- Load Custom slider plugin -->
<script type="text/javascript" src="/theme/js/jquery.fcc_slider.js"></script>
<!-- Load JW Player -->
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/sm0dWOKa.js"></script>
<!-- WSI Weather -->
<script type="text/javascript" src="https://widgets-lts.media.weather.com/wxwidget.loader.js?cid=315354512"></script>
<!-- Load sha1 encoder -->
<script type="text/javascript" src="/theme/js/sha1.js"></script>
<!-- Load iframe-resizer -->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.2.10/iframeResizer.js"></script>


  <!-- general lightbox js -->
  <link href="https://cdn.rawgit.com/noelboss/featherlight/1.7.13/release/featherlight.min.css" type="text/css" rel="stylesheet" />
  <script src="https://cdn.rawgit.com/noelboss/featherlight/1.7.13/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>

<!-- Google Tag Manager -->
<script>
      dataLayer = [{
    'page_category': ''
  }];
</script>
<script type="text/javascript" src="/theme/js/fccgtmscriptloader.js"></script>
<!-- End Google Tag Manager -->

    <!-- Load GPT code -->
  <script src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <!-- Load Prebid -->
  <script src="/theme/js/prebid.min.js"></script>
  <!-- DFP tags -->
        <script>
      var hasMotorsSpot = false;
    </script>
    <script type="text/javascript" src="/theme/js/googletag-prebid.js"></script>
  <!-- End DFP tags -->

  <!-- ChartBeat -->
                                    
           
  <script type='text/javascript'>
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      let domain = window.location.hostname;
      _sf_async_config.uid = 63431;
      _sf_async_config.domain = domain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.sections = 'Government and Politics';
      _sf_async_config.authors = 'Matthew Guerry';
      _sf_async_config.type = 'article';
      var _cbq = window._cbq = (window._cbq || []);
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  <!-- End ChartBeat -->

  <!-- Nativo -->
  <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
  <!-- End Nativo -->

  <!-- DFP Pixels -->
  

      
<script type='text/javascript'>
    var axel = Math.random() + '';
    var a = axel * 10000000000000;
    document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/7021/DFPAudiencePixel;ord=' + a + ';dc_seg=755649716?" alt="" style="float:left;" width=1 height=1 border=0/>');
</script>

<noscript>
  <img src="https://pubads.g.doubleclick.net/activity;dc_iu=/7021/DFPAudiencePixel;ord=1;dc_seg=755649716?" alt="" style="float:left;" width=1 height=1 border=0/>
</noscript>
  <!-- End of DFP Pixels -->

<!-- Sailthru Personalization Engine -->
  <script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script>
  <script>Sailthru.init({ customerId: '9e7bc57959175b728437094c98026ec5' });</script>
<!-- End Sailthru Personalization Engine -->

<!-- Sublink iframe scrolling -->
<script type="text/javascript">

    window.addEventListener('message', function(event) {
        if (!event.origin.includes('newscyclecloud.com')) return;
        window.scrollTo(0, 0);
    }, false);

</script>
<!-- End Sublink iframe scrolling -->
    <link rel="stylesheet" type="text/css" href="/theme/css/duluthnewstribune.css">
<link rel="stylesheet" type="text/css" href="/theme/css/owl.carousel.min.css">       </head>
   <body>
                         <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GVGN9S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
           
           <!-- Google Consumer Survey -->
            <script type="text/javascript">
          // Google Consumer Survey
          (function () {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                      '<scr' + 'ipt ' +
                      'src="//survey.g.doubleclick.net/survey?site=_clwhgb5dbumtwrlqskvpptcdfe' +
                      '&url=' + encodeURIComponent(ARTICLE_URL) +
                      (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
                      '&random=' + (new Date).getTime() +
                      '" type="text/javascript">' + '\x3C/scr' + 'ipt>');
          })();
      </script>
      <!-- Google Consumer Survey -->
    
    
          <header class="main-header" role="banner">
            <div id="bigLogo" class="site-masthead-container">
        <div class="site-masthead">
      <a href="/" class="logo-link" tabindex="0">
    <img id="bigLogoImage" class="lazyload" data-src="https://static.forumcomm.com/images/620x220/duluthnewstribune.png" onError="this.onerror=null;this.src='/theme/images/logos/logo_pngs/duluthnewstribune.png';" alt="duluthnewstribune logo">
  </a>
</div>
      </div>
      <div id="sticky-header" class="sticky-mobile">
        

  
<div id="topNav" class="top-nav">
  <div class="top-wrapper">

    <div class="current-weather">
      <a href="/news/weather/">
        
<div class="header-weather-widget">
  <wx-config language="en" latitude="46.782978" longitude="-92.104884" header="false" group="true" icast="true"></wx-config>
  <wx-widget type="current-conditions" icast="true"></wx-widget>
</div>
      </a>
    </div>

          <div class="weather-widget-ad">
        <div id="weather-header-container">
  <script>
    googletag.cmd.push(function() {
      googletag.display('weather-header-container');
    });
    $(window).ready(function() {
      refreshBid('weather-header-container', 'weather_header');
    });
  </script>
</div>      </div>
    
    <div class="weather">
  <div class="header-weather">
    <!-- The "Weather Notifications" label is "display: none" by default and will only be shown if:
         1. There is a weatherAlertCount OR
         2. there is a weather announcement count greater than zero AND
         3. it is not already being shown in the weatherAlertCount block -->
    <a href="/news/weather/" class="weather-notifications-text" style="display: none;"></a>

        
      <!-- If there are weather announcements show this block in the nav -->
      <div class="weather-announcements" style="display: none;">
        <a href="/severe-weather">
          <div class="blue-circle announcements-count">0</div>
          <h5>Announcements</h5>
        </a>
      </div>

  </div>

  <script>

    $(document).ready(function(){

      getCountAJAX();

      function displayAnnouncementCount(announcementCount){
        // if announcement count greater than zero, display it on pages
        if(announcementCount > 0){
          $('.weather-announcements').show();
          $('.announcements-count').text(announcementCount);
          // Make sure we are showing the "Weather Notifications" label
          let weatherNotificationsText = $('.weather-notifications-text').text();
          if(weatherNotificationsText != "Weather Notifications"){
            // If "Weather Notifications" is not already showing from the weatherAlertCount block
            $('.weather-notifications-text').show();
            $('.weather-notifications-text').text("Weather Notifications");
          }
        }
        else{
          $('.current-weather').css('display','block');
        }
        //remove after weather announcement/alert has been placed on own line
        if($(".weather-notifications-text").is(":hidden")){
          $('#topnav-button').css('display','block');
        }
      }

      function getCountAJAX(){
        // Use ajax to get the number of weather announcements
        // For testing of getting all results in one request, use this URL:
        // 'https://enrichmentservices.fccinteractive.com/weather-announcements-all.php?publication=inforum&format=json&test_all=true',
        let feedCount = 0;
        $.ajax({
          type: "GET",
          url: 'https://enrichmentservices.fccinteractive.com/weather-announcements-all.php?publication=duluthnewstribune&format=json&group=all',
          dataType: "json",
          success: (result) => {
            // console.log("weather ajax SUCCESS!:", result);
            for(i = 0; i < result.length; i++){
              closingList = result[i].closingGroup.closingList;
              feedCount += closingList.length;
            }
            displayAnnouncementCount(feedCount);
          },
          error: (error) => {
            console.log("weather announcements ajax FAILED", error);
          }
        });
      }
    });

  </script>

</div>

            

    <div class="search-menu">
      <a class="link search-icon" title="search" target="_self">
  <span class="search-label">Search</span> <svg class="icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
    <path d="M31.008 27.231l-7.58-6.447c-.784-.705-1.622-1.029-2.299-.998a11.954 11.954 0 0 0 2.87-7.787c0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-.031.677.293 1.515.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007.23s.997-2.903-.23-4.007zM12 20a8 8 0 1 1 0-16 8 8 0 0 1 0 16z"></path>
</svg> 
</a>
    </div>

    <div id="search-popup">
  <div class="arrow-up-background"></div>
  <div class="arrow-up"></div>
  <div class="search-body">
    <form action="">
      <input type="text" placeholder="Search duluthnewstribune" />
      <span class="input-search-icon"><svg class="icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
    <path d="M31.008 27.231l-7.58-6.447c-.784-.705-1.622-1.029-2.299-.998a11.954 11.954 0 0 0 2.87-7.787c0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-.031.677.293 1.515.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007.23s.997-2.903-.23-4.007zM12 20a8 8 0 1 1 0-16 8 8 0 0 1 0 16z"></path>
</svg></span>
    </form>
  </div>
</div>

<script>
  $('html').click(function(event) {
    if($('#search-popup').is(":visible") && $(event.target).closest('#search-popup').length === 0){
      $('#search-popup').toggle("fast");
    }
  });

  $('.search-menu').click(function(event) {
    event.stopPropagation();
    $('#search-popup').toggle("fast");
    $('.search-body input').focus();
  });

  // Sanitizes the search input
  function searchFormSubmit(search_input) {
    if (search_input.val().length > 1) {
      let sanitizedSearchTerm = search_input.val().replace(/[^a-zA-Z0-9 ]/g, "")
      window.location.href = "/search/?q=" + encodeURIComponent(sanitizedSearchTerm);
    } else {
      alert("Please type in something to search");
      search_input.focus();
    }
  }

  // Desktop form
  $( "#search-popup form" ).submit(function( event ) {
    var search_input = $('#search-popup input');
    searchFormSubmit(search_input);
    event.preventDefault();
  });

  // Desktop/mobile form submit when clicking icon
  $( "form > .input-search-icon" ).on("click", function(event) {
    var search_input = $('#search-popup input');
    if (search_input.val().length < 1) { search_input = $('#search-popup-mobile input'); }
    searchFormSubmit(search_input);
    event.preventDefault();
  });
  </script>

  </div>
</div>

                  
<nav class="header full-header">
  <div class="main-wrapper">
    <input class="menu-btn" type="checkbox" id="menu-btn" onclick="scrollChaining()" />
    <label class="menu-icon" for="menu-btn" tabindex="0"><span class="navicon"></span><span class="menu-label">Menu</span></label>

    <div class="home-logo">
      
<a href="/" class="logo-link">

  <img src="https://static.forumcomm.com/images/300x86/duluthnewstribune.png" onError="this.onerror=null;this.src='/theme/images/logos/logo_pngs/logo-small/duluthnewstribune.png';" alt="duluthnewstribune logo">

</a>
    </div>

    <div class="menu-outer menu-outer-full">
      <div class="menu menu-full">
                <div id="search-popup-mobile">
          <div class="search-body search-body-mobile">
            <form>
              <input type="text" placeholder="Search duluthnewstribune" />
              <span class="input-search-icon"><svg class="icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
    <path d="M31.008 27.231l-7.58-6.447c-.784-.705-1.622-1.029-2.299-.998a11.954 11.954 0 0 0 2.87-7.787c0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-.031.677.293 1.515.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007.23s.997-2.903-.23-4.007zM12 20a8 8 0 1 1 0-16 8 8 0 0 1 0 16z"></path>
</svg></span>
            </form>
          </div>
        </div>
                <ul class="paywall-buttons">
                      <li id="myAccountButtonMobile" class="mobile-paywall-link my-account-link-mobile main-nav-item">
              <a href="/account"  title="My Account" target="_self" tabindex=>My Account

  </a>
            </li>
            <li id="loginButtonMobile" class="mobile-paywall-link my-account-link-mobile main-nav-item">
              <a href="javascript:login();"  title="Log in" target="_self" tabindex=>Log in

  </a>
            </li>
                  </ul>

        <div class="mobile-divider"></div>

        <div class="all-sections">
                    <div class="mobile-section-wrapper">
            <div class="menu-section first-menu-section">Topics</div>
            <ul class="topics-first">
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/news/"  title="News" target="_self" tabindex=0>News

  </a>
                </li>
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/news/weather/"  title="Weather" target="_self" tabindex=0>Weather

  </a>
                </li>
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/news/crime-and-courts/"  title="Crime and Courts" target="_self" tabindex=0>Crime &amp; Courts

  </a>
                </li>
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/sports/"  title="Sports" target="_self" tabindex=0>Sports

  </a>
                </li>
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/obituaries/"  title="Obituaries" target="_self" tabindex=0>Obituaries

  </a>
                </li>
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/newsmd/"  title="NewsMD" target="_self" tabindex=0>Health

  </a>
                </li>
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/business/"  title="Business" target="_self" tabindex=0>Business

  </a>
                </li>
                              <li class="main-nav-item">
                                    <a href="https://www.duluthnewstribune.com/news/education/"  title="Education" target="_self" tabindex=0>Education

  </a>
                </li>
                          </ul>
          </div>

          <div class="dropdown-list-item">
            <button class="header-more" tabindex="-1">
              <div class="more-sections-button"><div>More</div><i class="fal fa-angle-down"></i></div>
              <div class="more-sections-button" style="display: none">Less<i class="fal fa-angle-up"></i></div>
            </button>
            <div class="dropdown-nav">

              <div class="section-wrapper">
                <ul class="topics-second">
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/lifestyle/"  title="Lifestyle" target="_self" tabindex=0>Lifestyle

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/news/nation/"  title="Nation" target="_self" tabindex=0>National

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/news/government-and-politics/"  title="Government and Politics" target="_self" tabindex=0>Government &amp; Politics

  </a>
                    </li>
                                  </ul>
              </div>

                            <div class="section-wrapper">
                <div class="menu-section">Our News Network</div>
                <ul class="forum-network">
                                                                                                                      <li class="main-nav-item">
                        <a href="https://www.brainerddispatch.com"  title="Brainerd" target="_blank" tabindex=0>Brainerd

  <i class="fal fa-external-link"></i></a>
                      </li>
                                                                                                                        <li class="main-nav-item">
                        <a href="https://www.inforum.com"  title="Fargo-Moorhead" target="_blank" tabindex=0>Fargo-Moorhead

  <i class="fal fa-external-link"></i></a>
                      </li>
                                                                                                                        <li class="main-nav-item">
                        <a href="https://www.grandforksherald.com"  title="Grand Forks" target="_blank" tabindex=0>Grand Forks

  <i class="fal fa-external-link"></i></a>
                      </li>
                                                                                                                        <li class="main-nav-item">
                        <a href="https://www.postbulletin.com"  title="Rochester" target="_blank" tabindex=0>Rochester

  <i class="fal fa-external-link"></i></a>
                      </li>
                                                                                                                        <li class="main-nav-item">
                        <a href="https://www.wctrib.com"  title="Willmar" target="_blank" tabindex=0>Willmar

  <i class="fal fa-external-link"></i></a>
                      </li>
                                                                                                                        <li class="main-nav-item">
                        <a href="/news-network"  title="More…" target="_self" tabindex=0>More…

  </a>
                      </li>
                                                      </ul>
              </div>

                                                          <div class="section-wrapper">
                  <div class="menu-section">Special Interests</div>
                  <ul class="special-interests">
                                          <li class="main-nav-item">
                                                <a href="https://www.duluthnewstribune.com/indigenous-impacts/"  title="Indigenous Impacts" target="_self" tabindex=0>Indigenous Impacts

  </a>
                      </li>
                                          <li class="main-nav-item">
                                                <a href="https://www.duluthnewstribune.com/newsmd/"  title="NewsMD" target="_self" tabindex=0>NewsMD

  </a>
                      </li>
                                          <li class="main-nav-item">
                                                <a href="https://www.duluthnewstribune.com/northland-outdoors/"  title="Northland Outdoors" target="_self" tabindex=0>Northland Outdoors

  </a>
                      </li>
                                          <li class="main-nav-item">
                                                <a href="https://www.duluthnewstribune.com/astro-bob/"  title="Astro Bob" target="_self" tabindex=0>Astro Bob

  </a>
                      </li>
                                          <li class="main-nav-item">
                                                <a href="https://www.therinklive.com"  title="" target="_blank" tabindex=0>The Rink Live

  <i class="fal fa-external-link"></i></a>
                      </li>
                                          <li class="main-nav-item">
                                                <a href="https://thewomantoday.com/"  title="" target="_blank" tabindex=0>The Woman Today

  <i class="fal fa-external-link"></i></a>
                      </li>
                                          <li class="main-nav-item">
                                                <a href="https://shop.forumcomm.com"  title="" target="_blank" tabindex=0>Shop

  <i class="fal fa-external-link"></i></a>
                      </li>
                                      </ul>
                </div>
              
                            <div class="section-wrapper">
                <div class="menu-section" id="opinions-menu"><a href="/opinion/" title="Opinion">Opinion</a></div>
                <ul class="opinions">
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/opinion/columns/"  title="Columns" target="_self" tabindex=0>Columns

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/opinion/letters/"  title="Letters" target="_self" tabindex=0>Letters

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/opinion/editorials/"  title="Editorials" target="_self" tabindex=0>Editorials

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/opinion/cartoons/"  title="Cartoons" target="_self" tabindex=0>Cartoons

  </a>
                    </li>
                                  </ul>
              </div>

                            <div class="section-wrapper">
                <div class="menu-section">Community Interests</div>
                <ul class="community-interests">
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/entertainment/"  title="Entertainment" target="_self" tabindex=0>Entertainment

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/milestones/"  title="Milestones" target="_self" tabindex=0>Milestones

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/community/"  title="Community" target="_self" tabindex=0>Community

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="/comics"  title="" target="_self" tabindex=0>Comics

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="/games"  title="" target="_self" tabindex=0>Games

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/entertainment/podcasts/"  title="Podcasts" target="_self" tabindex=0>Podcasts

  </a>
                    </li>
                                      <li class="main-nav-item">
                                            <a href="https://www.duluthnewstribune.com/community/legal-notices/"  title="Legal Notices" target="_self" tabindex=0>Legal Notices

  </a>
                    </li>
                                  </ul>
              </div>

                            <div class="section-wrapper hq-section-wrapper">
                <div class="menu-section">Listings</div>
                
  

<div class="hq-nav main-nav-item">
  <ul class="listings">
          <li class="main-nav-item">
                <a href="https://motors.duluthnewstribune.com"  title="" target="_blank" tabindex=0>Motors

  <i class="fal fa-external-link"></i></a>
      </li>
          <li class="main-nav-item">
                <a href="https://www.jobshq.com"  title="" target="_blank" tabindex=0>JobsHQ

  <i class="fal fa-external-link"></i></a>
      </li>
          <li class="main-nav-item">
                <a href="https://www.homeshq.com"  title="" target="_blank" tabindex=0>HomesHQ

  <i class="fal fa-external-link"></i></a>
      </li>
          <li class="main-nav-item">
                <a href="http://www.apartmentshq.com"  title="" target="_blank" tabindex=0>ApartmentsHQ

  <i class="fal fa-external-link"></i></a>
      </li>
          <li class="main-nav-item">
                <a href="/classifieds"  title="" target="_self" tabindex=0>Classifieds

  </a>
      </li>
          <li class="main-nav-item">
                <a href="https://searchmarketplaces.com/marketplace/duluthnewstribune"  title="" target="_blank" tabindex=0>Marketplace

  <i class="fal fa-external-link"></i></a>
      </li>
      </ul>
</div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="header-buttons">
      <div class="e-paper-link">
          <a href="/account/e-paper" title="E-Paper" target="_self" tabindex="">
  <span class="epaper">E-PAPER</span>
</a>
      </div>
              <div class="login">
          
  
<a id="epaperLink" class="epaper-link" href="/account/benefits" target="_self" >
  <span class="epaper">benefits</span>
</a>
<a id="logInLink" class="log-in-link" href="javascript:login();" target="_self" tabindex="0">
  <span class="my-account">log in</span>
</a>
<a id="myAccountLinkLeft" class="subscribe-btn" href="/account" target="_self">
  <span class="my-account">my account</span>
</a>

<script>
    document.getElementById('logInLink').style.display = "none";
  document.getElementById('epaperLink').style.display = "none";

    pianoInitRunStack.push(waitForPianoInitLoginButton);

  function waitForPianoInitLoginButton() {
        let arrayLength = pianoInitData.data.length;
    if (arrayLength == 0) {
            document.getElementById('logInLink').style.display = "none";
      document.getElementById('myAccountLinkLeft').style.display = "table-cell";
    }
    else {
            for (let i=0; i < arrayLength; i++) {
        let resourceName = pianoInitData.data[i].resource.name;
        let liteSubscription = resourceName.toLowerCase().includes("Lite".toLowerCase());
        let rid = pianoInitData.data[i].resource.rid;

                if ( (liteSubscription == true) && (rid !== "0") ) {
          document.getElementById('myAccountLinkLeft').style.display = "table-cell";
          document.getElementById('logInLink').style.display = "none";
          }
        else {
          if (pianoInitData.data[i].granted == true) {
            document.getElementById('epaperLink').style.display = "table-cell";
            document.getElementById('logInLink').style.display = "none";
            break;
          }
          else {
            document.getElementById('myAccountLinkLeft').style.display = "table-cell";
          }
        }
      }
    }
  }

    tp = window["tp"] || [];
  tp.push(['init', function() {
    if (!tp.user.isUserValid()) {
      document.getElementById('logInLink').style.display = "table-cell";
    }
  }]);
</script>
        </div>
        <div class="subscribe">
          
  
<a id="myAccountLink" class="subscribe-btn" href="/account" target="_self">
  <span class="my-account">my account</span>
</a>
<a id="subscribeLink" class="subscribe-btn" href="/subscribe">
  <span class="my-account">Subscribe</span>
</a>

<script>
    document.getElementById('subscribeLink').style.display = "none";
  document.getElementById('myAccountLink').style.display = "none";

    pianoInitRunStack.push(waitForPianoInitSubscribeButton);

  function waitForPianoInitSubscribeButton() {
        let arrayLength = pianoInitData.data.length;
    if (arrayLength == 0) {
            document.getElementById('subscribeLink').style.display = "table-cell";
    }
    else {
            for (let i=0; i < arrayLength; i++) {
        let resourceName = pianoInitData.data[i].resource.name;
        let liteSubscription = resourceName.toLowerCase().includes("Lite".toLowerCase());
        let rid = pianoInitData.data[i].resource.rid;

                if ( liteSubscription == true && (rid !== "0") ) {
          document.getElementById('subscribeLink').style.display = "table-cell";
          document.getElementById('logInLink').style.display = "none";
        }
        else {
          if (pianoInitData.data[i].granted == true) {
            document.getElementById('myAccountLink').style.display = "table-cell";
            document.getElementById('subscribeLink').style.display = "none";
            break;
          }
          else {
             document.getElementById('subscribeLink').style.display = "table-cell";
          }
        }
      }
    }
  }

    tp = window["tp"] || [];
  tp.push(['init', function() {
    if (!tp.user.isUserValid()) {
      document.getElementById('subscribeLink').style.display = "table-cell";
    }
  }]);

</script>
        </div>
          </div>



      <script>
      // Mobile form submit when clicking icon
      $( "form > .input-search-icon" ).on("click", function(event) {
        let search_input = $('#search-popup input');
        if (search_input.val().length < 1) { search_input = $('#search-popup-mobile input'); }
        searchFormSubmit(search_input);
        event.preventDefault();
      });
      // Mobile Form
      $( "#search-popup-mobile form" ).submit(function( event ) {
        let search_input = $('#search-popup-mobile input');
        searchFormSubmit(search_input);
        event.preventDefault();
      });
      
    </script>
  </div>
</nav>

<script>
    function login() {
    window.parent.postMessage("login", "*");
  }

      document.getElementById('myAccountButtonMobile').style.display = "none";
    document.getElementById('loginButtonMobile').style.display = "block";

    // Add callback function to call stack for execution when piano init completes
    pianoInitRunStack.push(waitForPianoInitMainNavigation);

    function waitForPianoInitMainNavigation() {

      var arrayLength = pianoInitData.data.length;
      if(arrayLength == 0) {
        document.getElementById('myAccountButtonMobile').style.display = "block";
        document.getElementById('loginButtonMobile').style.display = "none";
      }
      for (var i=0; i < arrayLength; i++)
      {
        if(pianoInitData.data[i].granted == true) {
          document.getElementById('myAccountButtonMobile').style.display = "none";
          document.getElementById('loginButtonMobile').style.display = "none";
          break;
        }
        else {
          document.getElementById('myAccountButtonMobile').style.display = "block";
          document.getElementById('loginButtonMobile').style.display = "none";
        }
      }
      if (!tp.user.isUserValid()) {
        document.getElementById('loginButtonMobile').style.display = "block";
      }
    }
  
    $(document).ready(toggleMoreLess);

  function toggleMoreLess() {
    $(".dropdown-list-item").hover(function() {
      $( ".more-sections-button" ).toggle();
    });
  }

    $(document).ready(setSectionDropdownHeight);
  $(window).resize(setSectionDropdownHeight);

  observeStickyHeader = document.querySelector("#sticky-header");
  observer = new MutationObserver(setSectionDropdownHeight);
  observer.observe(observeStickyHeader, {attributes: true });

  function setSectionDropdownHeight() {
    // Determine normal dropdown-nav required height
    var bottomOfStickyHeader = $("#sticky-header").height() + $("#sticky-header").position().top;
    var dropdownNavHeight = 0;
    var dropdownNavListItems = $(".dropdown-nav").find(".main-nav-item");
    $.each(dropdownNavListItems, function(){
      dropdownNavHeight += $(this).height();
    });

    if ($(window).height() < bottomOfStickyHeader + dropdownNavHeight && window.outerWidth > 1274) {
      $(".dropdown-nav").height($(window).height() - bottomOfStickyHeader);
    } else {
      $(".dropdown-list-item").height("auto");
      $(".dropdown-nav").height("auto");
    }

    // if the menu-btn is checked, click it to remove the border on the big desktop view
    if ($(".menu-btn").is(":checked") === true && window.outerWidth > 1274) {
      $(".menu-btn").click();
    }
  }

  // scroll chaining is handled with overscroll-behavior-y: contain; on all browsers except Safari
  function scrollChaining() {
    let isItSafari = navigator.userAgent.indexOf("Safari") > -1;
    let isItChrome = navigator.userAgent.indexOf("Chrome") > -1;

    // Chrome on Macs identify as Chrome and Safari - so mark it as not Safari
    if ((isItChrome) && (isItSafari)) isItSafari = false;

    if (isItSafari === true && window.outerWidth < 768 ) {
      let bottomOfHeader = $("#sticky-header").height() + $("#sticky-header").position().top;
      let browserHeight = ($(window).height() - bottomOfHeader);
      let menuWrapper = document.querySelector('.menu-outer-full');
      menuWrapper.style.maxHeight = `${browserHeight}px`;

      const mobileMenuBtn = document.getElementById("menu-btn");
      const body = document.querySelector('body');
      let scrollPosition = window.pageYOffset;

      if (mobileMenuBtn.checked == true) {
        body.style.overflow = 'hidden';
        body.style.position = 'fixed';
        body.style.top = `-${scrollPosition}px`;
      } else {
        body.style.removeProperty('overflow');
        body.style.removeProperty('position');
        let topValue = body.style.top;
        let preMenuOpenedScrollPosition = topValue.replace(/\D/g,'');
        body.style.removeProperty('top');
        window.scrollTo(0, preMenuOpenedScrollPosition);
      }
    }

    if (isItSafari != true && window.outerWidth < 768 ) {
      let browserHeight = window.innerHeight - 82;
      let menuWrapper = document.querySelector('.menu-outer-full');
      menuWrapper.style.maxHeight = `${browserHeight}px`;
    }
  }

  // listener to close the nav menu
  document.getElementById("menu-btn").addEventListener('click', function() {
    const mobileMenuBtn = document.getElementById("menu-btn");

    //toggle the menu depending on the menu button
    if (mobileMenuBtn.checked == false) $(".menu-full").hide();
    else $(".menu-full").show();
  }, false);
</script>
              </div>
  
    <script>
    document.addEventListener('DOMContentLoaded', function() {
      var sectionPage = null;
      var section = null;
      var showMainNav = '';
      var mainNav = $('#sticky-header'),
      mainLogo = $('#bigLogoImage'),
      core = $('.container').eq(0),
      mainNavScrolled = 'sticky',
      mainNavHeight, header;

      if (showMainNav == 'No' && $(document).width() > 1275) {
        core.addClass('mag-padding');
      }

      $(window).resize(function() {
        mainNavHeight = mainNav.outerHeight();
        header = $('.site-masthead-container').outerHeight();
        core.removeClass('mag-padding');
        if (showMainNav == 'No' && $(document).width() > 1275) {
          core.addClass('mag-padding');
        }
      })

      .resize().scroll(function() {
        //check if window is wide enough to display the bigLogoImage
        if ($(document).width() > 1275){
          //if on an account/paywall page, add 'sticky' class and adjust z-index of mainNav
          if (['my-account-index','my-account-benefits','my-account-e-paper','my-account-newsletter','my-account-subscriptions','activate','subscribe','help-center','password-reset', 'promos', 'promo'].indexOf(sectionPage) >= 0 || showMainNav == 'No') {
            document.getElementById('topNav').style.border='none';
            mainNav.addClass(mainNavScrolled);
            mainNav.css('z-index', 300000); //adjusting z-index to keep mainNav below piano modals
          }
          else if (section == "bison") {
            document.getElementById('topNav').style.border='none';
            mainNav.addClass(mainNavScrolled);
            mainNav.css('z-index', 300000); //adjusting z-index to keep mainNav below piano modals
            core.css('margin-top', mainNavHeight);
          }
           else if ($(this).scrollTop() > header) {
            mainNav.addClass(mainNavScrolled);
            core.css('margin-top', mainNavHeight);
          } else {
            mainNav.removeClass(mainNavScrolled);
            core.attr('style', '');
          }
        }
      })
      .on('load', function() {
        $(this).scroll();
      })
    });
  </script>
</header>
    
          <div class="container">
                              <!---google data layer var -->
<script>
dataLayer.push({ 'page_category': 'story' });
</script>

<div class="trending-news-ticker">
    <div class="trending-stories-ticker-container">
    <h5 class="trending-stories-header">Trending Articles</h5>
    <div class="owl-carousel owl-theme trending-ticker-slide-wrapper">
                            <div class="item trending-item-wrapper item1">
          
<article itemscope itemtype="http://schema.org/Article">
<div class="article-teaser-container">
  <div class="article-teaser-content">
      <div class="noimage">   </div>   <div class="article-teaser">
                <div class="section-time">
                                      
      <a href="/news/nation/" class="link section-label allCaps">Nation</a>    


    
      

    <time class="timestamp">
        <meta itemprop="datePublished" content="2020-11-17T16:05:00.000Z">

        Nov 17th 2020 - 10am

    </time>
  </div>
      <h3 class="article-headline"><a href="https://www.duluthnewstribune.com/news/nation/6765516-Biden-names-top-campaign-staff-U.S.-congressman-to-White-House-roles">Biden names top campaign staff, U.S. congressman to White House roles</a></h3>
      </div>
</div>
</div>
</article>
        </div>
                                      <div class="item trending-item-wrapper item2">
          
<article itemscope itemtype="http://schema.org/Article">
<div class="article-teaser-container">
  <div class="article-teaser-content">
      <div class="noimage">   </div>   <div class="article-teaser">
                <div class="section-time">
                                                                                        
      <a href="/opinion/columns/" class="link section-label allCaps">Columns</a>    


    
      

    <time class="timestamp">
        <meta itemprop="datePublished" content="2019-10-06T11:00:00.000Z">

        Oct 6th 2019 - 6am

    </time>
  </div>
      <h3 class="article-headline"><a href="https://www.duluthnewstribune.com/opinion/columns/4703832-ProCon-Should-young-Americans-be-required-to-give-back-No-we-dont-need-mandatory-public-service-%E2%80%94-or-a-draft">Pro/Con: Should young Americans be required to give back? No, we don&#039;t need mandatory public service — or a draft</a></h3>
      </div>
</div>
</div>
</article>
        </div>
                                      <div class="item trending-item-wrapper item3">
          
<article itemscope itemtype="http://schema.org/Article">
<div class="article-teaser-container">
  <div class="article-teaser-content">
      <div class="noimage">   </div>   <div class="article-teaser">
                <div class="section-time">
                                                                    
      <a href="/opinion/columns/" class="link section-label allCaps">Columns</a>    


    
      

    <time class="timestamp">
        <meta itemprop="datePublished" content="2020-11-16T20:00:00.000Z">

        Nov 16th 2020 - 2pm

    </time>
  </div>
      <h3 class="article-headline"><a href="https://www.duluthnewstribune.com/opinion/columns/6760123-National-View-Steel-yourself-for-new-steel-tariffs-%E2%80%94-and-their-harm-to-industry">National View: Steel yourself for new steel tariffs — and their harm to industry</a></h3>
      </div>
</div>
</div>
</article>
        </div>
                                      <div class="item trending-item-wrapper item4">
          
<article itemscope itemtype="http://schema.org/Article">
<div class="article-teaser-container">
  <div class="article-teaser-content">
      <div class="noimage">   </div>   <div class="article-teaser">
                <div class="section-time">
                                                                    
      <a href="/sports/hockey/" class="link section-label allCaps">Hockey</a>    


    
      

    <time class="timestamp">
        <meta itemprop="datePublished" content="2020-11-17T19:15:34.000Z">

        Nov 17th 2020 - 1pm

    </time>
  </div>
      <h3 class="article-headline"><a href="https://www.duluthnewstribune.com/sports/hockey/6766143-Game-times-broadcast-schedules-announced-for-Bulldogs-NCHC-pod-games-in-Omaha">Game times, broadcast schedules announced for Bulldogs&#039; NCHC pod games in Omaha</a></h3>
      </div>
</div>
</div>
</article>
        </div>
                                                            </div>

<script type="text/javascript">
  $(document).ready(function () {
    $('.owl-carousel.trending-ticker-slide-wrapper').owlCarousel({
      loop:true,
      margin:10,
      responsiveClass:true,
      responsive:{
        0:{
          items:1,
          nav:true
        },
        560:{
          items:3,
          nav:true
        },
        768:{
          items:4,
          nav:false
        }
      },
      dots: false
    })
  });
</script>
  </div>
</div>

<div class="article-story-page-container">
  <div id="bannerOne">
    <div id="banner-1">
  <script>
    googletag.cmd.push(function() {
      googletag.display('banner-1');
    });
    $(window).ready(function() {
      refreshBid('banner-1', 'banner_1');
    });
  </script>
</div>
  </div>

            <div id="topSponsorBanner">
      <div id="template-top-sponsor">
    
                
  </div>
    </div>
  
  <div id="article-section-header"><section>
    <div id="article-header">

      <div class="article-header-title">
        <a href="/news/government-and-politics/" class="link section-label allCaps">Government and Politics</a><h1 class="article-headline">
            Minnesota environmental advisors resign over Line 3 approval
    </h1><div class="article-leadtext"></div>  
        
  
        
  <div class="light-grey byline">
    

          <span itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="mr2 b primary">
      Written By:  <span id="noLink" class="ttu">Matthew Guerry</span>
       |
            </span>
        


    
      

    <time class="timestamp">
        <meta itemprop="datePublished" content="2020-11-17T17:08:01.000Z">

        Nov 17th 2020 - 11am.

    </time>
      </div>
</div>

                          

    </div>
  </section>

</div>

  <div id="article-section-body">
    <div id="top-social-share"><ul class="social-sharing">
  <div class="addthis_inline_share_toolbox"></div>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ec67b5ab5cb344"></script>
</ul>
</div>
                  
              <div class="article-header-media">
                     <div class="image">
          <div class="landscape ">     
                        <img id="topMedia" class="lazyload" data-src="https://www.postbulletin.com/incoming/5045220-l62hbe-Minnesota-News-Brief-graphic/alternates/BASE_LANDSCAPE/Minnesota%20News%20Brief%20graphic%0A" alt="Minnesota News Brief graphic
" width="" data-srcset=""/>
          <div class="top-media-modal" id="modal">
  <span class="close-pop" id="close">&times;</span>
  <img class="top-media-image" id="pop-image">
</div>

<script>
  let modal = document.getElementById("modal");
  let close = document.getElementById("close");
  let topImage = document.getElementById("topMedia");
  let modalImage = document.getElementById("pop-image");

  topImage.onclick = () => {
    let imageSource = topImage.src;

    if (imageSource.includes("LANDSCAPE")) {
      updatedImage = imageSource.replace("LANDSCAPE", "FREE");
    } else if (imageSource.includes("PORTRAIT")) {
      updatedImage = imageSource.replace("PORTRAIT", "FREE");
    } else if (imageSource.includes("SQUARE")) {
      updatedImage = imageSource.replace("SQUARE", "FREE");
    } else {
      updatedImage = imageSource;
    }
    modalImage.src = updatedImage;
    modal.style.display = "block";
  }

  close.onclick = () => {
    modal.style.display = "none";
  }
</script>
                          </div> 

        <div class="caption">Minnesota News Brief graphic
<span class="credit"></span></div>
  
  </div>       </div>
    
        
    <div id="piano-inline-container"></div>

    <div class="article-body"><div class="main-body">
      <div class="first-p">                        <p>ST. PAUL — Members of the Minnesota Pollution Control Agency&#039;s group on environmental justice have resigned en masse in response to the recent approval of permits for the Line 3 oil pipeline replacement project.</p></div>    <div id="inline-hardstop"></div>
      <div class="p402_premium"><div id="article-mobile-container">
  <div id="article-mobile">
    <script>
      googletag.cmd.push(function() {
          googletag.display('article-mobile');
      });
      // Pass in the slot for the ad
      $(window).on("load", function() {
        $('#article-mobile-container').lazyload('article-mobile');
      });
    </script>
  </div>
</div>
                                  <p>In a letter dated Monday, Nov. 16, the members said they &quot;cannot continue to legitimize and provide cover for the MPCA’s war on black and brown people.&quot; Twelve members of the group, which according to an MPCA <a href="https://webcache.googleusercontent.com/search?q=cache:jrdV_kyMs9wJ:https://www.pca.state.mn.us/about-mpca/mpca-environmental-justice-advisory-group+&amp;cd=1&amp;hl=en&amp;ct=clnk&amp;gl=us" target="_self" >web page</a> consists of 17 members, signed the letter addressed to MPCA Commissioner Laura Bishop.</p>                            <p>&quot;The decision to approve the permit sends a clear message that (Gov. Tim Walz&#039;s administration) and the MPCA hold no regard for the well-being of Minnesotans or our relatives around the world, who depend on us to dramatically, rapidly, and justly transition our economies away from fossil fuels,&quot; the letter said.</p>                            <p>The former members made public their resignation Tuesday, Nov. 17, through the Minnesota nonprofit environmental advocacy group Honor the Earth, of which activist and advisory group member Winona LaDuke is a part. The announcement comes less than a week after the MPCA and the Minnesota Department of Natural Resources approved key construction permits for the project, which seeks to replace the aging oil pipeline that cuts across northern Minnesota and through the Fond du Lac Reservation.</p>                            <p>Canadian energy company Enbridge, which owns and operates the pipeline, has yet to announce a construction start date, which is still subject to legal battles and the pending approval of other permits by federal regulators.</p>    <div class="in-article-container"><div id="in-article">
  <script>
    googletag.cmd.push(function() {
      googletag.display('in-article');
    });
    $(window).ready(function() {
      refreshBid('in-article', 'in_article');
    });
  </script>
</div></div>
        <div id="live-and-newsletter"  class="p402_hide">
      
            <div id="newsletterSignup">
        
<section class="marketing-newsletter-image">
  <a href="javascript:newsletter();">
    <img class="imgDesktop lazyload" data-src="https://static.forumcomm.com/images/300x50/newsletter_signup.png" alt="Newsletter signup for email alerts"/>
  </a>
</section>

<script>
  function newsletter(){
    window.parent.postMessage("click", "*");
  }
</script>
      </div>
    </div>                        <p>According to the MPCA&#039;s website, the environmental justice group advises the MPCA commissioner on the &quot;implementation of the agency&#039;s environmental justice framework, provides feedback on its effectiveness, and offer suggestions for future improvements.&quot; Environmental justice, per the U.S. Environmental Protection Agency, is defined as &quot;the fair treatment and meaningful involvement of all people regardless of race, color, national origin, or income, with respect to the development, implementation, and enforcement of environmental laws, regulations, and policies.&quot; </p>                            <p>Members of the group are chosen by the MPCA commissioner. Those who resigned are:</p>                            <ul><li><p>Maryan Abdinur</p></li><li><p>Erica Chung</p></li><li><p>Anita Urvina Davis</p></li><li><p>Lea Foushee</p></li><li><p>Charles Frempong-Longdon</p></li><li><p>Dania Marin Gavilan</p></li><li><p>Sarah Goodspeed</p></li><li><p>Magdalena Kaluza</p></li><li><p>Winona LaDuke</p></li><li><p>Zeke McKinney</p></li><li><p>Shirley Nordrum</p></li><li><p>Kaleigh Swift </p></li></ul>                            <p>Forum News Service has reached out to the MPCA for comment.</p>                                      <p><div class="inline-element embed-iframe">
    <p  style=" margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">   <a title="View HTE LETTER Nov. 16, 2020 EJAG Group Letter of Resignation on Scribd" href="https://www.scribd.com/document/484692409/HTE-LETTER-Nov-16-2020-EJAG-Group-Letter-of-Resignation#from_embed"  style="text-decoration: underline;" >HTE LETTER Nov. 16, 2020 EJAG Group Letter of Resignation</a> by <a title="View inforumdocs's profile on Scribd" href="https://www.scribd.com/user/83891022/inforumdocs#from_embed"  style="text-decoration: underline;" >inforumdocs</a> on Scribd</p><iframe class="scribd_iframe_embed" title="HTE LETTER Nov. 16, 2020 EJAG Group Letter of Resignation" src="https://www.scribd.com/embeds/484692409/content?start_page=1&view_mode=scroll&access_key=key-mVeWQXduqtgz34ZV6yVc" data-auto-height="false" data-aspect-ratio="0.7729220222793488" scrolling="no" id="doc_44283" width="100%" height="600" frameborder="0"></iframe>
</div>
</p>    <div id="in-article-2-container">
  <div id="in-article-2">
    <script>
      googletag.cmd.push(function() {
          googletag.display('in-article-2');
      });
      // Pass in the slot name for the ad
      $(window).on("load", function() {
        $("#in-article-2-container").lazyload('in_article_2');
      });
    </script>
  </div>
</div>
<div id="article-mobile-2-container">
  <div id="article-mobile-2">
    <script>
      googletag.cmd.push(function() {
          googletag.display('article-mobile-2');
      });
      // Pass in the slot name for the ad
      $(window).on("load", function() {
        $("#article-mobile-2-container").lazyload('article-mobile-2');
      });
    </script>
  </div>
</div>
                        <p><i>This story is developing and will be updated.</i></p>    </div><script type="text/javascript">
            tp = window["tp"] || [];
      tp.push(['init', function() {
        if (!tp.user.isUserValid()) {
          try {
            _402_Show();
          } catch(e) {}
        }
      }]);
            pianoInitRunStack.push(waitForPianoInitSurvery);
      function waitForPianoInitSurvery() {
        if(pianoInitData.data.length == 0){
          try {
            _402_Show();
          } catch(e) {}
        }
      }
    </script></div>
</div>
            
    
              <div id="bottom-social-share"><ul class="social-sharing">
  <div class="addthis_inline_share_toolbox"></div>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ec67b5ab5cb344"></script>
</ul>
</div>
    <div id="marketing-1-mobile-container">
  <div id="marketing-1-mobile">
    <script>
      googletag.cmd.push(function() {
        googletag.display('marketing-1-mobile');
      });
      $(window).on("load", function() {
        $('#marketing-1-mobile-container').lazyload('marketing-1-mobile');
      });
    </script>
  </div>
</div>
  </div>

  <div id="article-section-related">
    <div class="related-media"></div>
    <div class = "article-tag-list">
        <h3>Related Topics</h3>
  <div class="tag-item">
      <a href="/tags/GOVERNMENT_AND_POLITICS" class="tag-link">GOVERNMENT AND POLITICS</a>
  </div>
<div class="tag-item">
      <a href="/tags/MINNESOTA" class="tag-link">MINNESOTA</a>
  </div>
<div class="tag-item">
      <a href="/tags/ENBRIDGE_LINE_3_REPLACEMENT" class="tag-link">ENBRIDGE LINE 3 REPLACEMENT</a>
  </div>
<div class="tag-item">
      <a href="/tags/MINNESOTA_POLLUTION_CONTROL_AGENCY" class="tag-link">MINNESOTA POLLUTION CONTROL AGENCY</a>
  </div>
<div class="tag-item">
      <a href="/tags/honor_the_earth" class="tag-link">HONOR THE EARTH</a>
  </div>
    </div>
    <div class="mobile-origami">  <div id="origami-ad-container"></div>
  <script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="1c775ca2-fb6b-4b84-a4b3-2c4b69e7ede1"></script>
</div>
  </div>

  <div id="article-section-footer"><section class="article-footer">
<div id="marketing-1-footer">
</div>      <h1 class="section-header">Suggested Articles</h1>
<section class="related-content">
    <div class="section-three-across">
                        
                        
                                                                
                        
                                                  
            
<article itemscope itemtype="http://schema.org/Article">
<div class="article-teaser-container">
  <div class="article-teaser-content">
      <div class="article-teaser-image">            <a href="/news/4573160-whos-getting-met-council-money-east-metro-transit-projects-get" title="Who’s getting Met Council money? East Metro transit projects get funded">
      <div class="placeholder">
        <div class="image">
  <img class="lazyload" data-src="https://static.forumcomm.com/images/placeholder/duluthnewstribune.svg"  onError="this.onerror=null;this.src='/theme/images/logos/placeholder/duluthnewstribune.svg';" alt="duluthnewstribune logo">
</div>
      </div>
    </a>
  
  </div>   <div class="article-teaser">
                  <div class="section-time">
  
      <a href="/news/" class="link section-label allCaps">News</a>    


    
      

    <time class="timestamp">
        <meta itemprop="datePublished" content="2019-02-19T01:32:18.000Z">

        Feb 18th 2019 - 7pm

    </time>
  </div>
            <h3 class="article-headline"><a href="/news/4573160-whos-getting-met-council-money-east-metro-transit-projects-get">Who’s getting Met Council money? East Metro transit projects get funded</a></h3>
      </div>
</div>
</div>
</article>
                                                      
                        
                                                                
                        
                                                  
            
<article itemscope itemtype="http://schema.org/Article">
<div class="article-teaser-container">
  <div class="article-teaser-content">
      <div class="article-teaser-image">        <div class="image">
          <div class="landscape ">     
              <a href="/incoming/4536949-corey-mock-wont-seek-another-term-north-dakota-house-minority" title="Corey Mock won’t seek another term as North Dakota House minority leader">
          <img class="lazyload" data-src="https://www.inforum.com/incoming/article577865.ece/alternates/LANDSCAPE_768/Josh%20Boschee" alt="Josh Boschee" width="" data-srcset=""/>

                  </a>
          </div> 

    
  </div>   </div>   <div class="article-teaser">
                  <div class="section-time">
  
      <a href="/incoming/" class="link section-label allCaps">New Articles</a>    


    
      

    <time class="timestamp">
        <meta itemprop="datePublished" content="2018-12-01T20:35:07.000Z">

        Dec 1st 2018 - 2pm

    </time>
  </div>
            <h3 class="article-headline"><a href="/incoming/4536949-corey-mock-wont-seek-another-term-north-dakota-house-minority">Corey Mock won’t seek another term as North Dakota House minority leader</a></h3>
      </div>
</div>
</div>
</article>
                                    
              <div id="nativo-sponsored-content-article"></div>
    </div>
</section>
  </section>
</div>

  <div id="aside">
    <div class="sidebar tablet-1"><div id="article-tablet-container">
  <div id="article-tablet">
    <script>
      googletag.cmd.push(function() {
          googletag.display('article-tablet');
      });
      // Pass in the slot for the ad
      $(window).on("load", function() {
        $('#article-tablet-container').lazyload('article-tablet');
      });
    </script>
  </div>
</div>
</div>
    <div class="sidebar jobs">  <div id="jobsHQ-hotjobs-desktop" class="jobsWidget"></div>
  <div id="jobsHQ-hotjobs-list" class="jobsWidget"></div>
  <div id="jobsHQ-hotjobs-single" class="jobsWidget"></div>
  <script async src="https://widgets.stagingjobshq.com/dist/loadJobsHQ.js"></script>
  <script>
    window.onload = function () {
      if ($(window).width() > 1060) {
        loadJobsHQ.desktop('jobsHQ-hotjobs-desktop', 6);
      }
      else if ($(window).width() > 767 && ($('.section-page-container').length > 0 || $('.article-story-page-container').length > 0) ) {
        loadJobsHQ.desktop('jobsHQ-hotjobs-desktop', 6);
      }
      else if ($(window).width() > 767) {
        loadJobsHQ.block('jobsHQ-hotjobs-list', 6);
      }
      else {
        loadJobsHQ.singles(['jobsHQ-hotjobs-single'], 6);
      }
    };
  </script>
</div>
    <div class="sidebar newsletter">
            <div id="live-and-newsletter">
        
                <div id="newsletterSignup">
          
<section class="marketing-newsletter-image">
  <a href="javascript:newsletter();">
    <img class="imgDesktop lazyload" data-src="https://static.forumcomm.com/images/300x50/newsletter_signup.png" alt="Newsletter signup for email alerts"/>
  </a>
</section>

<script>
  function newsletter(){
    window.parent.postMessage("click", "*");
  }
</script>
        </div>
      </div>
    </div>
    <div class="sidebar sidebar-mid"><div id="article-sidebar-container">
  <div id="article-sidebar">
    <script>
      googletag.cmd.push(function() {
          googletag.display('article-sidebar');
      });
      // Pass in the slot for the ad
      $(window).on("load", function() {
        $('#article-sidebar-container').lazyload('article-sidebar');
      });
    </script>
  </div>
</div>
</div>
    <div class="sidebar market-1">
      <div id="marketing-1-container">
  <div id="marketing-1">
    <script>
      googletag.cmd.push(function() {
        googletag.display('marketing-1');
      });
      $(window).on("load", function() {
        $('#marketing-1-container').lazyload('marketing-1');
      });
    </script>
  </div>
</div>
</div>
    <div class="sidebar origami">  <div id="origami-ad-container"></div>
  <script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="1c775ca2-fb6b-4b84-a4b3-2c4b69e7ede1"></script>
</div>
          <div class="sidebar search-marketplace-widget">
        <div id="search-marketplace-widget-container">
  <div id="search-marketplace-widget">
    <script>
      googletag.cmd.push(function() {
        googletag.display('search-marketplace-widget');
      });
      $(window).on("load", function() {
        $('#search-marketplace-widget-container').lazyload('search-marketplace-widget');
      });
    </script>
  </div>
</div>
      </div>
        <div class="sidebar tablet-2"><div id="article-tablet-2-container">
  <div id="article-tablet-2">
    <script>
      googletag.cmd.push(function() {
          googletag.display('article-tablet-2');
      });
      // Pass in the slot for the ad
      $(window).on("load", function() {
        $('#article-tablet-2-container').lazyload('article-tablet-2');
      });
    </script>
  </div>
</div>
</div>
    <div class="sidebar schema">        
          
                                                                                                                                                                                                                                                                                                
    <div itemscope itemtype='http://schema.org/NewsArticle'>
    <meta itemprop='articleSection' content="Government and Politics">
        <meta itemprop='dateline' content="Fargo,ND 55802">
    <meta itemprop='articleBody' content=" &lt;p&gt; ST. PAUL — Members of the Minnesota Pollution Control Agency&#039;s group on environmental justice have resigned en masse in response to the recent approval of permits for the Line 3 oil pipeline replacement project. &lt;/p&gt; &lt;p&gt; In a letter dated Monday, Nov. 16, the members said they &quot;cannot continue to legitimize and provide cover for the MPCA’s war on black and brown people.&quot; Twelve members of the group, which according to an MPCA  &lt;/p&gt; &lt;p&gt;  consists of 17 members, signed the letter addressed to MPCA Commissioner Laura Bishop. &lt;/p&gt; &lt;p&gt; &quot;The decision to approve the permit sends a clear message that (Gov. Tim Walz&#039;s administration) and the MPCA hold no regard for the well-being of Minnesotans or our relatives around the world, who depend on us to dramatically, rapidly, and justly transition our economies away from fossil fuels,&quot; the letter said. &lt;/p&gt; &lt;p&gt; The former members made public their resignation Tuesday, Nov. 17, through the Minnesota nonprofit environmental advocacy group Honor the Earth, of which activist and advisory group member Winona LaDuke is a part. The announcement comes less than a week after the MPCA and the Minnesota Department of Natural Resources approved key construction permits for the project, which seeks to replace the aging oil pipeline that cuts across northern Minnesota and through the Fond du Lac Reservation. &lt;/p&gt; &lt;p&gt; Canadian energy company Enbridge, which owns and operates the pipeline, has yet to announce a construction start date, which is still subject to legal battles and the pending approval of other permits by federal regulators. &lt;/p&gt; &lt;p&gt; According to the MPCA&#039;s website, the environmental justice group advises the MPCA commissioner on the &quot;implementation of the agency&#039;s environmental justice framework, provides feedback on its effectiveness, and offer suggestions for future improvements.&quot; Environmental justice, per the U.S. Environmental Protection Agency, is defined as &quot;the fair treatment and meaningful involvement of all people regardless of race, color, national origin, or income, with respect to the development, implementation, and enforcement of environmental laws, regulations, and policies.&quot;  &lt;/p&gt; &lt;p&gt; Members of the group are chosen by the MPCA commissioner. Those who resigned are: &lt;/p&gt; &lt;p&gt; Forum News Service has reached out to the MPCA for comment. &lt;/p&gt;">
    <span itemprop='headline'>
      <meta itemprop='headline' content="Minnesota environmental advisors resign over Line 3 approval">
      <meta itemprop='author' content="Matthew Guerry">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="/theme/images/social_default_image.png">
          <meta itemprop="width" content="128">
          <meta itemprop="height" content="128">
        </div>
        <meta itemprop="name" content="duluthnewstribune">
      </div>
      <meta itemprop='datePublished' content="">
      <meta itemprop='dateModified' content="2020-11-17T17:08:01.000Z">
      <link itemprop='mainEntityOfPage' content="/news/government-and-politics/6765837-Minnesota-environmental-advisors-resign-over-Line-3-approval">
    </span>
          <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.postbulletin.com/incoming/5045220-l62hbe-Minnesota-News-Brief-graphic/alternates/BASE_LANDSCAPE/Minnesota%20News%20Brief%20graphic%0A">
        <meta itemprop="width" content="1140">
        <meta itemprop="height" content="712">
      </span>
        <div itemscope itemtype='http://schema.org/CreativeWork' id='schemaorg-creative-work'>
      <meta itemprop='author' content="Matthew Guerry">
    </div>
    <div itemscope itemtype='http://schema.org/Thing' id='schemaorg-name'>
      <meta itemprop='name' content="Minnesota environmental advisors resign over Line 3 approval">
    </div>
        <div itemscope itemtype='http://schema.org/PostalAddress' id='schemaorg-address'>
      <meta itemprop='addressLocality' content="Duluth">
      <meta itemprop='addressRegion' content="MN">
      <meta itemprop='streetAddress' content="424 W. First St.">
      <meta itemprop='postalCode' content="55802">
    </div>
  </div>
  </div>

        <div id="friends-2-follow-widget">
      

<div id="friends-2-follow-container">
  <div id="friends-2-follow">
    <script>
      googletag.cmd.push(function() {
          googletag.display('friends-2-follow');
      });
      $(window).ready(function() {
        refreshBid('friends-2-follow', 'friends_2_follow');
      });
    </script>
  </div>
</div>
    </div>

  </div>

</div>
<div id="newscycle-popup-container">
  <iframe id="newscycle-lightbox"></iframe>
</div>

<script>
  var offerId;
  var buttonPressed = false;
  pianoInitRunStack.push(waitForPianoInitNewscyclePopup);

  function pushOfferId(buttonOfferId){
    //This function is called from piano to save the offerId
    //And saves it global to this twig
    offerId = buttonOfferId;
    //This is used to signal an offer button was pressed
    //and we're only responding to the login from clicking an offer.
    buttonPressed = true;
  }
  function newscyclePopup(offerId) {
    var host = window.location.hostname;
    var campaign = '';
    if(host.indexOf(".cloud") !== -1 || host.indexOf(".local") !== -1 || host.indexOf(".pull-request") !== -1) {
      $('#newscycle-lightbox').attr("src","https://fcctestiservices.newscyclecloud.com/cmo_fcc-c-cmdbtst-01/subscriber/web/startoffers.html?siteId=" + "DNT" + "&mode=portal&campaign=" + offerId +"&skipZipCode=yes&showOfferCode=no&jwt=" + tp.pianoId.getToken());
    }
    else {
      $('#newscycle-lightbox').attr("src","https://fcciservices.newscyclecloud.com/cmo_fcc-c-cmdb-01/subscriber/web/startoffers.html?siteId=" + "DNT" + "&mode=portal&campaign=" + offerId +"&skipZipCode=yes&showOfferCode=no&jwt=" + tp.pianoId.getToken());
    }

    $.featherlight($('#newscycle-lightbox'), {
      afterOpen: function(event) {
  	    iFrameResize({}, '#newscycle-lightbox');
        window.addEventListener('message', function(event) {
          // detect the 'transactionCompleted' event that happens after subscribe and show article to new subscriber
          if(JSON.parse(event.data).event && JSON.parse(event.data).event == 'transactionCompleted') {
            showArticle();
          }
        });
      }
    });
  }

  function waitForPianoInitNewscyclePopup() {
    if(pianoInitData.data.length !== 0) {
        showArticle();
    }
    else if(buttonPressed) {
      newscyclePopup(offerId);
    }
  }

  function showArticle() {
    $('#inline-hardstop').hide();
    $('.fade').hide();
    $('.p402_premium').show();
  }

</script>
<script>
    $(".inline-element img").each(function () {
        if (!$(this).parents().hasClass("landscape")) {
      $(this).on('load', function () {
        let imgWidth = $(this).width();
        $(this).parents().filter(".image").css({'width': (imgWidth + 'px')});
      });
    }
  });
</script>
                        </div>
    
    
  <div id="banner-3-container">
  <div id="banner-3">
    <script>
      googletag.cmd.push(function() {
          googletag.display('banner-3');
      });
      // Pass in the slot name for the ad
      $(window).on("load", function() {
        $("#banner-3-container").lazyload('banner-3');
      });
    </script>
  </div>
</div>
  <div id="in-page">
  <script>
    googletag.cmd.push(function() {
      googletag.display('in-page');
    });
    $(window).ready(function() {
      // refreshBid('in-page', 'in_page');
      googletag.pubads().refresh([window['in_page']]);
    });
  </script>
</div>
  

<footer class="footer white">
  <div class="footer-block">
      
  

  
  
<div class="footer nav-group">
      <div class="footer nav-block">
      <h3 class="white-header" title="Account">Account</h3>      <ul>
                  <li><a class="white-link" href="https://www.duluthnewstribune.com/account" title="Manage My Account" target="_self" tabindex="0">Manage My Account</a>
</li>
                  <li><a class="white-link" href="/privacy/" title="Privacy Policy" target="_self" tabindex="0">Privacy Policy</a>
</li>
                  <li><a class="white-link" href="/terms/" title="Terms and Conditions" target="_self" tabindex="0">Terms and Conditions</a>
</li>
              </ul>
    </div>
      <div class="footer nav-block">
      <h3 class="white-header" title="News">News</h3>      <ul>
                  <li><a class="white-link" href="/subscribe" title="Subscription Options" target="_self" tabindex="0">Subscription Options</a>
</li>
                  <li><a class="white-link" href="/account/newsletter" title="Email Newsletters" target="_self" tabindex="0">Email Newsletters</a>
</li>
                  <li><a class="white-link" href="/account/e-paper" title="E-Paper" target="_self" tabindex="0">E-Paper</a>
</li>
                  <li><a class="white-link" href="/news-network" title="Our News Network" target="_self" tabindex="0">Our News Network</a>
</li>
              </ul>
    </div>
      <div class="footer nav-block">
      <h3 class="white-header" title="Contact">Contact</h3>      <ul>
                  <li><a class="white-link" href="/help-center" title="Get Help" target="_self" tabindex="0">Get Help</a>
</li>
                  <li><a class="white-link" href="/duluthnewstribune-contact-us" title="News" target="_self" tabindex="0">News</a>
</li>
                  <li><a class="white-link" href="/duluthnewstribune-contact-us" title="Advertising" target="_self" tabindex="0">Advertising</a>
</li>
                  <li><a class="white-link" href="http://www.forumcomm.com/careers" title="Work with Us" target="_blank" tabindex="0">Work with Us</a>
</li>
              </ul>
    </div>
      <div class="footer nav-block">
      <h3 class="white-header" title="More">More</h3>      <ul>
                  <li><a class="white-link" href="https://www.jobshq.com" title="JobsHQ" target="_blank" tabindex="0">JobsHQ</a>
</li>
                  <li><a class="white-link" href="https://motors.duluthnewstribune.com" title="Motors" target="_blank" tabindex="0">Motors</a>
</li>
                  <li><a class="white-link" href="https://www.homeshq.com/fargo-nd" title="HomesHQ" target="_blank" tabindex="0">HomesHQ</a>
</li>
                  <li><a class="white-link" href="https://shop.forumcomm.com" title="Shop" target="_blank" tabindex="0">Shop</a>
</li>
              </ul>
    </div>
  </div>

<script>
  function footerNewsletter(){
    window.parent.postMessage("footerClick", "*");
  }
</script>

      
<div class="footer nav-block social">
    <h3 class="white-header" title="Social">Social</h3>
    <ul class="social">
                          <li class="twitter"> <a href="https://twitter.com/duluthnews" class="link secondary" title="Find us on Twitter" target="_blank">
  <svg class="icon-twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32">
    <path d="M29.5 6.875c-.813 1.25-1.813 2.25-3 3.125v.75c0 8-6.125 17.25-17.25 17.25-3.438 0-6.563-1-9.25-2.75.5.063.938.125 1.438.125 2.813 0 5.438-1 7.5-2.625-2.625-.063-4.875-1.813-5.625-4.188.375.063.75.125 1.125.125.563 0 1.125-.125 1.625-.25-2.75-.563-4.875-3-4.875-5.938v-.063c.813.438 1.75.75 2.75.75-1.625-1.063-2.688-2.938-2.688-5.063 0-1.125.313-2.125.813-3 3 3.688 7.438 6.063 12.438 6.313-.125-.438-.125-.875-.125-1.375a6.03 6.03 0 0 1 6.063-6.063c1.75 0 3.25.75 4.375 1.938 1.375-.25 2.688-.813 3.875-1.5-.438 1.438-1.438 2.625-2.688 3.375 1.25-.125 2.438-.438 3.5-.938z"></path>
</svg></a>
 </li>
                          <li class="facebook"> <a href="https://www.facebook.com/duluthnews" class="link secondary" title="Find us on Facebook" target="_blank">
  <svg class="icon-facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 32">
    <path d="M8 12h4l-.5 4H8v12H2.812V16H-.001v-4h2.813V9.312c0-3.375 1.438-5.313 5.688-5.313H12v4H9.875C8.187 7.999 8 8.562 8 9.624v2.375z"></path>
</svg></a>
 </li>
                <li class="rss"> 
<a href="/latest/rss/" class="link secondary" title="Our rss feed" target="_blank">
  <svg class="icon-rss" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
    <path d="M4.259 23.467A4.265 4.265 0 0 0 0 27.719a4.25 4.25 0 0 0 4.259 4.244 4.25 4.25 0 0 0 4.265-4.244 4.265 4.265 0 0 0-4.265-4.252zM.005 10.873v6.133c3.993 0 7.749 1.562 10.577 4.391A14.897 14.897 0 0 1 14.966 32h6.16c0-11.651-9.478-21.127-21.121-21.127zM.012 0v6.136C14.255 6.136 25.848 17.74 25.848 32H32C32 14.36 17.648 0 .012 0z"></path>
</svg></a>
 </li>
    </ul>

</div>

      <div class="footer copyright">
    
<div class="footer company">
    © Duluth News Tribune and
    <a class="company" href="http://www.forumcomm.com/" target="_blank">Forum Communications Company</a>
</div>
    <br>
    
<div class="footer company-location">
  <div class="footer company-address">424 W. First St.,
                                      Duluth,
                                      MN
                                      55802</div>
  <div class="footer company-phone">
    <a href="tel:+1-218-723-5281">
      (218) 723-5281
    </a>
  </div>
</div>
</div>  </div>
     <div class="line"></div>
</footer>

    
<link rel="stylesheet" href="https://static.forumcomm.com/css/all.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.2/moment.min.js"></script>
<script src="https://cdn.jwplayer.com/libraries/sm0dWOKa.js"></script>
<script src="/theme/js/jquery.oembed.js"></script>
<script src="/theme/js/main.js"></script>
<script src="/theme/js/poll.js"></script>
<script src="/theme/js/owl.carousel.min.js"></script>



        <!-- Piano Implementation -->






  
                        
        
        
  <script>
  //check url for newsletter_subscribed utm and add cookie
  $(document).ready(function () {
    if(window.location.href.indexOf("?utm_sub=newsletter_subscribed") > -1) {
      var exdays = 90;
      var d = new Date();
      d.setTime(d.getTime() + (exdays*24*60*60*1000));
      var cookieName = "_pc_duluthnewstribune_newsletter=signedup;";
      var expires = "expires=" + d.toUTCString() + ";";
      document.cookie = cookieName + expires + " path=/";
    }
  });
  </script>

    <script>
    (function(src) {
      var a = document.createElement("script");
      a.type = "text/javascript";
      a.async = true;
      a.src = src;
      var b = document.getElementsByTagName("script")[0];
      b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=VErzYtPit4");
  </script>

    <script type="text/javascript">
      function pushPianoObj(pianoUserId, pianoApplicationId, pianoGuestStatus) {
        
                if (typeof pianoApplicationId === 'undefined') pianoApplicationId = "";
        if (typeof pianoGuestStatus === 'undefined') pianoGuestStatus = "";

        var piano_obj = {
          "pianoApplicationId": pianoApplicationId,
          "pianoGuestStatus": pianoGuestStatus
        };

                if (typeof pianoUserId !== 'undefined' && pianoUserId !== '') piano_obj['pianoUserId'] = pianoUserId;

                dataLayer.push(piano_obj);
      }
  </script>

    <script>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</script>

    <script>tp.push(["setUsePianoIdUserProvider", true ]);</script>

      <script>console.log("Production Environment");</script>
  
    <script type="text/javascript">
      var data_layer_obj = {
        "cueArticleID": "6765837",
        "cueArticleTitle": "Minnesota environmental advisors resign over Line 3 approval | Duluth News Tribune",
        "cueImage": "https://www.postbulletin.com/incoming/5045220-l62hbe-Minnesota-News-Brief-graphic/alternates/BASE_LANDSCAPE/Minnesota%20News%20Brief%20graphic%0A",
        "cuePageDescription": "ST. PAUL — Members of the Minnesota Pollution Control Agency&#039;s group on environmental justice have resigned en masse in response to the recent approval of permits for the Line 3 oil pipeline replacement project.",
        "cueSite": "Duluth News Tribune",
        "cueTags": js_tags,
        "cueURL": "/news/government-and-politics/6765837-Minnesota-environmental-advisors-resign-over-Line-3-approval",
        "cueVideo": "",
        "fbAppId": "264600393705982"
      };
      if(typeof _sf_async_config !== 'undefined') {
        data_layer_obj["cueAuthors"] = _sf_async_config.authors;
        data_layer_obj["cueSections"] = _sf_async_config.sections;
      };


      dataLayer.push(data_layer_obj);
    </script>
  </body>
</html>
