<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="author" content="Gary Anderson and Em Westerlund" />
<meta property="news_keywords" content="opinion, columns,editorials, columns, duluth, city of Duluth, Environment" />
<meta property="description" content="As co-sponsors of the Duluth City Council resolution to support the water protectors at Standing Rock in North Dakota, we were troubled to read erroneous and..." />
<meta property="keywords" content="opinion, columns,editorials, columns, duluth, city of Duluth, Environment" />
<meta property="article:publisher" content="https://www.facebook.com/duluthnews" />
<meta property="article:published_time" content="2016-12-22T22:00:00-06:00" />
<meta property="article:modified_time" content="2016-12-22T22:00:00-06:00" />
<meta property="twitter:url" content="http://www.duluthnewstribune.com/opinion/columns/4185540-city-councilors-response-councils-standing-rock-resolution-focused-concerns" />
<meta property="article:tag" content="opinion, columns,editorials, columns, duluth, city of Duluth, Environment" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:description" content="As co-sponsors of the Duluth City Council resolution to support the water protectors at Standing Rock in North Dakota, we were troubled to read erroneous and questionable claims in the News Tribune’s “Our View” editorial Wednesday, headlined, “Just who are city councilors representing?” " />
<meta property="fb:app_id" content="264600393705982" />
<meta property="twitter:image" content="http://www.duluthnewstribune.com/sites/all/themes/duluthnewstribune_theme/images/touch-icon.png" />
<meta property="twitter:title" content="City Councilors&#039; Response: Council’s Standing Rock resolution..." />
<meta property="og:type" content="article" />
<meta property="og:description" content="As co-sponsors of the Duluth City Council resolution to support the water protectors at Standing Rock in North Dakota, we were troubled to read erroneous and questionable claims in the News Tribune’s “Our View” editorial Wednesday, headlined, “Just who are city councilors representing?” " />
<meta property="og:url" content="http://www.duluthnewstribune.com/opinion/columns/4185540-city-councilors-response-councils-standing-rock-resolution-focused-concerns" />
<meta property="og:image:width" content="200" />
<meta property="og:image" content="http://www.duluthnewstribune.com/sites/all/themes/duluthnewstribune_theme/images/touch-icon.png" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="City Councilors&#039; Response: Council’s Standing Rock resolution..." />
<link rel="apple-touch-icon" href="http://www.duluthnewstribune.com/sites/all/themes/duluthnewstribune_theme/images/touch-icon.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=0.5, user-scalable=yes" />
<link rel="shortcut icon" href="http://www.duluthnewstribune.com/sites/all/themes/duluthnewstribune_theme/favicon.ico" type="image/x-icon" />
<link rel="amphtml" href="http://www.duluthnewstribune.com/opinion/columns/4185540-city-councilors-response-councils-standing-rock-resolution-focused-concerns?amp" />
<link rel="shortlink" href="/node/4185540" />
<link rel="canonical" href="/opinion/columns/4185540-city-councilors-response-councils-standing-rock-resolution-focused-concerns" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
    <title>City Councilors&#039; Response: Council’s Standing Rock resolution focused on concerns of constituents | Duluth News Tribune</title>
    <link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_s03_ouljUuspf04Mu33L4-w5-jjMVCPB0hfXbp6v04g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_drAaZvIujzE0WQHPZOt8-T119XbC59ClvGgsZR7SC8M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_n1pCl2MA43tzliKvK4qXdpArepfCRU6u4sc5BywLwKU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_-4S8c2jcxbs1gWpaJrWx2fB7l84-Ww7NRTVyxDCBH7I.css" media="all" />

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_cJsge75ubbR-lGzepYwLuU3Z8ch1IrsZDx5aSlDs__M.css" media="print" />
<!--<![endif]-->

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/all/themes/fcc_basetheme/css/article-slider.css?oii1q8" media="all" />
<!--<![endif]-->

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/all/themes/fcc_basetheme/css/featherlight.min.css?oii1q8" media="all" />
<!--<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/all/themes/duluthnewstribune_theme/css/global-no-mqs.css?oii1q8" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/all/themes/duluthnewstribune_theme/css/global.css?oii1q8" media="all" />
<!--<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_h7dZJ4SGhBPblw5MFhWB5lEUUHZodCULH3O-ZXgVv0M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_EFG_CH3uZ4YjwsKUY2BjPl69tPfMiB0UKmsKOzpXt5k.css" media="all" />
<!--<![endif]-->
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_i9vAYWtv6IzHqwhy80-mNt0nMbj6ItfIIfYo9XNSP4I.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_9xKWV5CISD-YBXQ1tn5i-yvPXYsen1swMNl0vfhq8nQ.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_27W8u-HbankbPYe4D1Wd0wx_MB32l4m4HZYxyDhiieo.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_tKYV-tUUZkCPmu0K-3gDno2p0xevGnewdyNIVGGcHaw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-778232-32', 'auto')
        ga('create', 'UA-41542537-2', 'fccnn.com', { 'name': 'combinedSites'});
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('combinedSites.require', 'linkid', 'linkid.js');
        ga('combinedSites.require', 'displayfeatures');
        ga('set', 'dimension1', 'anonymous');
        var pixelRatio = (window.devicePixelRatio >= 1.5) ? 'HiDPI' : '1X';
        ga('set', 'dimension2', pixelRatio);
        ga('send', 'pageview');
        ga('combinedSites.send', 'pageview');
//--><!]]>
</script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_dw8vp3sZhDu3IiuuDl9okWDOmYLV7szkmH6QKmEisVg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var site_latitude = 46.78667; var site_longitude = -92.10048519999998;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_752FeqKSN604umEFuGAnMRu2ta4ygs-_XDosotFQdgo.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/modules/custom/fcc_weather/scripts/min/fcc_weather_map_control.min.js?oii1q8"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_6LNmYXbJFrF_7W14muxt2N3zanu-C3tyGNx5A7k4lQ8.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/modules/custom/fcc_advertising/chartbeat/min/chartbeat_config.min.js?oii1q8"></script>
<script type="text/javascript" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/modules/custom/fcc_advertising/chartbeat/min/chartbeat.min.js?oii1q8"></script>
<script type="text/javascript" src="//forumcomm-d.openx.net/w/1.0/jstag?nc=7021-DuluthNewsTribune"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      // Load GPT asynchronously
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){
          var gads = document.createElement('script');
          gads.async = true;
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.districtm.ca/merge/all.forumcom.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        var ybotq = ybotq || [];
        (function() {
        var js = document.createElement('script');
        js.src = '//cdn.yldbt.com/js/yieldbot.intent.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(js, node);
        })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        function ybWidth(){
          var w = window,
              d = document,
              e = d.documentElement,
              x = Math.max(e.scrollWidth,e.offsetWidth,e.clientWidth);
          return x;
        }
        ybotq.push(function () {
          if(ybWidth()>=481) {
            yieldbot.pub('be77');//desktop
            yieldbot.defineSlot('LB');
            yieldbot.defineSlot('MR', {sizes: [
                [300, 250],
                [300, 600]
            ]});
            yieldbot.defineSlot('MR_2', {sizes: [
                [300, 250],
                [300, 600]
            ]});
          } else {
            yieldbot.pub('061f');//mobile
            yieldbot.defineSlot('MLB');
            yieldbot.defineSlot('mobrec');
          }
          yieldbot.enableAsync();
          yieldbot.go();
        });
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script>
<script type="text/javascript" src="https://cdn.connatix.com/min/connatix.renderer.destination.min.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ca182d0de565d1"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_4_LhLQ8kBLbt1AVlytvey9HpNGus6E72kfkXIbmtKRs.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_qpS3kGTqrFq13S5nzMYgDM_AvDfcQ8VncTTWcYuMbyg.js"></script>
<script type="text/javascript">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</script>
    <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /><!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PF9F4L');</script>
<!-- End Google Tag Manager -->   </head>
  <body class="html not-front not-logged-in page-node page-node- page-node-4185540 node-type-article domain-www-duluthnewstribune-com context-opinion"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PF9F4L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
      <div id="skip-link">
          <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
      </div>
      <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div><div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
    
  <div id="zone-top-leaderboard" class="zone zone-top-leaderboard clearfix container-16">
      </div>
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-16">
    <div class="grid-5 region region-user-first fcc-omega-user-first first-omega-col" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div  class="block block-menu block-menu-login block-menu-menu-login odd" id="block-menu-menu-login">
  <div class="block-inner clearfix">
    <div class="content clearfix">
                    <ul class="menu">
          <li class="first">
            <a href="/user" title="Login">Login</a>
          </li>
          <li class="last">
            <a href="/register" title="Register">Register</a>
          </li>
        </ul>
            <div id='out-of-page-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('out-of-page-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div><div class="grid-11 region region-user-second last-omega-col" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="mobile-button-hq">Classifieds</div>
<div  class="block block-menu block-menu-hq-links block-menu-menu-hq-links odd" id="block-menu-menu-hq-links">
  <div class="block-inner clearfix">
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://www.carshq.com" title="">CarsHQ</a></li>
<li class="leaf"><a href="http://www.jobshq.com" title="">JobsHQ</a></li>
<li class="leaf"><a href="http://www.homeshq.com" title="">HomesHQ</a></li>
<li class="leaf"><a href="http://www.apartmentshq.com" title="">ApartmentsHQ</a></li>
<li class="leaf"><a href="/classifieds" title="">Classifieds</a></li>
<li class="last leaf"><a href="/marketplace_offers" title="">Marketplace</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-4 region region-branding fcc-omega-brand first-omega-col" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title="Duluth News Tribune"><img src="http://www.duluthnewstribune.com/sites/all/themes/duluthnewstribune_theme/logo.png" alt="Duluth News Tribune" id="logo" /></a>      </div>
                        <div class="site-name-slogan">        
                                <h2 class="site-name element-invisible"><a href="/" title="Home">Duluth News Tribune</a></h2>
                              </div>
          </div>
          </div>
</div><div class="grid-6 region region-masthead-first" id="region-masthead-first">
  <div class="region-inner region-masthead-first-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/opinion/columns/4185540-city-councilors-response-councils-standing-rock-resolution-focused-concerns" method="post" id="search-block-form" accept-charset="UTF-8"><div>  <div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_id" value="search_block_form" />
  </div>
</div></form>    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-masthead-second fcc-omega-masthead-second last-omega-col" id="region-masthead-second">
  <div class="region-inner region-masthead-second-inner">
    <div class="block block-fcc-weather block-fcc-weather-masthead-wrapper block-fcc-weather-fcc-weather-masthead-wrapper odd block-without-title" id="block-fcc-weather-fcc-weather-masthead-wrapper">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='fcc_weather_masthead_wrapper'></div>    </div>
  </div>
</div><div class="block block-fcc-advertising block-weather-sponsorship block-fcc-advertising-weather-sponsorship even block-without-title" id="block-fcc-advertising-weather-sponsorship">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='weather-sponsorship'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('weather-sponsorship');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix fcc-menu-wrapper">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-fcc-custom-blocks block-doormat-menu block-fcc-custom-blocks-doormat-menu odd block-without-title" id="block-fcc-custom-blocks-doormat-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="mobile-overlay"></div>
<div class="mobile-button-search">Search</div>
<div class="mobile-button-sections">Sections</div>

<div class="block-main-menu">
    <div class="block-inner clearfix">
        <ul class="menu">
            <li class='first leaf'><a href='/'>Home</a></li><li class='leaf'><a href="/news" target="_self">news</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/news/4185717-fridays-weather-duluth-and-northland-please-dont-panic-about-weekend'>Friday&#039;s weather for Duluth and the Northland: Please don&#039;t panic about weekend</a></li><li><a href='/news/4185544-bygones-dec-23'>Bygones for Dec. 23</a></li><li><a href='/news/4185542-shipping-traffic-dec-23'>Shipping traffic for Dec. 23</a></li><li><a href='/news/4185527-additional-charges-filed-hermantown-drive-shooting'>Additional charges filed in Hermantown drive-by shooting</a></li><li><a href='/news/4185525-iron-range-restroom-lawsuit-suspended'>Iron Range restroom lawsuit suspended</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/news/crime" target="_self">crime</a></li><li><a href="/news/education" target="_self">education</a></li><li><a href="/news/health" target="_self">health</a></li><li><a href="/news/iron-range" target="_self">iron range</a></li><li><a href="/news/politics" target="_self">politics</a></li><li><a href="/news/st-louis-county" target="_self">st louis county</a></li><li><a href="/news/superior" target="_self">superior</a></li></ul></div></div></li><li class='leaf'><a href="/business" target="_self">business</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/business/4185530-roxbury-hired-new-circulation-director-news-tribune'>Roxbury hired as new circulation director for News Tribune</a></li><li><a href='/business/4185443-new-chair-named-area-aviation-group'>New chair named for area aviation group</a></li><li><a href='/business/4184746-some-local-gains-losses-november-jobs-report'>Some local gains, losses in November jobs report</a></li><li><a href='/business/4184744-some-wisconsin-loggers-holding-timber-harvests'>Some Wisconsin loggers holding off on timber harvests</a></li><li><a href='/business/4183906-iron-shipments-pick-november'>Iron shipments pick up in November</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/business/construction" target="_self">construction</a></li><li><a href="/business/energy" target="_self">energy</a></li><li><a href="/business/mining" target="_self">mining</a></li><li><a href="/business/money" target="_self">money</a></li><li><a href="/business/shipping" target="_self">shipping</a></li><li><a href="/business/technology" target="_self">technology</a></li><li><a href="/business/transportation" target="_self">transportation</a></li></ul></div></div></li><li class='leaf'><a href="/sports" target="_self">sports</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/sports/preps/4185716-duluth-east-skates-past-duluth-marshall'>Duluth East skates past Duluth Marshall</a></li><li><a href='/sports/football/4185715-vikings-might-need-few-tricks-against-packers'>Vikings might need a few tricks against Packers</a></li><li><a href='/sports/4185714-scoreboard'>Scoreboard</a></li><li><a href='/sports/4185713-local-names-news'>Local names &amp; news</a></li><li><a href='/sports/preps/4185709-prep-report-cec-cruises-past-virginia-mib-boys-hockey'>Prep report: CEC cruises past Virginia-MIB in boys hockey</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/sports/baseball" target="_self">baseball</a></li><li><a href="/sports/basketball" target="_self">basketball</a></li><li><a href="/sports/football" target="_self">football</a></li><li><a href="/sports/golf" target="_self">golf</a></li><li><a href="/sports/hockey" target="_self">hockey</a></li><li><a href="/sports/preps" target="_self">preps</a></li><li><a href="/sports/running" target="_self">running</a></li></ul></div></div></li><li class='leaf'><a href="/features" target="_self">features</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/features/weekend/4185313-visiting-tips-dog-owners-and-their-guests-during-holidays'>Visiting tips for dog owners and their guests during the holidays</a></li><li><a href='/features/weekend/4185309-gadgets-paddle-sensor-monitors-your-strokes-and-more'>GADGETS: Paddle sensor monitors your strokes and more</a></li><li><a href='/features/weekend/4185301-art-beatrix-potter-reveals-more-about-peter-rabbit-author'>‘Art of Beatrix Potter’ reveals more about  Peter Rabbit author</a></li><li><a href='/features/weekend/4185297-best-tv-2016'>The best TV of 2016</a></li><li><a href='/features/ae/4184724-video-game-review-one-fix-telltale-games-could-have-made-best-batman-game-yet'>Video game review: With one fix, Telltale Games could have made the best Batman game yet</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/features/pursuits" target="_self">pursuits</a></li><li><a href="/features/taste" target="_self">taste</a></li><li><a href="/features/ae" target="_self">A&amp;E</a></li><li><a href="/features/home" target="_self">home</a></li><li><a href="/features/weekend" target="_self">weekend</a></li><li><a href="/features/featured-columnists" target="_self">featured columnists</a></li></ul></div></div></li><li class='leaf'><a href="/milestones" target="_self">milestones</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/milestones/4182370-jerry-and-phyllis-lange'>Jerry and Phyllis Lange</a></li><li><a href='/milestones/4182369-lunney-jarocki'>Lunney, Jarocki</a></li><li><a href='/milestones/4182368-elliot-st-john-nelson'>Elliot St. John Nelson</a></li><li><a href='/milestones/4182367-memorable-moment'>MEMORABLE MOMENT</a></li><li><a href='/milestones/4182366-edwards-sauter'>Edwards, Sauter</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/milestones/weddings" target="_self">weddings</a></li><li><a href="/milestones/engagements" target="_self">engagements</a></li><li><a href="/milestones/anniversaries" target="_self">anniversaries</a></li><li><a href="/milestones/new-arrivals" target="_self">new arrivals</a></li><li><a href="/milestones/100-candles" target="_self">100 candles</a></li><li><a href="/milestones/special-occasions" target="_self">special occasions</a></li></ul></div></div></li><li class='leaf'><a href="/obituaries" target="_self">obituaries</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/obituaries/4185463-helene-forney'>Helene Forney</a></li><li><a href='/obituaries/4185462-mae-josephine-varin'>Mae Josephine Varin</a></li><li><a href='/obituaries/4185273-eldon-frank-voigt-sr'>Eldon Frank Voigt Sr.</a></li><li><a href='/obituaries/4185216-albyn-e-plutt'>Albyn E. Plutt</a></li><li><a href='/obituaries/4185173-bonnie-jean-simmonds'>Bonnie Jean Simmonds</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/obituaries/memorials" target="_self">memorials</a></li></ul></div></div></li><li class='leaf'><a href="/opinion" target="_self">opinion</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/opinion/columns/4185540-city-councilors-response-councils-standing-rock-resolution-focused-concerns'>City Councilors&#039; Response: Council’s Standing Rock resolution focused on concerns of constituents</a></li><li><a href='/opinion/local-view/4185538-local-view-trump-draining-swamp-and-putting-crocodiles-charge'>Local View: Trump draining the swamp and putting crocodiles in charge</a></li><li><a href='/opinion/other-view/4185537-other-view-law-has-problems-sick-safe-time'>Other View: Law has problems with sick, safe time</a></li><li><a href='/opinion/our-view/4184774-our-view-elex-workers-wrong-take-advantage'>Our View: Elex workers wrong to take advantage</a></li><li><a href='/opinion/readers-views/4184778-readers-view-buy-local-and-support-our-regions-merchants'>Reader&#039;s View: Buy local and support our region’s merchants</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/opinion/columns" target="_self">columns</a></li><li><a href="/opinion/editorial-cartoons" target="_self">editorial cartoons</a></li><li><a href="/opinion/local-view" target="_self">local view</a></li><li><a href="/opinion/national-view" target="_self">national view</a></li><li><a href="/opinion/other-view" target="_self">other view</a></li><li><a href="/opinion/our-view" target="_self">our view</a></li><li><a href="/opinion/readers-views" target="_self">readers views</a></li></ul></div></div></li><li class='leaf'><a href="/outdoors" target="_self">outdoors</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/outdoors/4183533-wisconsin-amends-lake-trout-rules-apostle-islands-area'>Wisconsin amends lake trout rules in Apostle Islands area</a></li><li><a href='/outdoors/4183217-wounded-buck-charges-hermantown-bowhunter'>Wounded buck charges Hermantown bowhunter</a></li><li><a href='/outdoors/hunting/4182896-mn-dnr-weekly-report-dec-19-2016'>MN DNR Weekly Report for Dec. 19, 2016</a></li><li><a href='/outdoors/hunting/4181929-sam-cook-column-late-season-pheasant-hunt-offers-challenges-and-surprises'>Sam Cook column: Late-season pheasant hunt offers challenges and surprises</a></li><li><a href='/outdoors/4181921-ask-conservation-officer-state-ski-pass-needed-many-minnesota-trails'>Ask a Conservation Officer: State ski pass needed on many Minnesota trails</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/outdoors/fishing" target="_self">fishing</a></li><li><a href="/outdoors/hunting" target="_self">hunting</a></li></ul></div></div></li><li class='leaf'><a href="/community" target="_self">community</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/community/4174411-horoscopes-dec-23'>Horoscopes for Dec. 23</a></li><li><a href='/community/4185168-ask-trooper-passing-more-one-vehicle-time'>Ask a Trooper: Passing more than one vehicle at a time</a></li><li><a href='/community/4174410-horoscopes-dec-22'>Horoscopes for Dec. 22</a></li><li><a href='/community/4174408-horoscopes-dec-21'>Horoscopes for Dec. 21</a></li><li><a href='/community/4183546-pets-week-dec-20-2016'>Pets of the Week for Dec. 20, 2016</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/community/scrapbook" target="_self">scrapbook</a></li><li><a href="/community/family" target="_self">family</a></li></ul></div></div></li>        </ul>
    </div>
</div>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div>  
  <div id="zone-weather" class="zone zone-weather clearfix container-16">
    <div class="grid-16 region region-weather" id="region-weather">
  <div class="region-inner region-weather-inner">
    <div class="block block-fcc-weather block-fcc-weather-wrapper block-fcc-weather-fcc-weather-wrapper odd block-without-title" id="block-fcc-weather-fcc-weather-wrapper">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div id="fcc_weather_wrapper" class="weather-forecast-container clearfix">
  <h2 class="hide-title">Weather Forecast</h2>
  <a href="javascript:void(0)" id="fcc_weather_close" class="fcc-weather-close">Close</a>
  <div class="weather-col-first">
    <ul class="quicktabs-tabs">
      <li class="first" id="fcc_weather_show_forecast_tab"><a href="javascript:void(0)" id="fcc_weather_show_forecast">Forecast</a></li>
      <li class="last" id="fcc_weather_show_radar_tab"><a href="javascript:void(0)" id="fcc_weather_show_radar">Radar</a></li>
    </ul>
  </div>

  <div class="weather-col weather-col-ad">
    <div class="weather-ad-wrapper">
          </div>
  </div>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-sliding-billboard" class="zone zone-sliding-billboard clearfix container-16">
    <div class="grid-16 region region-sliding-billboard" id="region-sliding-billboard">
  <div class="region-inner region-sliding-billboard-inner">
    <div class="block block-fcc-advertising block-top-leaderboard-ad block-fcc-advertising-top-leaderboard-ad odd block-without-title" id="block-fcc-advertising-top-leaderboard-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='top-leaderboard-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('top-leaderboard-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</header>    
          <section id="section-content" class="section section-content">
    
  <div id="zone-alert" class="zone zone-alert clearfix container-16">
    <div class="grid-16 region region-alert" id="region-alert">
  <div class="region-inner region-alert-inner">
    <div class="block block-fcc-live-video block-fcc-live-video-ajax-container block-fcc-live-video-fcc-live-video-ajax-container odd block-without-title" id="block-fcc-live-video-fcc-live-video-ajax-container">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="fcc-live-video-ajax-container"></div>    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-main-content" class="zone zone-main-content clearfix container-16">
    <div class="grid-10 region region-content fcc-omega-content first-omega-col" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                                                        <ul class="action-links"></ul>    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Schema.org Tags --> <div itemscope itemtype='http://schema.org/NewsArticle'> <meta itemprop='articleSection' content="opinion "> <meta itemprop='dateline' content="Duluth,Minnesota 55802"> <meta itemprop='articleBody' content="&lt;p&gt;As co-sponsors of the Duluth City Council resolution to support the water protectors at Standing Rock in North Dakota, we were troubled to read erroneous and questionable claims in the News Tribune’s “Our View” editorial Wednesday, headlined, “Just who are city councilors representing?” &lt;p&gt;Inaccurate reporting about the content of the resolution itself as well as the portrayal of how the resolution came to pass left absent the many voices of Duluthians concerned about the Dakota Access Pipeline project and the impacts it may have for the Standing Rock Sioux people.&lt;p&gt;The resolution that passed 8-0 did not refer to Enbridge at all. The language we proposed in the council resolution was very specific, focusing on the environmental concerns expressed by the Duluth Indigenous Commission as well as many of our constituents regarding the Dakota Access Pipeline. We also indicated the importance of upholding the constitutional rights to peaceably assemble and protest. This seemed especially important as credible media reports documented water protectors being attacked and wounded by dogs, shot at close range with rubber bullets and doused with water cannons in subfreezing temperatures.&lt;p&gt;The editorial failed to fairly reflect the community dialogue about this issue. The fact is that while some messages of opposition have been received by councilors, they have been outnumbered by messages of support. To suggest that only “extreme environmental interests” requested action on this item was a gross mischaracterization. The wide diversity of speakers at the Dec. 5 council meeting, as well as those writing letters and making phone calls, indicated the situation unfolding at Standing Rock was very relevant to Duluth, eliciting many strong emotions. &lt;p&gt;This was especially true of the Indigenous constituents and leaders in our community who encouraged us to listen and take action. The unique perspectives, values, and prophetic vision of the Anishinaabe and all Indigenous people who live in our communities were absent from the analysis of this issue in the editorial.&lt;p&gt;While our resolution was not about Enbridge, we still want to express that we are grateful to the employees of Enbridge who do their best to see that oil and gas are transported safely. We also appreciate that Enbridge is a well-regarded employer in our community. Its 600 jobs in the Twin Ports have a tremendous impact on the economic well-being of the entire region. &lt;p&gt;However, statements and suggestions made by both Enbridge and the editorial — including that the council is not “concentrating on us and on our issues here, things like job creation, economic development, crime, road repairs” — could not be more untrue. Councilors put forth a tremendous amount of effort on a daily basis to address these integral issues that are hugely important to every Duluthian. The discussion of a resolution such as this does not come at the expense of our other responsibilities as city councilors.&lt;p&gt;We want to respond to the question posed by the editorial: Just who are Duluth city councilors representing? We represent all Duluthians, no matter your age, race, gender, class, occupation or political affiliation. You elected us to bring your values and priorities into the political process. As your city councilors, we do our best to listen and learn and to ensure that the lived experiences of all Duluth citizens are reflected in the decisions we make and in the votes that we take. While we will not agree with every constituent on every issue, we are committed to inclusion and strive to ensure that City Hall is a place where all Duluthians have an opportunity to speak out and to be heard on the issues that matter most.&lt;/p&gt;&lt;p&gt;Gary Anderson represents the eastern neighborhoods of District 1 on the Duluth City Council. Em Westerlund represents center-of-the-city District 3 on the council.&lt;/p&gt;&lt;p&gt;Full text of resolution:&lt;p&gt;Text of Resolution 16-087 Passed by the Duluth City Council, 8 for 0 against-  Dec. 5, 2016&lt;p&gt;WHEREAS, the proposed Dakota Access Pipeline (DAPL) is slated to transport up to 570,000 barrels of crude oil per day from the oil fields in North Dakota to Illinois, passing over land sacred to the Standing Rock Sioux Tribe and crossing or running under 209 rivers, creeks, lakes, and tributaries including the Missouri River;&lt;p&gt;WHEREAS, since 2010 over 3,300 incidents of crude oil and liquefied natural gas leaks or ruptures have occurred on U.S. pipelines;&lt;p&gt;WHEREAS, the Standing Rock Sioux Tribe has determined that the proposed route of the DAPL creates a significant threat to the sole source of drinking water for their people and will disturb sacred tribal lands;&lt;p&gt;WHEREAS, the First Amendment to the U.S. Constitution protects the right to peaceably assemble and to petition the government for a redress of grievances. The Standing Rock Sioux Tribe and their supporters have gathered at the Sacred Stones Camp to resist the construction of the DAPL;&lt;p&gt;WHEREAS, on November 21, 2016, the Duluth Indigenous Commission passed a resolution of support for the Standing Rock Sioux and the Sacred Stones Camp, attached hereto as Exhibit A; and&lt;p&gt;WHEREAS, the citizens of Duluth share an interest in protecting water resources and affirming the contribution and cultural resources of Native Americans.&lt;p&gt;THEREFORE, BE IT RESOLVED, that the Duluth city council supports the Standing Rock Sioux Tribe’s opposition to the construction of the DAPL across sacred tribal lands and the water shed of the Missouri River.&lt;/p&gt;"> <span itemprop='headline'> <meta itemprop='headline' content="City Councilors' Response: Council’s Standing Rock resolution focused on concerns of constituents"> <meta itemprop='author' content="Gary Anderson and Em Westerlund"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.duluthnewstribune.com/sites/all/themes/fcc_basetheme/images/social_default_image.png"> <meta itemprop="width" content="128"> <meta itemprop="height" content="128"> </div> <meta itemprop="name" content="Forum Communications Company"> </div> <meta itemprop='datePublished' content="2016-12-22T22:00:00"> <meta itemprop='dateModified' content="2016-12-22T22:00:00"> <link itemprop='mainEntityOfPage' content="node/4185540"> </span> <div itemscope itemtype='http://schema.org/CreativeWork' id='schemaorg-creative-work'> <meta itemprop='author' content="Gary Anderson and Em Westerlund"> </div> <div itemscope itemtype='http://schema.org/Thing' id='schemaorg-name'> <meta itemprop='name' content="City Councilors' Response: Council’s Standing Rock resolution focused on concerns of constituents "> </div> <div itemscope itemtype='http://schema.org/PostalAddress' id='schemaorg-address'> <meta itemprop='addressLocality' content="Duluth"> <meta itemprop='addressRegion' content="Minnesota"> <meta itemprop='streetAddress' content="424 W. First St."> <meta itemprop='postalCode' content="55802"> </div> </div><div id='first-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('first-mobile-ad');
          });
        });
        </script>
        </div><h1 class='node-title'>City Councilors' Response: Council’s Standing Rock resolution focused on concerns of constituents</h1>
<div class='node-byline'>
  <span class='node-byline-author'>By <a href='/users/gary-anderson-and-em-westerlund'>Gary Anderson and Em Westerlund</a></span>
  <span class='node-byline-time'> on Dec 22, 2016  at 10:00 p.m.</span>
  <!--Share buttons-->
  <div id="sticky-anchor"></div>
  <div id="sticky" class='node-share-buttons'>
    <div class="addthis_sharing_toolbox"></div>
  </div>
  </div><div class='node-body'><p>As co-sponsors of the Duluth City Council resolution to support the water protectors at Standing Rock in North Dakota, we were troubled to read erroneous and questionable claims in the News Tribune’s “Our View” editorial Wednesday, headlined, “Just who are city councilors representing?” </p></div><div id='second-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('second-mobile-ad');
          });
        });
        </script>
        </div>    <script type="text/javascript">
        // Google Consumer Survey
        (function () {
            var ARTICLE_URL = window.location.href;
            var CONTENT_ID = 'everything';
            document.write(
                    '<scr' + 'ipt ' +
                    'src="//survey.g.doubleclick.net/survey?site=_clwhgb5dbumtwrlqskvpptcdfe' +
                    '&url=' + encodeURIComponent(ARTICLE_URL) +
                    (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
                    '&random=' + (new Date).getTime() +
                    '" type="text/javascript">' + '\x3C/scr' + 'ipt>');
        })();
    </script>
<div class='p402_premium'><div class='node-body'><p><img alt="" class="media-image" height="120" title="Gary Anderson" width="84" typeof="Image" src="http://www.duluthnewstribune.com/sites/default/files/styles/large/public/anderson1223_120px.jpg?itok=EoqEquws" />Inaccurate reporting about the content of the resolution itself as well as the portrayal of how the resolution came to pass left absent the many voices of Duluthians concerned about the Dakota Access Pipeline project and the impacts it may have for the Standing Rock Sioux people.</p><div id='jobsHQ-hotjobs-single-0' class='jobsHQ-hotjobs-single'></div><p><img alt="" class="media-image" height="120" title="Em Westerlund" width="83" typeof="Image" src="http://www.duluthnewstribune.com/sites/default/files/styles/large/public/westerlund1223_120px.jpg?itok=D_BnzehV" />The resolution that passed 8-0 did not refer to Enbridge at all. The language we proposed in the council resolution was very specific, focusing on the environmental concerns expressed by the Duluth Indigenous Commission as well as many of our constituents regarding the Dakota Access Pipeline. We also indicated the importance of upholding the constitutional rights to peaceably assemble and protest. This seemed especially important as credible media reports documented water protectors being attacked and wounded by dogs, shot at close range with rubber bullets and doused with water cannons in subfreezing temperatures.</p><div id='jobsHQ-hotjobs-single-1' class='jobsHQ-hotjobs-single'></div><p>The editorial failed to fairly reflect the community dialogue about this issue. The fact is that while some messages of opposition have been received by councilors, they have been outnumbered by messages of support. To suggest that only “extreme environmental interests” requested action on this item was a gross mischaracterization. The wide diversity of speakers at the Dec. 5 council meeting, as well as those writing letters and making phone calls, indicated the situation unfolding at Standing Rock was very relevant to Duluth, eliciting many strong emotions. </p><p>This was especially true of the Indigenous constituents and leaders in our community who encouraged us to listen and take action. The unique perspectives, values, and prophetic vision of the Anishinaabe and all Indigenous people who live in our communities were absent from the analysis of this issue in the editorial.</p><div id='jobsHQ-hotjobs-single-2' class='jobsHQ-hotjobs-single'></div><p>While our resolution was not about Enbridge, we still want to express that we are grateful to the employees of Enbridge who do their best to see that oil and gas are transported safely. We also appreciate that Enbridge is a well-regarded employer in our community. Its 600 jobs in the Twin Ports have a tremendous impact on the economic well-being of the entire region. </p><p>However, statements and suggestions made by both Enbridge and the editorial — including that the council is not “concentrating on us and on our issues here, things like job creation, economic development, crime, road repairs” — could not be more untrue. Councilors put forth a tremendous amount of effort on a daily basis to address these integral issues that are hugely important to every Duluthian. The discussion of a resolution such as this does not come at the expense of our other responsibilities as city councilors.</p><p>We want to respond to the question posed by the editorial: Just who are Duluth city councilors representing? We represent all Duluthians, no matter your age, race, gender, class, occupation or political affiliation. You elected us to bring your values and priorities into the political process. As your city councilors, we do our best to listen and learn and to ensure that the lived experiences of all Duluth citizens are reflected in the decisions we make and in the votes that we take. While we will not agree with every constituent on every issue, we are committed to inclusion and strive to ensure that City Hall is a place where all Duluthians have an opportunity to speak out and to be heard on the issues that matter most.</p><p><em><strong>Gary Anderson</strong> represents the eastern neighborhoods of District 1 on the Duluth City Council. <strong>Em Westerlund</strong> represents center-of-the-city District 3 on the council.</em></p><p><strong>Full text of resolution:</strong></p><p>Text of Resolution 16-087 Passed by the Duluth City Council, 8 for 0 against-  Dec. 5, 2016</p><p>WHEREAS, the proposed Dakota Access Pipeline (DAPL) is slated to transport up to 570,000 barrels of crude oil per day from the oil fields in North Dakota to Illinois, passing over land sacred to the Standing Rock Sioux Tribe and crossing or running under 209 rivers, creeks, lakes, and tributaries including the Missouri River;</p><p>WHEREAS, since 2010 over 3,300 incidents of crude oil and liquefied natural gas leaks or ruptures have occurred on U.S. pipelines;</p><p>WHEREAS, the Standing Rock Sioux Tribe has determined that the proposed route of the DAPL creates a significant threat to the sole source of drinking water for their people and will disturb sacred tribal lands;</p><p>WHEREAS, the First Amendment to the U.S. Constitution protects the right to peaceably assemble and to petition the government for a redress of grievances. The Standing Rock Sioux Tribe and their supporters have gathered at the Sacred Stones Camp to resist the construction of the DAPL;</p><p>WHEREAS, on November 21, 2016, the Duluth Indigenous Commission passed a resolution of support for the Standing Rock Sioux and the Sacred Stones Camp, attached hereto as Exhibit A; and</p><p>WHEREAS, the citizens of Duluth share an interest in protecting water resources and affirming the contribution and cultural resources of Native Americans.</p><p>THEREFORE, BE IT RESOLVED, that the Duluth city council supports the Standing Rock Sioux Tribe’s opposition to the construction of the DAPL across sacred tribal lands and the water shed of the Missouri River.</p></div></div><script type="text/javascript">try {_402_Show();} catch (e) {}</script>
<div class='recommended node-ad-mobile nocontent'></div><script type='text/javascript'>
				jQuery('.recommended.node-ad-mobile a').on('click', function() {
					ga('send', 'event', 'Recommended', 'click', 'recommended-click');
					ga('combinedSites.send', 'event', 'Recommended', 'click', 'recommended-click');
				});
			</script><script type='text/javascript'>
    jQuery('.recommended.node-ad-mobile a.with-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click with img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click with img', 'recommended-click');
    });

    jQuery('.recommended.node-ad-mobile a.without-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click without img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click without img', 'recommended-click');
    });
  </script><div id='third-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('third-mobile-ad');
          });
        });
        </script>
        </div><div class='node-related-topics clearfix'><span class='label'>Explore related topics:</span><a class='topic category' href='http://www.duluthnewstribune.com/taxonomy/term/9'>opinion</a><a class='topic category' href='http://www.duluthnewstribune.com/taxonomy/term/21614'>columns</a><a class='topic tag' href='http://www.duluthnewstribune.com/taxonomy/term/144967'>editorials</a><a class='topic tag' href='http://www.duluthnewstribune.com/taxonomy/term/122625'>columns</a><a class='topic tag' href='http://www.duluthnewstribune.com/taxonomy/term/147627'>duluth</a><a class='topic tag' href='http://www.duluthnewstribune.com/taxonomy/term/110168'>city of Duluth</a><a class='topic tag' href='http://www.duluthnewstribune.com/taxonomy/term/220630'>Environment</a></div><div id='ad-content-distribution'></div><div class='node-ad node-ad-mobile'>Advertisement<div id='marketplaceDeal_widget_mobile'></div></div><div id='fourth-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('fourth-mobile-ad');
          });
        });
        </script>
        </div><script type='text/javascript'>
  ga('send', 'event', 'article', 'length', 'paragraphs',18);
  ga('send', 'event', 'article', 'paragraphs', '18');
  ga('send', 'event', 'article', 'length', 'characters',6107);
  ga('send', 'event', 'article', 'age', 'Less than 12 hours');
  ga('send', 'event', 'article', 'age', 'interval',8033);

  // Combined Sites
  ga('combinedSites.send', 'event', 'article', 'length', 'paragraphs',18);
  ga('combinedSites.send', 'event', 'article', 'paragraphs', '18');
  ga('combinedSites.send', 'event', 'article', 'length', 'characters',6107);
  ga('combinedSites.send', 'event', 'article', 'age', 'Less than 12 hours');
  ga('combinedSites.send', 'event', 'article', 'age', 'interval',8033);
</script>    </div>
  </div>
</div>          </div>
</div>
<aside class="grid-6 region region-sidebar-first  fcc-omega-sidebar last-omega-col" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-fcc-advertising block-first-sidebar-ad block-fcc-advertising-first-sidebar-ad odd block-without-title" id="block-fcc-advertising-first-sidebar-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class='node-ad node-ad-desktop'><div id='marketplaceDeal_widget' class='nocontent'></div></div>    </div>
  </div>
</div><div class="block block-fcc-custom-blocks block-trending-latest block-fcc-custom-blocks-trending-latest even block-without-title" id="block-fcc-custom-blocks-trending-latest">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="space-eater latest-trending nocontent">
    <div class="select-homepage">
    <a class="active latest" href="/latest">Latest</a>
  </div>
  <div class="space-eater-section fcc-latest">
            <div class="space-eater-article space-eater-article-0">
        <div class="space-eater-headline class-14px"><a href="/community/4174411-horoscopes-dec-23">Horoscopes for Dec. 23<span class='latest-date'>13 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-1">
        <div class="space-eater-headline class-14px"><a href="/news/4185717-fridays-weather-duluth-and-northland-please-dont-panic-about-weekend">Friday's weather for Duluth and the Northland: Please don't panic about weekend<span class='latest-date'>29 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-2">
        <div class="space-eater-headline class-14px"><a href="/sports/preps/4185716-duluth-east-skates-past-duluth-marshall">Duluth East skates past Duluth Marshall<span class='latest-date'>30 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-3">
        <div class="space-eater-headline class-14px"><a href="/sports/football/4185715-vikings-might-need-few-tricks-against-packers">Vikings might need a few tricks against Packers<span class='latest-date'>33 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-4">
        <div class="space-eater-headline class-14px"><a href="/sports/4185714-scoreboard">Scoreboard<span class='latest-date'>34 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-5">
        <div class="space-eater-headline class-14px"><a href="/sports/4185713-local-names-news">Local names & news<span class='latest-date'>35 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-6">
        <div class="space-eater-headline class-14px"><a href="/sports/preps/4185709-prep-report-cec-cruises-past-virginia-mib-boys-hockey">Prep report: CEC cruises past Virginia-MIB in boys hockey<span class='latest-date'>38 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-7">
        <div class="space-eater-headline class-14px"><a href="/sports/preps/4185706-prep-summaries">Prep summaries<span class='latest-date'>42 min ago</span></a></div>
      </div>
        <a class="more" href="/latest">more <span class="arrow">〉</span></a>
</div></div>
    </div>
  </div>
</div><div class="block block-fcc-advertising block-wishabi-article block-fcc-advertising-wishabi-article odd block-without-title" id="block-fcc-advertising-wishabi-article">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Wishabi Circular widget on Article -->
          <div id='circularhub_module_6251' class='nocontent'></div>
          <script src='http://api.flyertown.ca/6251/2abb546c0a8af6a5/circularhub_module.js'></script>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-jobshq-widget block-boxes-jobshq-widget even block-without-title" id="block-boxes-jobshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-jobshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="jobs_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><section class="block block-views block-classified-featured-block block-views-classified-featured-block odd" id="block-views-classified-featured-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Top Ads</h2>
            
    <div class="content clearfix">
      <div class="view view-classified-featured view-id-classified_featured view-display-id-block view-dom-id-78ab55667ad85a9c478ae58fe4f6d7c6">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2417891">
      OAK LAKE CAMPGROUND & RV SALES.  855-256-9683 www.oaklakerv.com    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2418587">
      Santa is not coming! The Christ is, and that's the truth. The truth never changes, but It changes things around you! * Merry Christmas *  (218)    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2417900">
      GERMAN SHEPHERDS, AKC  Ch. bloodlines. Guaranteed.  Larry Jerome 715-537-5413 www.jerland.com    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2425286">
      Miniature Dachshund-Corgi Mix Tricolor male. First shots, wormed, $250. (218) 851-6219    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2426172">
      AKC R&B Kennels has Chocolate Labs  Known for exc. health, temperament and personalities. Health guarantee. 4 males left. $550 each.  (715) 374-    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2422075">
      Dahl's Decorating & Restoration Painting, Drywall, Repairs, Texture • (218) 481-4654    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2417895">
      SEASONED OAK FIREWOOD $200.  Full loggers cord, 1½ cord min., split, & del. 218-729-5627    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-8 views-row-even top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2417883">
        l THE PAINT SHOP   l Painting and Carpentry - Quality affordable work Fred:  525-7912  l 340-1886    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-9 views-row-odd top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2417886">
      TERRY'S LAKESIDE PAINTING Senior Citizen Discounts Free Estimates • 218-590-6878    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-10 views-row-even views-row-last top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2416942">
      ALL IN ONE TREE SERVICE Trimming, or full tree removal. Unbeatable rates. 218-590-9640    </a>
    </span>
  </p>
  </div>
  </div>
    </div>
              <span class="class-11px"><a href="/classifieds/featured">View all top ads &raquo;</a></span>
</div>    </div>
  </div>
</section><div class="block block-boxes block-boxes-simple block-carshq-widget block-boxes-carshq-widget even block-without-title" id="block-boxes-carshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-carshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="carsHQ_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-homeshq-widget block-boxes-homeshq-widget odd block-without-title" id="block-boxes-homeshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-homeshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="homes_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-apartmentshq-widget block-boxes-apartmentshq-widget even block-without-title" id="block-boxes-apartmentshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-apartmentshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="apartments_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div>  </div>
</aside>  </div>
  
  <div id="zone-bottom-leaderboard" class="zone zone-bottom-leaderboard clearfix container-16">
    <div class="grid-16 region region-bottom-leaderboard" id="region-bottom-leaderboard">
  <div class="region-inner region-bottom-leaderboard-inner">
    <div class="block block-fcc-advertising block-bottom-leaderboard-ad block-fcc-advertising-bottom-leaderboard-ad odd block-without-title" id="block-fcc-advertising-bottom-leaderboard-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='bottom-leaderboard-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('bottom-leaderboard-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-16">
    <div class="grid-4 fcc-omega-postscript first-omega-col region region-postscript-first">
  <section class="block">
    <h2>Account</h2>
    <ul>
      <li><a href="/user" title="">Manage My Account</a></li>
      <li><a href='http://www.forumnewspaper.com/dnt/' title=''>Manage Home Delivery</a></li>      <li><a href="/privacy" title="">Privacy Policy</a></li>
      <li><a href="/terms" title="">Terms and Conditions</a></li>
    </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript region region-postscript-second">
  <section class="block">
    <h2>Newspaper</h2>
    <ul>
      <li><a href="https://allaccess.forumcomm.com/allaccess/duluthnewstribune" title="">Subscribe to the Paper</a></li>      <li><a href="http://www.newspaperprints.com" title="">Buy Newspaper Prints</a></li>
          </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript region region-postscript-third">
  <section class="block">
    <h2>Contact</h2>
    <ul>
      <li><a href="/contact-us" title="">Contact Us</a></li>
      <li><a href="http://forumcomm.desk.com/" title="">Get Website Help</a></li>
      <li><a href="http://www.jobshq.com/employers/page/profile/employer/34/" title="">Work With Us</a></li>
    </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript last-omega-col region region-postscript-fourth">
  <section class="block">
    <h2>More</h2>
    <ul>
      <li><a href="http://www.jobshq.com" target="_blank" title="">JobsHQ</a></li>
      <li><a href="http://www.carshq.com" target="_blank" title="">CarsHQ</a></li>
      <li><a href="http://www.homeshq.com" target="_blank" title="">HomesHQ</a></li>
      <li><a href="http://www.northlandoutdoors.com" target="_blank" title="">Northland Outdoors</a></li>
      <li><a href="http://www.agweek.com" target="_blank" title="">Agweek</a></li>
      <li><a href="http://impact.areavoices.com" target="_blank" title="">Impact Magazine</a></li>
    </ul>
  </section>
</div><div class="grid-16 region region-postscript-fifth">
  <section class="block block-menu block-menu-footer-social-menu block-menu-menu-footer-social-menu odd" id="block-menu-menu-footer-social-menu">
    <h2>Social</h2>
    <ul>
      <li><a href="http://www.areavoices.com" title=""><img alt="" src="/sites/all/themes/fcc_basetheme/images/icons/areavoices-social.png" /> Areavoices</a></li>
      <li><a href="https://twitter.com/duluthnews" title="Find us on Twitter"><img alt="Find us on Twitter" src="/sites/all/themes/fcc_basetheme/images/icons/twitter-social.png" /> Twitter</a></li><li><a href="https://www.facebook.com/duluthnews" title="Find us on Facebook"><img alt="Find us on Facebook" src="/sites/all/themes/fcc_basetheme/images/icons/fb-social.png" /> Facebook</a></li>      <li><a href="/latest/rss/" title=""><img alt="" src="/sites/all/themes/fcc_basetheme/images/icons/rss-social.png" /> RSS Feeds</a></li>
    </ul>
  </section>
</div>  </div>
</div><div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer" id="region-footer">
  <div class="region-inner region-footer-inner">
    <div class="block block-fcc-custom-blocks block-footer-site-info block-fcc-custom-blocks-footer-site-info odd block-without-title" id="block-fcc-custom-blocks-footer-site-info">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div class="vcard footer-contact">
  <div hidden="hidden">
    <div class="fn" style="display:none"> <a href="http://www.forumcomm.com/">Forum Communications Company</a></div>
    <span class="version" hidden="hidden" style="display:none">3.0</span>

    <div class="n listed-fields" style="display:none"> 
      <span class="given-name">&copy; Duluth News Tribune</span>
      <span class="family-name">Forum Communications Company</span>
    </div>

    <span class="email" style="display:none"> <a href="websitesupport@forumcomm.com">websitesupport@forumcomm.com</a></span>
    <div class="org">&copy; Duluth News Tribune</div> and
    <div class="role"><a href="http://www.forumcomm.com/">Forum Communications Company</a></div><br />

    <div class="adr listed-fields">
      <div class="street-address listed-fields">424 W. First St.</div>
      <span class="locality">Duluth</span>, 
      <span class="region">Minnesota</span> 
      <span class="postal-code">55802</span>
    </div>

    Call us at <div class="tel">(218) 723-5281</div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div><div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <div><a rel="nofollow" href="http://www.fccnn.com/newspaper.php" style="display: none;">randomness</a></div>  </div>
</div><script type="text/javascript" defer="defer" src="http://tracking.fccinteractive.com/tracker.js"></script>
<script type="text/javascript" defer="defer" src="http://tracking.fccinteractive.com/recommendationTracker.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/modules/custom/fcc_advertising/adblock/min/adblock.min.js?oii1q8"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.ajax({url:'http://itracking.fccinteractive.com/tracking/drupalcms/insert_impressions.php?domain=duluthnewstribune.com&tags=opinion, columns,editorials, columns, duluth, city of Duluth, Environment',type:'GET',dataType:'jsonp',crossDomain:true});
//--><!]]>
</script>
<script type="text/javascript" src="https://i.simpli.fi/dpx.js?cid=4004&amp;m=1"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/themes/fcc_basetheme/js/min/jsr_class.min.js?oii1q8"></script>
<script type="text/javascript" src="https://widgets.stagingjobshq.com/dist/loadJobsHQ.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/themes/fcc_basetheme/js/min/widgets-page.min.js?oii1q8"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_G8mSPrDqUT0jvAeB6lhOR3XaxjEZITO9rCPei8bVAos.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/themes/fcc_basetheme/js/min/widgets-html.min.js?oii1q8"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (jQuery(window).width() <= 728) {
    jQuery('#boxes-box-hq_widgets').remove();
    jQuery('div.spingo-widget').remove();
    }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/themes/fcc_basetheme/js/min/clicktracking-global.min.js?oii1q8"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_s6x42LSxRLi0Ub3S3e7HL1kmAtzsVGIyuWWtC6hytII.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Quantcast Tag
        var ezt = ezt ||[];

        (function(){
          var elem = document.createElement('script');
          elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://pixel') + '.quantserve.com/aquant.js?a=p-f1gwFa5-x-0VY';
          elem.async = true;
          elem.type = 'text/javascript';
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem,scpt);
        }());

        ezt.push({qacct: 'p-f1gwFa5-x-0VY',
            uid: '' });
      
//--><!]]>
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>

    <!-- Quantcast -->
    <noscript>
      <img src="//pixel.quantserve.com/pixel/p-f1gwFa5-x-0VY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>

    
        <div id='in-page-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('in-page-ad');
          });
        });
        </script>
        </div>
        <div id='wallpaper-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('wallpaper-ad');
          });
        });
        </script>
        </div>  </body>
</html>