<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="keywords" content="opinion,Dakota Access Pipeline, oil, Duluth City Council" />
<meta property="news_keywords" content="opinion,Dakota Access Pipeline, oil, Duluth City Council" />
<meta property="description" content="With encouragement from a mayor-appointed commission, the Duluth City Council last month passed a resolution co-written by councilors Em Westerlund and Gary..." />
<meta property="author" content="Bob Schoneberger, Local View" />
<meta property="article:published_time" content="2017-01-21T00:22:59-06:00" />
<meta property="article:modified_time" content="2017-01-21T00:22:59-06:00" />
<meta property="twitter:url" content="http://www.duluthnewstribune.com/opinion/4203074-local-view-pipeline-industry-deserves-twin-ports-support" />
<meta property="fb:app_id" content="264600393705982" />
<meta property="article:publisher" content="https://www.facebook.com/duluthnews" />
<meta property="article:tag" content="opinion,Dakota Access Pipeline, oil, Duluth City Council" />
<meta property="twitter:title" content="Local View: The pipeline industry deserves the Twin Ports&#039; s..." />
<meta property="og:url" content="http://www.duluthnewstribune.com/opinion/4203074-local-view-pipeline-industry-deserves-twin-ports-support" />
<meta property="twitter:description" content="With encouragement from a mayor-appointed commission, the Duluth City Council last month passed a resolution co-written by councilors Em Westerlund and Gary Anderson to support those protesting the Dakota Access Pipeline&#039;s crossing of a dammed section of the Missouri River in North Dakota (&amp;quot;Council..." />
<meta property="twitter:image" content="http://www.duluthnewstribune.com/sites/all/themes/duluthnewstribune_theme/images/touch-icon.png" />
<meta property="twitter:card" content="summary" />
<meta property="og:title" content="Local View: The pipeline industry deserves the Twin Ports&#039; s..." />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.duluthnewstribune.com/sites/all/themes/duluthnewstribune_theme/images/touch-icon.png" />
<meta property="og:description" content="With encouragement from a mayor-appointed commission, the Duluth City Council last month passed a resolution co-written by councilors Em Westerlund and Gary Anderson to support those protesting the Dakota Access Pipeline&#039;s crossing of a dammed section of the Missouri River in North Dakota (&amp;quot;Council..." />
<meta property="og:image:height" content="200" />
<meta property="og:image:width" content="200" />
<link rel="shortcut icon" href="http://www.duluthnewstribune.com/sites/all/themes/duluthnewstribune_theme/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://www.duluthnewstribune.com/sites/all/themes/duluthnewstribune_theme/images/touch-icon.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=0.5, user-scalable=yes" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="amphtml" href="http://www.duluthnewstribune.com/opinion/4203074-local-view-pipeline-industry-deserves-twin-ports-support?amp" />
<script type="application/javascript" src="https://content.jwplatform.com/libraries/R6N0vQlD.js" />
</script><link rel="shortlink" href="/node/4203074" />
<link rel="canonical" href="/opinion/4203074-local-view-pipeline-industry-deserves-twin-ports-support" />
    <title>Local View: The pipeline industry deserves the Twin Ports&#039; support | Duluth News Tribune</title>
    <link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_s03_ouljUuspf04Mu33L4-w5-jjMVCPB0hfXbp6v04g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_drAaZvIujzE0WQHPZOt8-T119XbC59ClvGgsZR7SC8M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_n1pCl2MA43tzliKvK4qXdpArepfCRU6u4sc5BywLwKU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_-4S8c2jcxbs1gWpaJrWx2fB7l84-Ww7NRTVyxDCBH7I.css" media="all" />

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_cJsge75ubbR-lGzepYwLuU3Z8ch1IrsZDx5aSlDs__M.css" media="print" />
<!--<![endif]-->

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/all/themes/fcc_basetheme/css/article-slider.css?ok3nen" media="all" />
<!--<![endif]-->

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/all/themes/fcc_basetheme/css/featherlight.min.css?ok3nen" media="all" />
<!--<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/all/themes/duluthnewstribune_theme/css/global-no-mqs.css?ok3nen" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/all/themes/duluthnewstribune_theme/css/global.css?ok3nen" media="all" />
<!--<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_h7dZJ4SGhBPblw5MFhWB5lEUUHZodCULH3O-ZXgVv0M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.duluthnewstribune.com/sites/default/files/css/css_EFG_CH3uZ4YjwsKUY2BjPl69tPfMiB0UKmsKOzpXt5k.css" media="all" />
<!--<![endif]-->
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_i9vAYWtv6IzHqwhy80-mNt0nMbj6ItfIIfYo9XNSP4I.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_9xKWV5CISD-YBXQ1tn5i-yvPXYsen1swMNl0vfhq8nQ.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_27W8u-HbankbPYe4D1Wd0wx_MB32l4m4HZYxyDhiieo.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_tKYV-tUUZkCPmu0K-3gDno2p0xevGnewdyNIVGGcHaw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-778232-32', 'auto')
        ga('create', 'UA-41542537-2', 'fccnn.com', { 'name': 'combinedSites'});
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('combinedSites.require', 'linkid', 'linkid.js');
        ga('combinedSites.require', 'displayfeatures');
        ga('set', 'dimension1', 'anonymous');
        var pixelRatio = (window.devicePixelRatio >= 1.5) ? 'HiDPI' : '1X';
        ga('set', 'dimension2', pixelRatio);
        ga('send', 'pageview');
        ga('combinedSites.send', 'pageview');
//--><!]]>
</script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_dw8vp3sZhDu3IiuuDl9okWDOmYLV7szkmH6QKmEisVg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var site_latitude = 46.78667; var site_longitude = -92.10048519999998;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_akrUP3HRnWgQKtoLewbSZebRWs9PjfiXD29idHz2lmg.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/modules/custom/fcc_weather/scripts/min/fcc_weather_map_control.min.js?ok3nen"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_6LNmYXbJFrF_7W14muxt2N3zanu-C3tyGNx5A7k4lQ8.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/modules/custom/fcc_advertising/chartbeat/min/chartbeat_config.min.js?ok3nen"></script>
<script type="text/javascript" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/modules/custom/fcc_advertising/chartbeat/min/chartbeat.min.js?ok3nen"></script>
<script type="text/javascript" src="//forumcomm-d.openx.net/w/1.0/jstag?nc=7021-DuluthNewsTribune"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      // Load GPT asynchronously
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){
          var gads = document.createElement('script');
          gads.async = true;
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.districtm.ca/merge/all.forumcom.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        var ybotq = ybotq || [];
        (function() {
        var js = document.createElement('script');
        js.src = '//cdn.yldbt.com/js/yieldbot.intent.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(js, node);
        })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        function ybWidth(){
          var w = window,
              d = document,
              e = d.documentElement,
              x = Math.max(e.scrollWidth,e.offsetWidth,e.clientWidth);
          return x;
        }
        ybotq.push(function () {
          if(ybWidth()>=481) {
            yieldbot.pub('be77');//desktop
            yieldbot.defineSlot('LB');
            yieldbot.defineSlot('MR', {sizes: [
                [300, 250],
                [300, 600]
            ]});
            yieldbot.defineSlot('MR_2', {sizes: [
                [300, 250],
                [300, 600]
            ]});
          } else {
            yieldbot.pub('061f');//mobile
            yieldbot.defineSlot('MLB');
            yieldbot.defineSlot('mobrec');
          }
          yieldbot.enableAsync();
          yieldbot.go();
        });
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script>
<script type="text/javascript" src="https://cdn.connatix.com/min/connatix.renderer.destination.min.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ca182d0de565d1"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_4_LhLQ8kBLbt1AVlytvey9HpNGus6E72kfkXIbmtKRs.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_qpS3kGTqrFq13S5nzMYgDM_AvDfcQ8VncTTWcYuMbyg.js"></script>
<script type="text/javascript">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</script>
    <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /><!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PF9F4L');</script>
<!-- End Google Tag Manager -->   </head>
  <body class="html not-front not-logged-in page-node page-node- page-node-4203074 node-type-article domain-www-duluthnewstribune-com context-opinion"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PF9F4L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
      <div id="skip-link">
          <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
      </div>
      <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div><div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
    
  <div id="zone-top-leaderboard" class="zone zone-top-leaderboard clearfix container-16">
      </div>
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-16">
    <div class="grid-5 region region-user-first fcc-omega-user-first first-omega-col" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div  class="block block-menu block-menu-login block-menu-menu-login odd" id="block-menu-menu-login">
  <div class="block-inner clearfix">
    <div class="content clearfix">
                    <ul class="menu">
          <li class="first">
            <a href="/user" title="Login">Login</a>
          </li>
          <li class="last">
            <a href="/register" title="Register">Register</a>
          </li>
        </ul>
            <div id='out-of-page-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('out-of-page-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div><div class="grid-11 region region-user-second last-omega-col" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="mobile-button-hq">Classifieds</div>
<div  class="block block-menu block-menu-hq-links block-menu-menu-hq-links odd" id="block-menu-menu-hq-links">
  <div class="block-inner clearfix">
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://www.carshq.com" title="">CarsHQ</a></li>
<li class="leaf"><a href="http://www.jobshq.com" title="">JobsHQ</a></li>
<li class="leaf"><a href="http://www.homeshq.com" title="">HomesHQ</a></li>
<li class="leaf"><a href="http://www.apartmentshq.com" title="">ApartmentsHQ</a></li>
<li class="leaf"><a href="/classifieds" title="">Classifieds</a></li>
<li class="last leaf"><a href="/marketplace_offers" title="">Marketplace</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-4 region region-branding fcc-omega-brand first-omega-col" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title="Duluth News Tribune"><img src="http://www.duluthnewstribune.com/sites/all/themes/duluthnewstribune_theme/logo.png" alt="Duluth News Tribune" id="logo" /></a>      </div>
                        <div class="site-name-slogan">        
                                <h2 class="site-name element-invisible"><a href="/" title="Home">Duluth News Tribune</a></h2>
                              </div>
          </div>
          </div>
</div><div class="grid-6 region region-masthead-first" id="region-masthead-first">
  <div class="region-inner region-masthead-first-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/opinion/4203074-local-view-pipeline-industry-deserves-twin-ports-support" method="post" id="search-block-form" accept-charset="UTF-8"><div>  <div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_id" value="search_block_form" />
  </div>
</div></form>    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-masthead-second fcc-omega-masthead-second last-omega-col" id="region-masthead-second">
  <div class="region-inner region-masthead-second-inner">
    <div class="block block-fcc-weather block-fcc-weather-masthead-wrapper block-fcc-weather-fcc-weather-masthead-wrapper odd block-without-title" id="block-fcc-weather-fcc-weather-masthead-wrapper">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='fcc_weather_masthead_wrapper'></div>    </div>
  </div>
</div><div class="block block-fcc-advertising block-weather-sponsorship block-fcc-advertising-weather-sponsorship even block-without-title" id="block-fcc-advertising-weather-sponsorship">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='weather-sponsorship'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('weather-sponsorship');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix fcc-menu-wrapper">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-fcc-custom-blocks block-doormat-menu block-fcc-custom-blocks-doormat-menu odd block-without-title" id="block-fcc-custom-blocks-doormat-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="mobile-overlay"></div>
<div class="mobile-button-search">Search</div>
<div class="mobile-button-sections">Sections</div>

<div class="block-main-menu">
    <div class="block-inner clearfix">
        <ul class="menu">
            <li class='first leaf'><a href='/'>Home</a></li><li class='leaf'><a href="/news" target="_self">news</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/news/4203382-minnesota-pledges-400k-reduce-number-native-american-kids-foster-care'>Minnesota pledges $400K to reduce number of Native American kids in foster care</a></li><li><a href='/news/crime/4203404-charges-filed-against-driver-who-hit-three-minnesota-students-bus-stop'>Charges filed against driver who hit three Minnesota students at bus stop</a></li><li><a href='/news/4203426-photos-peoples-inaugural-event-duluth'>Photos: People&#039;s Inaugural Event in Duluth</a></li><li><a href='/news/4203250-icy-roads-sidewalks-expected-northland-overnight'>Icy roads, sidewalks expected in Northland overnight</a></li><li><a href='/news/4203419-beargrease-kids-race-canceled-today-cutest-puppy-contest-be-held-scheduled'>Beargrease kids&#039; race canceled today; cutest puppy contest to be held as scheduled</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/news/crime" target="_self">crime</a></li><li><a href="/news/education" target="_self">education</a></li><li><a href="/news/health" target="_self">health</a></li><li><a href="/news/iron-range" target="_self">iron range</a></li><li><a href="/news/politics" target="_self">politics</a></li><li><a href="/news/st-louis-county" target="_self">st louis county</a></li><li><a href="/news/superior" target="_self">superior</a></li></ul></div></div></li><li class='leaf'><a href="/business" target="_self">business</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/business/4202434-luckys-13-pub-opens-jan-30-mall'>Lucky&#039;s 13 Pub opens Jan. 30 at the mall</a></li><li><a href='/business/4202373-hays-companies-opens-office-duluth'>Hays Companies opens office in Duluth</a></li><li><a href='/business/4201649-stretch-superior-street-dubbed-brewers-row'>Stretch of Superior Street dubbed Brewers Row</a></li><li><a href='/business/money/4201410-jpmorgan-agrees-55-million-settle-mortgage-discrimination-complaint'>JPMorgan agrees to $55 million settle of mortgage discrimination complaint</a></li><li><a href='/business/4200695-hermantown-chamber-names-new-leader'>Hermantown Chamber names new leader</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/business/construction" target="_self">construction</a></li><li><a href="/business/energy" target="_self">energy</a></li><li><a href="/business/mining" target="_self">mining</a></li><li><a href="/business/money" target="_self">money</a></li><li><a href="/business/shipping" target="_self">shipping</a></li><li><a href="/business/technology" target="_self">technology</a></li><li><a href="/business/transportation" target="_self">transportation</a></li></ul></div></div></li><li class='leaf'><a href="/sports" target="_self">sports</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/sports/4203424-photos-world-championship-ice-racing-series-amsoil-arena'>Photos: World Championship Ice Racing Series at Amsoil Arena</a></li><li><a href='/sports/hockey/4203401-college-mens-hockey-umd-scores-three-goals-second-period-silence-north-dakota'>College men&#039;s hockey:  UMD scores three goals in second period to silence North Dakota</a></li><li><a href='http://bulldoghockeyblog.areavoices.com/postgame-bulldogs-a-win-away-from-season-sweep-of-north-dakota-following-5-3-win/'>Bulldog Hockey Blog Postgame: Bulldogs a win away from season sweep of North Dakota following 5-3 win</a></li><li><a href='/sports/4203390-prep-report-east-boys-triumph-brainerd'>Prep report: East boys triumph in Brainerd</a></li><li><a href='/sports/hockey/4203393-college-hockey-roundup-stalder-nets-hat-trick-umd-win'>College hockey roundup: Stalder nets hat trick in UMD win</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/sports/baseball" target="_self">baseball</a></li><li><a href="/sports/basketball" target="_self">basketball</a></li><li><a href="/sports/football" target="_self">football</a></li><li><a href="/sports/golf" target="_self">golf</a></li><li><a href="/sports/hockey" target="_self">hockey</a></li><li><a href="/sports/preps" target="_self">preps</a></li><li><a href="/sports/running" target="_self">running</a></li></ul></div></div></li><li class='leaf'><a href="/features" target="_self">features</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/features/home/4203109-duluth-couple-turns-former-church-craft-haven'>Duluth couple turns former church into &#039;a craft haven&#039; </a></li><li><a href='/features/home/4203092-plumber-composite-materials-offer-alternative-kitchen-sink-options'>PLUMBER: Composite materials offer alternative kitchen sink options</a></li><li><a href='/features/home/4203090-products-and-best-practices-winter-hair-care'>Products and best practices for winter hair care</a></li><li><a href='/features/home/4203089-how-use-greenery-pantones-2017-color-year'>How to use Greenery, Pantone&#039;s 2017 color of the year</a></li><li><a href='/features/home/4203101-ask-master-gardener-evaluating-grafted-and-nongrafted-plants'>Ask a Master Gardener: Evaluating grafted and nongrafted plants</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/features/pursuits" target="_self">pursuits</a></li><li><a href="/features/taste" target="_self">taste</a></li><li><a href="/features/ae" target="_self">A&amp;E</a></li><li><a href="/features/home" target="_self">home</a></li><li><a href="/features/weekend" target="_self">weekend</a></li><li><a href="/features/featured-columnists" target="_self">featured columnists</a></li></ul></div></div></li><li class='leaf'><a href="/milestones" target="_self">milestones</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/milestones/special-occasions/4192950-congratulations-candy-furo'>Congratulations, Candy Furo!</a></li><li><a href='/milestones/special-occasions/4189454-thank-you-robin-lathrop-jones'>Thank you, from Robin Lathrop-Jones</a></li><li><a href='/milestones/special-occasions/4189451-happy-new-years-day-birthday'>Happy New Year&#039;s Day Birthday!</a></li><li><a href='/milestones/4190309-lieffring-turnquist'>Lieffring, Turnquist</a></li><li><a href='/milestones/4190308-callum-luke-kennedy'>Callum Luke     Kennedy</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/milestones/weddings" target="_self">weddings</a></li><li><a href="/milestones/engagements" target="_self">engagements</a></li><li><a href="/milestones/anniversaries" target="_self">anniversaries</a></li><li><a href="/milestones/new-arrivals" target="_self">new arrivals</a></li><li><a href="/milestones/100-candles" target="_self">100 candles</a></li><li><a href="/milestones/special-occasions" target="_self">special occasions</a></li></ul></div></div></li><li class='leaf'><a href="/obituaries" target="_self">obituaries</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/obituaries/4203085-regina-gina-ann-sheehy'>Regina &quot;Gina&quot; Ann Sheehy</a></li><li><a href='/obituaries/4203033-emil-j-stimac'>Emil J. Stimac</a></li><li><a href='/obituaries/4203032-seneca-b-tinnin'>Seneca B. Tinnin</a></li><li><a href='/obituaries/4202915-m-antoinette-mayerle'>M. Antoinette Mayerle</a></li><li><a href='/obituaries/4202914-kenneth-pooh-b-mertes'>Kenneth &quot;Pooh&quot; B. Mertes</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/obituaries/memorials" target="_self">memorials</a></li></ul></div></div></li><li class='leaf'><a href="/opinion" target="_self">opinion</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/opinion/4203088-readers-view-enbridges-kalamazoo-cleanup-was-excellent'>Reader&#039;s View: Enbridge&#039;s Kalamazoo cleanup was excellent</a></li><li><a href='/opinion/4203080-readers-view-duluth-chamber-chief-recognizes-importance-mining-energy'>Readers&#039; View: Duluth chamber chief recognizes importance of mining, energy</a></li><li><a href='/opinion/4203074-local-view-pipeline-industry-deserves-twin-ports-support'>Local View: The pipeline industry deserves the Twin Ports&#039; support</a></li><li><a href='/opinion/our-view/4202440-our-view-critical-keep-unpredictable-trump-close'>Our View: Critical to keep unpredictable Trump close</a></li><li><a href='/opinion/readers-views/4202446-readers-view-revolution-lunacy-not-fix-trump'>Reader&#039;s view: Revolution of lunacy is not a fix for Trump</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/opinion/columns" target="_self">columns</a></li><li><a href="/opinion/editorial-cartoons" target="_self">editorial cartoons</a></li><li><a href="/opinion/local-view" target="_self">local view</a></li><li><a href="/opinion/national-view" target="_self">national view</a></li><li><a href="/opinion/other-view" target="_self">other view</a></li><li><a href="/opinion/our-view" target="_self">our view</a></li><li><a href="/opinion/readers-views" target="_self">readers views</a></li></ul></div></div></li><li class='leaf'><a href="/outdoors" target="_self">outdoors</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/outdoors/fishing/4200621-mn-dnr-weekly-report-jan-17-2017'>MN DNR Weekly Report for Jan. 17, 2017</a></li><li><a href='/outdoors/hunting/4198089-field-reports-dnr-will-seek-publics-ideas-deer-management-plan'>Field Reports: DNR will seek public&#039;s ideas for deer management plan </a></li><li><a href='/outdoors/fishing/4198095-passing-along-pastime-veteran-darkhouse-spearers-welcoming-youth-and-new'>Passing along a pastime: Veteran darkhouse spearers welcoming youth and new families</a></li><li><a href='/outdoors/4198094-dnr-angling-group-discuss-lower-walleye-limits'>DNR, angling group discuss lower walleye limits</a></li><li><a href='/outdoors/4198092-ask-conservation-officer-there-gray-area-lakes-slot-limits'>Ask a Conservation Officer: Is there a &#039;gray area&#039; for lakes with slot limits?</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/outdoors/fishing" target="_self">fishing</a></li><li><a href="/outdoors/hunting" target="_self">hunting</a></li></ul></div></div></li><li class='leaf'><a href="/community" target="_self">community</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/community/4200074-horoscopes-jan-21-2017'>Horoscopes for Jan. 21, 2017</a></li><li><a href='/community/4200069-horoscopes-jan-20-2017'>Horoscopes for Jan. 20, 2017</a></li><li><a href='/community/4200068-horoscopes-jan-19-2017'>Horoscopes for Jan. 19, 2017</a></li><li><a href='/community/4200067-horoscopes-jan-18-2017'>Horoscopes for Jan. 18, 2017</a></li><li><a href='/community/4198812-pets-week-jan-17-2017'>Pets of the Week for Jan. 17, 2017</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/community/scrapbook" target="_self">scrapbook</a></li><li><a href="/community/family" target="_self">family</a></li></ul></div></div></li>        </ul>
    </div>
</div>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div>  
  <div id="zone-weather" class="zone zone-weather clearfix container-16">
    <div class="grid-16 region region-weather" id="region-weather">
  <div class="region-inner region-weather-inner">
    <div class="block block-fcc-weather block-fcc-weather-wrapper block-fcc-weather-fcc-weather-wrapper odd block-without-title" id="block-fcc-weather-fcc-weather-wrapper">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div id="fcc_weather_wrapper" class="weather-forecast-container clearfix">
  <h2 class="hide-title">Weather Forecast</h2>
  <a href="javascript:void(0)" id="fcc_weather_close" class="fcc-weather-close">Close</a>
  <div class="weather-col-first">
    <ul class="quicktabs-tabs">
      <li class="first" id="fcc_weather_show_forecast_tab"><a href="javascript:void(0)" id="fcc_weather_show_forecast">Forecast</a></li>
      <li class="last" id="fcc_weather_show_radar_tab"><a href="javascript:void(0)" id="fcc_weather_show_radar">Radar</a></li>
    </ul>
  </div>

  <div class="weather-col weather-col-ad">
    <div class="weather-ad-wrapper">
          </div>
  </div>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-sliding-billboard" class="zone zone-sliding-billboard clearfix container-16">
    <div class="grid-16 region region-sliding-billboard" id="region-sliding-billboard">
  <div class="region-inner region-sliding-billboard-inner">
    <div class="block block-fcc-advertising block-top-leaderboard-ad block-fcc-advertising-top-leaderboard-ad odd block-without-title" id="block-fcc-advertising-top-leaderboard-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='top-leaderboard-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('top-leaderboard-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</header>    
          <section id="section-content" class="section section-content">
    
  <div id="zone-alert" class="zone zone-alert clearfix container-16">
    <div class="grid-16 region region-alert" id="region-alert">
  <div class="region-inner region-alert-inner">
    <div class="block block-fcc-live-video block-fcc-live-video-ajax-container block-fcc-live-video-fcc-live-video-ajax-container odd block-without-title" id="block-fcc-live-video-fcc-live-video-ajax-container">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="fcc-live-video-ajax-container"></div>    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-main-content" class="zone zone-main-content clearfix container-16">
    <div class="grid-10 region region-content fcc-omega-content first-omega-col" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                                                        <ul class="action-links"></ul>    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Schema.org Tags --> <div itemscope itemtype='http://schema.org/NewsArticle'> <meta itemprop='articleSection' content="opinion "> <meta itemprop='dateline' content="Duluth,Minnesota 55802"> <meta itemprop='articleBody' content="&lt;p&gt;With encouragement from a mayor-appointed commission, the Duluth City Council last month passed a resolution co-written by councilors Em Westerlund and Gary Anderson to support those protesting the Dakota Access Pipeline's crossing of a dammed section of the Missouri River in North Dakota (&quot;Council weighs in on Standing Rock oil pipeline,&quot; Dec. 6).&lt;/p&gt;&lt;p&gt;United Piping, Inc., and 51 other local businesses feel very strongly that city councilors voted on the resolution without doing due diligence and without adequately educating themselves on the issue.&lt;/p&gt;&lt;p&gt;The planning and approval process for the Dakota Access Pipeline project was very public, meticulously undertaken, and highly scrutinized. Since the first application in 2014, the public and &quot;more than 50 tribes were consulted, and their concerns resulted in 140 adjustments to the pipeline's route,&quot; according to U.S. Rep. Kevin Cramer, R-N.D. The U.S. Army Corps of Engineers alone held 389 public meetings that included 55 tribes. Route adjustments were made for environmental and safety concerns, and the pipeline follows an existing gas-pipeline corridor for much of its route.&lt;/p&gt;&lt;p&gt;Federal courts rejected claims that the Standing Rock tribe wasn't consulted. When Judge James E. Boasberg of the federal district court in Washington, D.C., ruled against a request by the federal government for an injunction to stop pipeline construction, the judge suggested the lack of cooperation was mostly on the part of the tribe, as the Corps documented dozens of attempts it made to consult with the Standing Rock Sioux from the fall of 2014 through the spring of 2016 on the pipeline plan.&lt;/p&gt;&lt;p&gt;It's also important to know that under the final pipeline plan, which was approved and permitted by the state of North Dakota, the pipeline and its crossing of the Missouri River (which also was approved by the Army Corps of Engineers) does not cross tribal land. This 1,172-mile long pipeline from North Dakota to Illinois is complete but for the river crossing.&lt;/p&gt;&lt;p&gt;In addition, the pipe used is state-of-the-art in terms of strength, technology, and safety. Buried 92 feet below the bottom of the river, it has double the strength of the existing pipe, with sophisticated flow-monitoring systems on both sides of the river and automatic shut-off valves.&lt;/p&gt;&lt;p&gt;Additionally, professional archeologists performed cultural surveys, one in 2014-15 and another in 2016, both along the entire route of the pipeline, to ensure that no historic or cultural resources were affected by the final route. The North Dakota State Historical Society concurred: No human remains or significant sites, inside or outside the pipeline corridor, were disturbed by pipeline construction. Locations alleged by protesters to be protectable are outside the pipeline corridor.&lt;/p&gt;&lt;p&gt;Pipeline operators, contractors, and related businesses are held to an industry high standard, and adherence to safe practices is mandatory, greatly reducing risks to people, property, and the environment. Pipelines are the safest mode of transporting oil and gas — safer for the environment than trains and trucks.&lt;/p&gt;&lt;p&gt;Regarding the local impact of the pipeline industry, United Piping alone employs more than 400 people. Those union workers receive competitive wages, and their paychecks support local businesses, as they put food on their tables and take care of their families. Also take into account that the 51 companies listed with this commentary also have parts of their businesses derived from the oil and gas industry. And consider the economic impact of their more than 5,000 employees.&lt;/p&gt;&lt;p&gt;Consider the impact that actions such as this City Council vote have on companies considering making the Duluth area their home. It's important to understand the impact that these 51 companies have on local nonprofit organizations.&lt;/p&gt;&lt;p&gt;For example, United Piping, Inc. and its employees give generously to nonprofit organizations such as the Northern Lights Foundation, the American Heart Association, Wounded Warriors in Action, Best Christmas Ever, and others — more than $100,000 annually. Imagine if that community impact was gone.&lt;/p&gt;&lt;p&gt;United Piping, Inc., with the 51 other local companies listed here, encourages Duluth city councilors to refrain from resolutions that do not directly affect the city of Duluth and to educate themselves fully before forming opinions on local, regional, and national issues.&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;p&gt;Bob Schoneberger is CEO and president of United Piping, Inc., in Duluth.&lt;/p&gt;&lt;p&gt;WE CONCUR&lt;/p&gt;&lt;p&gt;The following companies and entities signed on to support this commentary: Allete, APEX, ASDCO, A.W. Keuttel &amp;amp; Sons, BendTec, Benson Electric Company, Charps Pipeline Construction, Corval Group, Diamond Drilling, the Duluth Area Chamber of Commerce, EJM Pipe Services, Ellingson Trenchless Energy Equipment &amp;amp; Infrastructure Alliance, Hayden-Murphy Hytorc, International Brotherhood of Teamsters, Illinois Truck &amp;amp; Equipment, J &amp;amp; B Trucking, J. Koski Company, Jamar, J.R. Jensen, Krech Ojard &amp;amp; Associates,Laborers Local 1091, Lake Superior Consulting, Lakehead Constructors, Lakehead Painting, Landsmenn Energy Service Partners, Local 49 Operating Engineers, LWS, Marine General, Mars Supply, ME Global, Michels Pipeline Construction, Minneapolis Oxygen Company, Minnesota Limited, NMPCA, Northland Constructors, Nortrax, Natural Resources Engineering Co., Out There Advertising, Parsons Electric, Road Machinery &amp;amp; Supplies Co., Saturn Systems, SERCO Loaders, Sherwin Williams, the Chamber of Superior-Douglas County Area, Twin Ports Testing Inc., UA Local 11, Viking Automatic Sprinkler Company, World Wide Machining &amp;amp; Welding, Inc., and Xtreem Environmental Solutions, Inc.&lt;/p&gt;"> <span itemprop='headline'> <meta itemprop='headline' content="Local View: The pipeline industry deserves the Twin Ports' support"> <meta itemprop='author' content="Bob Schoneberger, Local View"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.duluthnewstribune.com/sites/all/themes/fcc_basetheme/images/social_default_image.png"> <meta itemprop="width" content="128"> <meta itemprop="height" content="128"> </div> <meta itemprop="name" content="Forum Communications Company"> </div> <meta itemprop='datePublished' content="2017-01-21T00:22:12"> <meta itemprop='dateModified' content="2017-01-21T00:22:59"> <link itemprop='mainEntityOfPage' content="node/4203074"> </span> <div itemscope itemtype='http://schema.org/CreativeWork' id='schemaorg-creative-work'> <meta itemprop='author' content="Bob Schoneberger, Local View"> </div> <div itemscope itemtype='http://schema.org/Thing' id='schemaorg-name'> <meta itemprop='name' content="Local View: The pipeline industry deserves the Twin Ports' support "> </div> <div itemscope itemtype='http://schema.org/PostalAddress' id='schemaorg-address'> <meta itemprop='addressLocality' content="Duluth"> <meta itemprop='addressRegion' content="Minnesota"> <meta itemprop='streetAddress' content="424 W. First St."> <meta itemprop='postalCode' content="55802"> </div> </div><div id='first-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('first-mobile-ad');
          });
        });
        </script>
        </div><h1 class='node-title'>Local View: The pipeline industry deserves the Twin Ports' support</h1>
<div class='node-byline'>
  <span class='node-byline-author'>By <a href='/users/bob-schoneberger-local-view'>Bob Schoneberger, Local View</a></span>
  <span class='node-byline-time'> Today  at 12:22 a.m.</span>
  <!--Share buttons-->
  <div id="sticky-anchor"></div>
  <div id="sticky" class='node-share-buttons'>
    <div class="addthis_sharing_toolbox"></div>
  </div>
  </div><div class='node-body'><p>With encouragement from a mayor-appointed commission, the Duluth City Council last month passed a resolution co-written by councilors Em Westerlund and Gary Anderson to support those protesting the Dakota Access Pipeline's crossing of a dammed section of the Missouri River in North Dakota ("Council weighs in on Standing Rock oil pipeline," Dec. 6).</p></div><div id='second-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('second-mobile-ad');
          });
        });
        </script>
        </div>    <script type="text/javascript">
        // Google Consumer Survey
        (function () {
            var ARTICLE_URL = window.location.href;
            var CONTENT_ID = 'everything';
            document.write(
                    '<scr' + 'ipt ' +
                    'src="//survey.g.doubleclick.net/survey?site=_clwhgb5dbumtwrlqskvpptcdfe' +
                    '&url=' + encodeURIComponent(ARTICLE_URL) +
                    (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
                    '&random=' + (new Date).getTime() +
                    '" type="text/javascript">' + '\x3C/scr' + 'ipt>');
        })();
    </script>
<div class='p402_premium'><div class='node-body'><p>United Piping, Inc., and 51 other local businesses feel very strongly that city councilors voted on the resolution without doing due diligence and without adequately educating themselves on the issue.</p><p>The planning and approval process for the Dakota Access Pipeline project was very public, meticulously undertaken, and highly scrutinized. Since the first application in 2014, the public and "more than 50 tribes were consulted, and their concerns resulted in 140 adjustments to the pipeline's route," according to U.S. Rep. Kevin Cramer, R-N.D. The U.S. Army Corps of Engineers alone held 389 public meetings that included 55 tribes. Route adjustments were made for environmental and safety concerns, and the pipeline follows an existing gas-pipeline corridor for much of its route.</p><div id='jobsHQ-hotjobs-single-0' class='jobsHQ-hotjobs-single'></div><p>Federal courts rejected claims that the Standing Rock tribe wasn't consulted. When Judge James E. Boasberg of the federal district court in Washington, D.C., ruled against a request by the federal government for an injunction to stop pipeline construction, the judge suggested the lack of cooperation was mostly on the part of the tribe, as the Corps documented dozens of attempts it made to consult with the Standing Rock Sioux from the fall of 2014 through the spring of 2016 on the pipeline plan.</p><div id='jobsHQ-hotjobs-single-1' class='jobsHQ-hotjobs-single'></div><p>It's also important to know that under the final pipeline plan, which was approved and permitted by the state of North Dakota, the pipeline and its crossing of the Missouri River (which also was approved by the Army Corps of Engineers) does not cross tribal land. This 1,172-mile long pipeline from North Dakota to Illinois is complete but for the river crossing.</p><p>In addition, the pipe used is state-of-the-art in terms of strength, technology, and safety. Buried 92 feet below the bottom of the river, it has double the strength of the existing pipe, with sophisticated flow-monitoring systems on both sides of the river and automatic shut-off valves.</p><p>Additionally, professional archeologists performed cultural surveys, one in 2014-15 and another in 2016, both along the entire route of the pipeline, to ensure that no historic or cultural resources were affected by the final route. The North Dakota State Historical Society concurred: No human remains or significant sites, inside or outside the pipeline corridor, were disturbed by pipeline construction. Locations alleged by protesters to be protectable are outside the pipeline corridor.</p><div id='jobsHQ-hotjobs-single-2' class='jobsHQ-hotjobs-single'></div><p>Pipeline operators, contractors, and related businesses are held to an industry high standard, and adherence to safe practices is mandatory, greatly reducing risks to people, property, and the environment. Pipelines are the safest mode of transporting oil and gas — safer for the environment than trains and trucks.</p><p>Regarding the local impact of the pipeline industry, United Piping alone employs more than 400 people. Those union workers receive competitive wages, and their paychecks support local businesses, as they put food on their tables and take care of their families. Also take into account that the 51 companies listed with this commentary also have parts of their businesses derived from the oil and gas industry. And consider the economic impact of their more than 5,000 employees.</p><p>Consider the impact that actions such as this City Council vote have on companies considering making the Duluth area their home. It's important to understand the impact that these 51 companies have on local nonprofit organizations.</p><p>For example, United Piping, Inc. and its employees give generously to nonprofit organizations such as the Northern Lights Foundation, the American Heart Association, Wounded Warriors in Action, Best Christmas Ever, and others — more than $100,000 annually. Imagine if that community impact was gone.</p><p>United Piping, Inc., with the 51 other local companies listed here, encourages Duluth city councilors to refrain from resolutions that do not directly affect the city of Duluth and to educate themselves fully before forming opinions on local, regional, and national issues.</p><p></p><p>Bob Schoneberger is CEO and president of United Piping, Inc., in Duluth.</p><p>WE CONCUR</p><p>The following companies and entities signed on to support this commentary: Allete, APEX, ASDCO, A.W. Keuttel &amp; Sons, BendTec, Benson Electric Company, Charps Pipeline Construction, Corval Group, Diamond Drilling, the Duluth Area Chamber of Commerce, EJM Pipe Services, Ellingson Trenchless Energy Equipment &amp; Infrastructure Alliance, Hayden-Murphy Hytorc, International Brotherhood of Teamsters, Illinois Truck &amp; Equipment, J &amp; B Trucking, J. Koski Company, Jamar, J.R. Jensen, Krech Ojard &amp; Associates,Laborers Local 1091, Lake Superior Consulting, Lakehead Constructors, Lakehead Painting, Landsmenn Energy Service Partners, Local 49 Operating Engineers, LWS, Marine General, Mars Supply, ME Global, Michels Pipeline Construction, Minneapolis Oxygen Company, Minnesota Limited, NMPCA, Northland Constructors, Nortrax, Natural Resources Engineering Co., Out There Advertising, Parsons Electric, Road Machinery &amp; Supplies Co., Saturn Systems, SERCO Loaders, Sherwin Williams, the Chamber of Superior-Douglas County Area, Twin Ports Testing Inc., UA Local 11, Viking Automatic Sprinkler Company, World Wide Machining &amp; Welding, Inc., and Xtreem Environmental Solutions, Inc.</p></div></div><script type="text/javascript">try {_402_Show();} catch (e) {}</script>
<div class='recommended node-ad-mobile nocontent'></div><script type='text/javascript'>
				jQuery('.recommended.node-ad-mobile a').on('click', function() {
					ga('send', 'event', 'Recommended', 'click', 'recommended-click');
					ga('combinedSites.send', 'event', 'Recommended', 'click', 'recommended-click');
				});
			</script><script type='text/javascript'>
    jQuery('.recommended.node-ad-mobile a.with-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click with img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click with img', 'recommended-click');
    });

    jQuery('.recommended.node-ad-mobile a.without-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click without img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click without img', 'recommended-click');
    });
  </script><div id='third-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('third-mobile-ad');
          });
        });
        </script>
        </div><div class='node-related-topics clearfix'><span class='label'>Explore related topics:</span><a class='topic category' href='http://www.duluthnewstribune.com/taxonomy/term/9'>opinion</a><a class='topic tag' href='http://www.duluthnewstribune.com/taxonomy/term/234926'>Dakota Access Pipeline</a><a class='topic tag' href='http://www.duluthnewstribune.com/taxonomy/term/317572'>oil</a><a class='topic tag' href='http://www.duluthnewstribune.com/taxonomy/term/28672'>Duluth City Council</a></div><div id='ad-content-distribution'></div><div class='node-ad node-ad-mobile'>Advertisement<div id='marketplaceDeal_widget_mobile'></div></div><div id='fourth-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('fourth-mobile-ad');
          });
        });
        </script>
        </div><script type='text/javascript'>
  ga('send', 'event', 'article', 'length', 'paragraphs',16);
  ga('send', 'event', 'article', 'paragraphs', '16');
  ga('send', 'event', 'article', 'length', 'characters',5767);
  ga('send', 'event', 'article', 'age', 'Less than 12 hours');
  ga('send', 'event', 'article', 'age', 'interval',27827);

  // Combined Sites
  ga('combinedSites.send', 'event', 'article', 'length', 'paragraphs',16);
  ga('combinedSites.send', 'event', 'article', 'paragraphs', '16');
  ga('combinedSites.send', 'event', 'article', 'length', 'characters',5767);
  ga('combinedSites.send', 'event', 'article', 'age', 'Less than 12 hours');
  ga('combinedSites.send', 'event', 'article', 'age', 'interval',27827);
</script>    </div>
  </div>
</div>          </div>
</div>
<aside class="grid-6 region region-sidebar-first  fcc-omega-sidebar last-omega-col" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-fcc-advertising block-first-sidebar-ad block-fcc-advertising-first-sidebar-ad odd block-without-title" id="block-fcc-advertising-first-sidebar-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class='node-ad node-ad-desktop'><div id='marketplaceDeal_widget' class='nocontent'></div></div>    </div>
  </div>
</div><div class="block block-fcc-custom-blocks block-trending-latest block-fcc-custom-blocks-trending-latest even block-without-title" id="block-fcc-custom-blocks-trending-latest">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="space-eater latest-trending nocontent">
    <div class="select-homepage">
    <a class="active latest" href="/latest">Latest</a>
  </div>
  <div class="space-eater-section fcc-latest">
            <div class="space-eater-article space-eater-article-0">
        <div class="space-eater-headline class-14px"><a href="/features/home/4203109-duluth-couple-turns-former-church-craft-haven">Duluth couple turns former church into 'a craft haven' <span class='latest-date'>2 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-1">
        <div class="space-eater-headline class-14px"><a href="/news/4203382-minnesota-pledges-400k-reduce-number-native-american-kids-foster-care">Minnesota pledges $400K to reduce number of Native American kids in foster care<span class='latest-date'>6 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-2">
        <div class="space-eater-headline class-14px"><a href="/news/crime/4203404-charges-filed-against-driver-who-hit-three-minnesota-students-bus-stop">Charges filed against driver who hit three Minnesota students at bus stop<span class='latest-date'>6 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-3">
        <div class="space-eater-headline class-14px"><a href="/news/4203426-photos-peoples-inaugural-event-duluth">Photos: People's Inaugural Event in Duluth<span class='latest-date'>6 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-4">
        <div class="space-eater-headline class-14px"><a href="/sports/4203424-photos-world-championship-ice-racing-series-amsoil-arena">Photos: World Championship Ice Racing Series at Amsoil Arena<span class='latest-date'>6 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-5">
        <div class="space-eater-headline class-14px"><a href="/news/4203250-icy-roads-sidewalks-expected-northland-overnight">Icy roads, sidewalks expected in Northland overnight<span class='latest-date'>7 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-6">
        <div class="space-eater-headline class-14px"><a href="/news/4203419-beargrease-kids-race-canceled-today-cutest-puppy-contest-be-held-scheduled">Beargrease kids' race canceled today; cutest puppy contest to be held as scheduled<span class='latest-date'>7 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-7">
        <div class="space-eater-headline class-14px"><a href="/opinion/4203088-readers-view-enbridges-kalamazoo-cleanup-was-excellent">Reader's View: Enbridge's Kalamazoo cleanup was excellent<span class='latest-date'>7 hours ago</span></a></div>
      </div>
        <a class="more" href="/latest">more <span class="arrow">〉</span></a>
</div></div>
    </div>
  </div>
</div><div class="block block-fcc-advertising block-wishabi-article block-fcc-advertising-wishabi-article odd block-without-title" id="block-fcc-advertising-wishabi-article">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Wishabi Circular widget on Article -->
          <div id='circularhub_module_6251' class='nocontent'></div>
          <script src='http://api.flyertown.ca/6251/2abb546c0a8af6a5/circularhub_module.js'></script>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-jobshq-widget block-boxes-jobshq-widget even block-without-title" id="block-boxes-jobshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-jobshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="jobs_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><section class="block block-views block-classified-featured-block block-views-classified-featured-block odd" id="block-views-classified-featured-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Top Ads</h2>
            
    <div class="content clearfix">
      <div class="view view-classified-featured view-id-classified_featured view-display-id-block view-dom-id-ada82c316d9efb6541998c8f9a1dd595">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2437172">
       Huge Antique Auction 11 am Saturday, Jan. 28 2713 COURTLAND ST. Choice Hoosier, vintage wicker set, light fixtures, glassware, metal signs,    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2429163">
      OAK LAKE CAMPGROUND & RV SALES.  855-256-9683 www.oaklakerv.com    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2436919">
      AKC miniature Dark Chocolate poodles, $1000. <br>(320) 282-0442    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2429180">
      GERMAN SHEPHERDS, AKC  Ch. bloodlines. Guaranteed.  Larry Jerome 715-537-5413 www.jerland.com    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2435535">
      Purebred Miniature Aussies Brown & White and Black & White, $450. First Shots and wormed.  218-851-6219    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2429170">
      SEASONED OAK FIREWOOD $200.  Full loggers cord, 1½ cord min., split, & del. 218-729-5627    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2429149">
        l THE PAINT SHOP   l Painting and Carpentry - Quality affordable work Fred:  525-7912  l 340-1886    </a>
    </span>
  </p>
  </div>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last top-ad node node-classified view-mode-top-ads-widget clearfix ">
      <div class="views-field-text-3">
      <p style="text-align:center;">
    <span class="field-content">
    <a href="/classifieds-details/2429152">
      TERRY'S LAKESIDE PAINTING Senior Citizen Discounts Free Estimates • 218-590-6878    </a>
    </span>
  </p>
  </div>
  </div>
    </div>
              <span class="class-11px"><a href="/classifieds/featured">View all top ads &raquo;</a></span>
</div>    </div>
  </div>
</section><div class="block block-boxes block-boxes-simple block-carshq-widget block-boxes-carshq-widget even block-without-title" id="block-boxes-carshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-carshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="carsHQ_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-homeshq-widget block-boxes-homeshq-widget odd block-without-title" id="block-boxes-homeshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-homeshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="homes_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-apartmentshq-widget block-boxes-apartmentshq-widget even block-without-title" id="block-boxes-apartmentshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-apartmentshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="apartments_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div>  </div>
</aside>  </div>
  
  <div id="zone-bottom-leaderboard" class="zone zone-bottom-leaderboard clearfix container-16">
    <div class="grid-16 region region-bottom-leaderboard" id="region-bottom-leaderboard">
  <div class="region-inner region-bottom-leaderboard-inner">
    <div class="block block-fcc-advertising block-bottom-leaderboard-ad block-fcc-advertising-bottom-leaderboard-ad odd block-without-title" id="block-fcc-advertising-bottom-leaderboard-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='bottom-leaderboard-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('bottom-leaderboard-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-16">
    <div class="grid-4 fcc-omega-postscript first-omega-col region region-postscript-first">
  <section class="block">
    <h2>Account</h2>
    <ul>
      <li><a href="/user" title="">Manage My Account</a></li>
      <li><a href='http://www.forumnewspaper.com/dnt/' title=''>Manage Home Delivery</a></li>      <li><a href="/privacy" title="">Privacy Policy</a></li>
      <li><a href="/terms" title="">Terms and Conditions</a></li>
    </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript region region-postscript-second">
  <section class="block">
    <h2>Newspaper</h2>
    <ul>
      <li><a href="https://allaccess.forumcomm.com/allaccess/duluthnewstribune" title="">Subscribe to the Paper</a></li>      <li><a href="http://www.newspaperprints.com" title="">Buy Newspaper Prints</a></li>
          </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript region region-postscript-third">
  <section class="block">
    <h2>Contact</h2>
    <ul>
      <li><a href="/contact-us" title="">Contact Us</a></li>
      <li><a href="http://forumcomm.desk.com/" title="">Get Website Help</a></li>
      <li><a href="http://www.jobshq.com/employers/page/profile/employer/34/" title="">Work With Us</a></li>
    </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript last-omega-col region region-postscript-fourth">
  <section class="block">
    <h2>More</h2>
    <ul>
      <li><a href="http://www.jobshq.com" target="_blank" title="">JobsHQ</a></li>
      <li><a href="http://www.carshq.com" target="_blank" title="">CarsHQ</a></li>
      <li><a href="http://www.homeshq.com" target="_blank" title="">HomesHQ</a></li>
      <li><a href="http://www.northlandoutdoors.com" target="_blank" title="">Northland Outdoors</a></li>
      <li><a href="http://www.agweek.com" target="_blank" title="">Agweek</a></li>
      <li><a href="http://impact.areavoices.com" target="_blank" title="">Impact Magazine</a></li>
    </ul>
  </section>
</div><div class="grid-16 region region-postscript-fifth">
  <section class="block block-menu block-menu-footer-social-menu block-menu-menu-footer-social-menu odd" id="block-menu-menu-footer-social-menu">
    <h2>Social</h2>
    <ul>
      <li><a href="http://www.areavoices.com" title=""><img alt="" src="/sites/all/themes/fcc_basetheme/images/icons/areavoices-social.png" /> Areavoices</a></li>
      <li><a href="https://twitter.com/duluthnews" title="Find us on Twitter"><img alt="Find us on Twitter" src="/sites/all/themes/fcc_basetheme/images/icons/twitter-social.png" /> Twitter</a></li><li><a href="https://www.facebook.com/duluthnews" title="Find us on Facebook"><img alt="Find us on Facebook" src="/sites/all/themes/fcc_basetheme/images/icons/fb-social.png" /> Facebook</a></li>      <li><a href="/latest/rss/" title=""><img alt="" src="/sites/all/themes/fcc_basetheme/images/icons/rss-social.png" /> RSS Feeds</a></li>
    </ul>
  </section>
</div>  </div>
</div><div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer" id="region-footer">
  <div class="region-inner region-footer-inner">
    <div class="block block-fcc-custom-blocks block-footer-site-info block-fcc-custom-blocks-footer-site-info odd block-without-title" id="block-fcc-custom-blocks-footer-site-info">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div class="vcard footer-contact">
  <div hidden="hidden">
    <div class="fn" style="display:none"> <a href="http://www.forumcomm.com/">Forum Communications Company</a></div>
    <span class="version" hidden="hidden" style="display:none">3.0</span>

    <div class="n listed-fields" style="display:none"> 
      <span class="given-name">&copy; Duluth News Tribune</span>
      <span class="family-name">Forum Communications Company</span>
    </div>

    <span class="email" style="display:none"> <a href="websitesupport@forumcomm.com">websitesupport@forumcomm.com</a></span>
    <div class="org">&copy; Duluth News Tribune</div> and
    <div class="role"><a href="http://www.forumcomm.com/">Forum Communications Company</a></div><br />

    <div class="adr listed-fields">
      <div class="street-address listed-fields">424 W. First St.</div>
      <span class="locality">Duluth</span>, 
      <span class="region">Minnesota</span> 
      <span class="postal-code">55802</span>
    </div>

    Call us at <div class="tel">(218) 723-5281</div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div><div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <div><a rel="nofollow" href="http://www.fccnn.com/newspaper.php"><span style="display: none;">randomness</span></a></div>  </div>
</div><script type="text/javascript" defer="defer" src="http://tracking.fccinteractive.com/tracker.js"></script>
<script type="text/javascript" defer="defer" src="http://tracking.fccinteractive.com/recommendationTracker.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/modules/custom/fcc_advertising/adblock/min/adblock.min.js?ok3nen"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.ajax({url:'http://itracking.fccinteractive.com/tracking/drupalcms/insert_impressions.php?domain=duluthnewstribune.com&tags=opinion,Dakota Access Pipeline, oil, Duluth City Council',type:'GET',dataType:'jsonp',crossDomain:true});
//--><!]]>
</script>
<script type="text/javascript" src="https://i.simpli.fi/dpx.js?cid=4004&amp;m=1"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/themes/fcc_basetheme/js/min/jsr_class.min.js?ok3nen"></script>
<script type="text/javascript" src="https://widgets.stagingjobshq.com/dist/loadJobsHQ.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/themes/fcc_basetheme/js/min/widgets-page.min.js?ok3nen"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_G8mSPrDqUT0jvAeB6lhOR3XaxjEZITO9rCPei8bVAos.js"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/themes/fcc_basetheme/js/min/widgets-html.min.js?ok3nen"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (jQuery(window).width() <= 728) {
    jQuery('#boxes-box-hq_widgets').remove();
    jQuery('div.spingo-widget').remove();
    }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/all/themes/fcc_basetheme/js/min/clicktracking-global.min.js?ok3nen"></script>
<script type="text/javascript" src="http://www.duluthnewstribune.com/sites/default/files/js/js_s6x42LSxRLi0Ub3S3e7HL1kmAtzsVGIyuWWtC6hytII.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Quantcast Tag
        var ezt = ezt ||[];

        (function(){
          var elem = document.createElement('script');
          elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://pixel') + '.quantserve.com/aquant.js?a=p-f1gwFa5-x-0VY';
          elem.async = true;
          elem.type = 'text/javascript';
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem,scpt);
        }());

        ezt.push({qacct: 'p-f1gwFa5-x-0VY',
            uid: '' });
      
//--><!]]>
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>

    <!-- Quantcast -->
    <noscript>
      <img src="//pixel.quantserve.com/pixel/p-f1gwFa5-x-0VY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>

    
        <div id='in-page-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('in-page-ad');
          });
        });
        </script>
        </div>
        <div id='wallpaper-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('wallpaper-ad');
          });
        });
        </script>
        </div>  </body>
</html>